<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Indien: 73-Jährige wird Mutter von Zwillingen - dann folgt die Hiobsbotschaft | Welt</title><meta content="In Indien wurde eine 73-j&#228;hrige Frau Mutter von Zwillingen. In Deutschland w&#228;re diese Art der Befruchtung nicht legal gewesen - die Hintergr&#252;nde zur Rekord-Geburt." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="73-J&#228;hrige wird Mutter von Zwillingen - dann schl&#228;gt das Schicksal knallhart zu&#160;" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Indien" property="article:tag"/><meta content="München" property="article:tag"/><meta content="https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cDef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="In Indien wurde eine 73-j&#228;hrige Frau Mutter von Zwillingen. In Deutschland w&#228;re diese Art der Befruchtung nicht legal gewesen - die Hintergr&#252;nde zur Rekord-Geburt." property="og:description"/><meta content="2019-09-10T09:47" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/a0b6d0606b087b3a83d53891077db77f/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290',
                        level2: '28'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CWelt',
                            4: 'metis',
                            5: '12982290',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Indien%3A+73-J%C3%A4hrige+wird+Mutter+von+Zwillingen+-+dann+folgt+die+Hiobsbotschaft+%7C+Welt',
                            11: 'keine',
                            12: 'Indien%7CM%C3%BCnchen',
                            13: '5973',
                            14: '201909100947',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-12982290',
                        update: '201909100947'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html',
                title: 'Indien: 73-Jährige wird Mutter von Zwillingen - dann folgt die Hiobsbotschaft | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Welt', 
                dimension4: 'metis', 
                dimension5: '12982290', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201909100947', 
                dimension10: 'keine', 
                dimension11: 'Indien|München', 
                dimension12: '5973',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Indien: 73-Jährige wird Mutter von Zwillingen - dann folgt die Hiobsbotschaft | Welt",
                "section":      "Welt"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"krz","values":null,"value":"welt"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131606'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.kreiszeitung.de/welt/"
                                        itemprop="item"><span itemprop="name">Welt</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Indien: 73-Jährige wird Mutter von Zwillingen - dann folgt die Hiobsbotschaft</span>
                                        <link itemprop="item" href="//www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747586" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747586-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Der Vater ist 80</p><h2 itemprop="headline" class="id-Article-headline ">73-J&#228;hrige wird Mutter von Zwillingen - dann schl&#228;gt das Schicksal knallhart zu&#160;</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-09-10T09:47" itemprop="dateModified"><span class="id-DateTime-date">10.09.19</span> <span class="id-DateTime-time">09:47</span></time></p><meta content="2019-09-10T09:47" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cDf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cDac.jpg 342w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cDGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cD75.jpg 512w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cD8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cDBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cDNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cDa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cD6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die 73-j&auml;hrige Mutter mit ihrem 80-j&auml;hrigen Ehemann sitzen auf einer Couch. Hinter ihnen steht das medizinische Personal der Ahalya IVF." title="Die 73-j&auml;hrige Mutter mit ihrem 80-j&auml;hrigen Ehemann sitzen auf einer Couch. Hinter ihnen steht das medizinische Personal der Ahalya IVF." itemprop="url" src="//www.kreiszeitung.de/bilder/2019/09/08/12982290/979920054-73-jaehrige-frau-in-indien-gebaert-zwillinge-geburt-BMjpB98cDa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2280, "height": 1514, "copyright": "Ahalya IVF\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21861443, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Ahalya IVF/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die 73-j&#228;hrige Mutter mit ihrem 80-j&#228;hrigen Ehemann sitzen auf einer Couch. Hinter ihnen steht das medizinische Personal der Ahalya IVF.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Ahalya IVF/dpa</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">In Indien wurde eine 73-j&#228;hrige Frau Mutter von Zwillingen. In Deutschland w&#228;re diese Art der Befruchtung nicht legal gewesen - die Hintergr&#252;nde zur Rekord-Geburt.</p><p class="id-Article-content-item id-Article-content-item--first"><strong>Update, 15.45 Uhr:</strong> Die Geburt der beiden Zwillinge in Indien sorgt noch immer f&#252;r Schlagzeilen, doch wie nun bekannt wird, scheint der gl&#252;cklichste Tag des Paares auch negative Auswirkungen zu haben. Wie indische Medien &#252;bereinstimmend berichten, erlitt der 80-j&#228;hrige Vater der durch k&#252;nstliche Befruchtung gezeugten Babys nur einen Tag nach der Geburt der beiden einen Schlaganfall. Er befindet sich seitdem in einem Krankenhaus. N&#228;heres ist zu seinem Gesundheitszustand nicht bekannt.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Mutter ist 73, der Vater 80! Weltrekord-Geburt in Indien - &#8222;Ein medizinisches Wunder&#8220;</h3><p class="id-Article-content-item"><strong>Ursprungsartikel vom 8. September 2019, 11.34 Uhr:</strong> M&#252;nchen/Indien - In Deutschland ist es &#252;blich um das 30. Lebensjahr das erste Mal schwanger zu werden. Ab einem Alter von 35 Jahren kann eine Schwangerschaft bereits als sogenannte Risikoschwangerschaft eingestuft werden. Doch ein gesunder Lebensstil und eine ausgewogene Ern&#228;hrung kann dieses Risiko deutlich vermindern und so ist es mit den heutigen Methoden durchaus m&#246;glich, auch im Alter von 40 Jahren einen absolut normalen Schwangerschaftsverlauf zu haben.&#160;</p><p class="id-Article-content-item">Doch &#196;rzten aus Indien ist nun das scheinbar Unm&#246;gliche gelungen. Ein indisches Ehepaar, das seit 57 Jahren verheiratet ist, versuchte bisher ohne Erfolg ein Kind zu bekommen. Doch im Alter von 73 Jahren war es f&#252;r Erramatti Mangayamma nun endlich so weit. Die gl&#252;ckliche Mutter brachte sogar Zwillinge zur Welt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Mutter bringt mit &#252;ber 70 Jahren Zwillinge zur Welt</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bwszd3p10y95-st" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">73-j&#228;hrige Inderin bringt Zwillinge zur Welt: Doch in Deutschland w&#228;re dies illegal</h3><p class="id-Article-content-item">Das Ehepaar entschied sich f&#252;r die sogenannte In-Vitro-Fertilisation (IVF), nachdem sie erfahren hatten, dass eine Nachbarin durch diese Methode im Alter von 55 Jahren Mutter geworden sei, so berichtet <a class="id_link" href="https://www.tonight.de/aktuelles/73-jahre-alte-frau-in-indien-bringt-zwillinge-zur-welt_76567.html"  target="_blank" rel="follow" title="73 Jahre alte Frau in Indien bringt Zwillinge zur Welt">Tonight News</a>. Bei dieser Art von k&#252;nstlicher Befruchtung werden Eizellen au&#223;erhalb des K&#246;rpers befruchtet und nach einigen Tagen in die Geb&#228;rmutter eingesetzt.&#160;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">An Indian woman who says she is 73-years-old has given birth to twin girls, doctors said Friday. If the claim is true, she would be the oldest mother in the world. <a href="https://t.co/aQXTUMAvLI">https://t.co/aQXTUMAvLI</a></p>&mdash; ANews (@anewscomtr) <a href="https://twitter.com/anewscomtr/status/1169958464761794561?ref_src=twsrc%5Etfw">6. September 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die werdende Mutter tr&#228;gt anschlie&#223;end das Kind selbst aus. &#8222;Der Erfolg der Schwangerschaft h&#228;ngt haupts&#228;chlich von Qualit&#228;t und Alter der Eizelle ab&#8220;, so wird Reproduktionsmediziner Geog D&#246;hmen vom Kinderwunschzentrum Niederrhein zitiert. In Deutschland ist eine IVF nicht generell verboten. Doch in der Bundesrepublik muss die Eizelle von der werdenden Mutter selbst kommen, denn eine Eizellspende ist laut deutschem Embryonenschutzgesetz illegal.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Unerf&#252;llter Kinderwunsch: Viele deutsche Ehepaare suchen Hilfe im Ausland</h3><p class="id-Article-content-item">Viele deutsche Ehepaare wenden sich daher mit ihrem Kinderwunsch an ausl&#228;ndische &#196;rzte, denn beispielsweise in Frankreich, Gro&#223;britannien, Schweden, Spanien oder auch in &#214;sterreich ist die Eizellspende erlaubt. In Deutschland hat die Frau, die das Kind zur Welt bringt den vollen Status einer Mutter. Strafbar macht man sich mit einer Eizellspende im Ausland nicht.</p><p class="id-Article-content-item">Aufgrund des fortgeschrittenen Alters der werdenden Mutter verbrachte die 73-J&#228;hrige die gesamte Schwangerschaft unter Beobachtung in der Ahalya IVF Klinik in der s&#252;dindischen Stadt Guntur. F&#252;r Umashankar Sanakkayala, dem behandelnden Arzt, ist klar, dass dies ein&#160;&#8222;medizinisches Wunder - eine Errungenschaft der modernen Medizin ist&#8220;. Den Kindern gehe es gut und auch das Alter der Mutter wurde &#252;berpr&#252;ft:&#160;&#8222;Wir haben ihr Schulzeugnis &#252;berpr&#252;ft. Es ist authentisch und enth&#228;lt ihr Geburtsdatum - den 1. Juli 1946.&#8220; Somit d&#252;rfte man Mangayamma bald im Guinness-Buch der Weltrekorde vorfinden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igIf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igIac.jpg 342w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igIGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igI75.jpg 512w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igI8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igIBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igING.jpg 1000w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igIa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igI6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="73-j&amp;#228;hrige Frau in Indien geb&amp;#228;rt Zwillinge" title="73-j&amp;#228;hrige Frau in Indien geb&amp;#228;rt Zwillinge" src="//www.kreiszeitung.de/bilder/2019/09/08/12982290/644067302-73-jaehrige-frau-in-indien-gebaert-zwillinge-MmN3o6igIa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1680, "height": 1116, "copyright": "Ahalya IVF\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21865752, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der 80-j&#228;hrige Vater der Zwillinge.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Ahalya IVF/dpa</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">73-j&#228;hrige Mutter aus Indien: Folgt ein Eintrag im Guinness-Buch der Weltrekorde?</h3><p class="id-Article-content-item">Denn der bisherige Weltrekord f&#252;r die &#228;lteste Mutter wurde am 29. Dezember 2006 aufgestellt. Die Spanierin Maria del Carmen Bousada Lara war laut <a class="id_link" href="https://www.guinnessworldrecords.com/world-records/oldest-person-to-give-birth?fb_comment_id=755712581177503_923220714426688"  target="_blank" rel="nofollow" title="Guinness World Records">Guinness World Records</a> zum Zeitpunkt der Geburt 66 Jahre und 358 Tage alt. Neben m&#246;glichen gesundheitlichen Probleme ist eine Schwangerschaft in einem derart fortgeschrittenen Alter auch ethisch zweifelhaft. Das beweist das Beispiel der Spanierin. Denn die unverheiratete Carmen Bousada verstarb nur drei Jahre nach der Geburt ihrer Zwillinge.&#160;</p><p class="id-Article-content-item">Auch im Fall der indischen Zwillinge ist die Schwangerschaft der 73-j&#228;hrigen Mutter ethisch problematisch. In Indien bel&#228;uft sich die durchschnittliche Lebenserwartung gerade einmal auf knapp unter 69 Jahren. W&#228;hren die Mutter der Zwillinge dieses Alter bereits um vier Jahre &#252;berschreitet, liegt das Alter des Vaters bereits elf Jahre &#252;ber dem Durchschnitt.&#160;</p><p class="id-Article-content-item"><script data-id="80512">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a = "pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></p><p class="id-Article-content-item">W&#228;hrend In-vitro-Fertilisation ein umstrittenes Thema ist, ist bei dem Thema Menschenhandel alles klar: Weltweit illegal. Eine US-Amerikanerin wurde an einem Flughafen gestoppt, weil ein <a class="id_link" href="/welt/philippinen-us-amerikanerin-mit-kind-im-handgepaeck-am-flughafen-gestoppt-zr-12972379.html"  target="_self" rel="follow" title="Kind in ihrem Gepäck versteckt war">Kind in ihrem Gep&#228;ck versteckt war</a>. Nun muss sich die Frau vor Gericht behaupten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;Mit 99 Jahren erf&#228;hrt sie, dass sie schwanger ist</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5d3741ac41aecf5e79a9f549/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Mit 99 Jahren erfährt sie, dass sie schwanger ist" />    <meta itemprop="duration" content="T1M" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-07/23/5d3741ac41aecf5e79a9f549/5d3741ab12e7b5000100cdaa_o_F_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5d3741ac41aecf5e79a9f549" />    <meta itemprop="uploadDate" content="2019-07-23T17:19:38Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Mit 99 Jahren erfährt sie, dass sie schwanger ist" /></div><!-- TAG END { date: 09/10/19 } --></div><p class="id-Article-content-item">Ebenfalls ein kleines Wunder: Diese Frau nahm 60 Kilogramm ab und &#252;berrascht nun mit ihrem neuen Model-Aussehen. <a class="id_link" href="/welt/diaet-total-josi-nahm-60-kilogramm-ab-und-sieht-nun-aus-wie-ein-model-inzwischen-ist-sie-schwanger-zr-12314559.html"  target="_self" rel="follow" title="Nun ist die einstige „fette Josi“ schwanger">Nun ist die einstige&#160;&#8222;fette Josi&#8220; schwanger</a>.</p><p class="id-Article-content-item">Bereits mit 14 Jahren schwanger - das ist das andere Extrem einer Schwangerschaft. Doch <a class="id_link" href="/welt/aachen-laura-gelingt-hochschwanger-kreisssaal-flucht-14-jaehrige-ganz-wo-anders-entdeckt-zr-12949015.html"  target="_self" rel="follow" title="diese Hochschwangere machte es den Ärzten und der Polizei alles andere als leicht">diese Hochschwangere machte es den &#196;rzten und der Polizei alles andere als leicht</a>.</p><p class="id-Article-content-item">Eine Schwangerschaft ist f&#252;r viele das H&#246;chste der Gef&#252;hle. Doch ein <a class="id_link" href="/welt/usa-fake-baby-paar-erfindet-geburt-und-tod-um-freunde-abzuzocken-zr-12955377.html"  target="_self" rel="follow" title="Paar nutzte das schamlos aus und erfand ein Baby, um Freunde abzuzocken">Paar nutzte das schamlos aus und erfand ein Baby, um Freunde abzuzocken</a>.</p><p class="id-Article-content-item"><em>en</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html&t=73-J%C3%A4hrige%20wird%20Mutter%20von%20Zwillingen%20-%20dann%20schl%C3%A4gt%20das%20Schicksal%20knallhart%20zu%C2%A0"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=73-J%C3%A4hrige%20wird%20Mutter%20von%20Zwillingen%20-%20dann%20schl%C3%A4gt%20das%20Schicksal%20knallhart%20zu%C2%A0 - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html&text=73-J%C3%A4hrige%20wird%20Mutter%20von%20Zwillingen%20-%20dann%20schl%C3%A4gt%20das%20Schicksal%20knallhart%20zu%C2%A0"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61026004--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131606, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61026004--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131606,
                                                      "referer": "/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-medizinisches-wunder-zr-12982290.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61026004--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61026004--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61026004--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html&t=73-J%C3%A4hrige%20wird%20Mutter%20von%20Zwillingen%20-%20dann%20schl%C3%A4gt%20das%20Schicksal%20knallhart%20zu%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=73-J%C3%A4hrige%20wird%20Mutter%20von%20Zwillingen%20-%20dann%20schl%C3%A4gt%20das%20Schicksal%20knallhart%20zu%C2%A0 - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html&text=73-J%C3%A4hrige%20wird%20Mutter%20von%20Zwillingen%20-%20dann%20schl%C3%A4gt%20das%20Schicksal%20knallhart%20zu%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131606,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61026004--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131606,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-medizinisches-wunder-zr-12982290.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61026004--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/indien-ort28843/" class="id-TopicList-item id-TopicList-item--tag">Indien</a></div><div class=""><a href="//www.kreiszeitung.de/thema/muenchen-ort29098/" class="id-TopicList-item id-TopicList-item--tag">München</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkyMC85NTEyMzM5NDctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDkwOS05OS04MDQ1NjBfbGFyZ2VfNF8zLTMxODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkyMC85NTEyMzM5NDctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDkwOS05OS04MDQ1NjBfbGFyZ2VfNF8zLTMxY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkyMC85NTEyMzM5NDctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDkwOS05OS04MDQ1NjBfbGFyZ2VfNF8zLTMxYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkyMC85NTEyMzM5NDctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDkwOS05OS04MDQ1NjBfbGFyZ2VfNF8zLTMxYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkyMC85NTEyMzM5NDctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDkwOS05OS04MDQ1NjBfbGFyZ2VfNF8zLTMxYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkyMC85NTEyMzM5NDctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDkwOS05OS04MDQ1NjBfbGFyZ2VfNF8zLTMxOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGFzIFNoaWZ0cGhvbmUgNm0gaW0gVGVzdCIgdGl0bGU9IkRhcyBTaGlmdHBob25lIDZtIGltIFRlc3QiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/09/10/12988920/951233947-urn-newsml-dpa-com-20090101-190909-99-804560_large_4_3-31c0.jpg" alt="Das Shiftphone 6m im Test" title="Das Shiftphone 6m im Test"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/technik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Technik"
                    >Technik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Das Shiftphone 6m im Test</span></h3></div><a href="/technik/shiftphone-6m-im-test-zr-12988920.html" class="id-LinkOverlay-link " title="Das Shiftphone 6m im Test"
                    >Das Shiftphone 6m im Test</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxNy8xMTc3Njk4ODE3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA2NDExX2xhcmdlXzRfMy1EODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxNy8xMTc3Njk4ODE3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA2NDExX2xhcmdlXzRfMy1EY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxNy8xMTc3Njk4ODE3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA2NDExX2xhcmdlXzRfMy1EYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxNy8xMTc3Njk4ODE3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA2NDExX2xhcmdlXzRfMy1EYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxNy8xMTc3Njk4ODE3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA2NDExX2xhcmdlXzRfMy1EYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxNy8xMTc3Njk4ODE3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA2NDExX2xhcmdlXzRfMy1EOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSW4gU29maWEgdmVyc2NobWVsemVuIEt1bHR1cmVuIiB0aXRsZT0iSW4gU29maWEgdmVyc2NobWVsemVuIEt1bHR1cmVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/09/10/12988917/1177698817-urn-newsml-dpa-com-20090101-190909-99-806411_large_4_3-Dc0.jpg" alt="In Sofia verschmelzen Kulturen" title="In Sofia verschmelzen Kulturen"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >In Sofia verschmelzen Kulturen</span></h3></div><a href="/leben/reisen/in-sofia-verschmelzen-kulturen-zr-12988917.html" class="id-LinkOverlay-link " title="In Sofia verschmelzen Kulturen"
                    >In Sofia verschmelzen Kulturen</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxMS8xNjgyNDYzNzIzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA1ODQ0X2xhcmdlXzRfMy1TODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxMS8xNjgyNDYzNzIzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA1ODQ0X2xhcmdlXzRfMy1TY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxMS8xNjgyNDYzNzIzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA1ODQ0X2xhcmdlXzRfMy1TYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxMS8xNjgyNDYzNzIzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA1ODQ0X2xhcmdlXzRfMy1TYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxMS8xNjgyNDYzNzIzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA1ODQ0X2xhcmdlXzRfMy1TYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8xMC8xMjk4ODkxMS8xNjgyNDYzNzIzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA1ODQ0X2xhcmdlXzRfMy1TOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSXN0IGVpbiBDbHVidXJsYXViIG5vY2ggemVpdGdlbSZhdW1sOyZzemxpZzs/IiB0aXRsZT0iSXN0IGVpbiBDbHVidXJsYXViIG5vY2ggemVpdGdlbSZhdW1sOyZzemxpZzs/Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/09/10/12988911/1682463723-urn-newsml-dpa-com-20090101-190909-99-805844_large_4_3-Sc0.jpg" alt="Ist ein Cluburlaub noch zeitgemäß?" title="Ist ein Cluburlaub noch zeitgemäß?"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ist ein Cluburlaub noch zeitgemäß?</span></h3></div><a href="/leben/reisen/ist-ein-cluburlaub-noch-zeitgemaess-zr-12988911.html" class="id-LinkOverlay-link " title="Ist ein Cluburlaub noch zeitgem&#228;&#223;?"
                    >Ist ein Cluburlaub noch zeitgemäß?</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wOS8xMjk4ODYwNy8xMTQ5NzA2MDM5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA4ODU1X2xhcmdlXzRfMzExLTFqODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wOS8xMjk4ODYwNy8xMTQ5NzA2MDM5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA4ODU1X2xhcmdlXzRfMzExLTFqY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wOS8xMjk4ODYwNy8xMTQ5NzA2MDM5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA4ODU1X2xhcmdlXzRfMzExLTFqYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wOS8xMjk4ODYwNy8xMTQ5NzA2MDM5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA4ODU1X2xhcmdlXzRfMzExLTFqYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wOS8xMjk4ODYwNy8xMTQ5NzA2MDM5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA4ODU1X2xhcmdlXzRfMzExLTFqYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wOS8xMjk4ODYwNy8xMTQ5NzA2MDM5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA5MDktOTktODA4ODU1X2xhcmdlXzRfMzExLTFqOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSGFsc3RlbmJlcmcgYnJpbmd0IERGQi1UZWFtIGF1ZiBFTS1LdXJzIiB0aXRsZT0iSGFsc3RlbmJlcmcgYnJpbmd0IERGQi1UZWFtIGF1ZiBFTS1LdXJzIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/09/09/12988607/1149706039-urn-newsml-dpa-com-20090101-190909-99-808855_large_4_311-1jc0.jpg" alt="Halstenberg bringt DFB-Team auf EM-Kurs" title="Halstenberg bringt DFB-Team auf EM-Kurs"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball"
                    >Fußball</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Halstenberg bringt DFB-Team auf EM-Kurs</span></h3></div><a href="/sport/fussball/halstenberg-bringt-dfb-team-auf-em-kurs-wackeliges-2-0-zr-12988607.html" class="id-LinkOverlay-link " title="Halstenberg bringt DFB-Team auf EM-Kurs"
                    >Halstenberg bringt DFB-Team auf EM-Kurs</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" > </div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" > </div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wOS8xMjk4Njk4Ny8xNDI1NzA5NzY3LXZlcmxldHp0ZS1uYWNoLXR1cmJ1bGVuemVuLWJlaS1ldXJvd2luZ3MtZmx1Zy1uYWNoLXRlZ2VsLUdUSVc2ZU1VdTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDkvMDkvMTI5ODY5ODcvMTQyNTcwOTc2Ny12ZXJsZXR6dGUtbmFjaC10dXJidWxlbnplbi1iZWktZXVyb3dpbmdzLWZsdWctbmFjaC10ZWdlbC1HVElXNmVNVXVjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA5LzA5LzEyOTg2OTg3LzE0MjU3MDk3NjctdmVybGV0enRlLW5hY2gtdHVyYnVsZW56ZW4tYmVpLWV1cm93aW5ncy1mbHVnLW5hY2gtdGVnZWwtR1RJVzZlTVV1YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wOS8xMjk4Njk4Ny8xNDI1NzA5NzY3LXZlcmxldHp0ZS1uYWNoLXR1cmJ1bGVuemVuLWJlaS1ldXJvd2luZ3MtZmx1Zy1uYWNoLXRlZ2VsLUdUSVc2ZU1VdWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDkvMDkvMTI5ODY5ODcvMTQyNTcwOTc2Ny12ZXJsZXR6dGUtbmFjaC10dXJidWxlbnplbi1iZWktZXVyb3dpbmdzLWZsdWctbmFjaC10ZWdlbC1HVElXNmVNVXVhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA5LzA5LzEyOTg2OTg3LzE0MjU3MDk3NjctdmVybGV0enRlLW5hY2gtdHVyYnVsZW56ZW4tYmVpLWV1cm93aW5ncy1mbHVnLW5hY2gtdGVnZWwtR1RJVzZlTVV1OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iJmJkcXVvO0luIFdvbGtlIGdlcmF0ZW4mbGRxdW87PyZuYnNwO0V1cm93aW5ncy1NYXNjaGluZSBsYW5kZXQgbWl0IG1laHJlcmVuIFZlcmxldHp0ZW4gaW4gQmVybGluIiB0aXRsZT0iJmJkcXVvO0luIFdvbGtlIGdlcmF0ZW4mbGRxdW87PyZuYnNwO0V1cm93aW5ncy1NYXNjaGluZSBsYW5kZXQgbWl0IG1laHJlcmVuIFZlcmxldHp0ZW4gaW4gQmVybGluIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/09/09/12986987/1425709767-verletzte-nach-turbulenzen-bei-eurowings-flug-nach-tegel-GTIW6eMUuc0.jpg" alt="„In Wolke geraten“? Eurowings-Maschine landet mit mehreren Verletzten in Berlin" title="„In Wolke geraten“? Eurowings-Maschine landet mit mehreren Verletzten in Berlin"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„In Wolke geraten“? Eurowings-Maschine landet mit mehreren Verletzten in Berlin</span></h3></div><a href="/welt/flughafen-berlin-tegel-in-wolke-geraten-mehrere-verletzte-in-eurowings-maschine-zr-12986987.html" class="id-LinkOverlay-link " title="&#8222;In Wolke geraten&#8220;?&#160;Eurowings-Maschine landet mit mehreren Verletzten in Berlin"
                    >„In Wolke geraten“? Eurowings-Maschine landet mit mehreren Verletzten in Berlin</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODI3My8zNjQ2MDQ2MTEtOWUzZjA5YTgtMWJlYi00ZDc0LWE4MWMtZTQzNWFhODEwZWQzLXlSNlJwMVd5ajg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDgvMjMvMTI5MzgyNzMvMzY0NjA0NjExLTllM2YwOWE4LTFiZWItNGQ3NC1hODFjLWU0MzVhYTgxMGVkMy15UjZScDFXeWpjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA4LzIzLzEyOTM4MjczLzM2NDYwNDYxMS05ZTNmMDlhOC0xYmViLTRkNzQtYTgxYy1lNDM1YWE4MTBlZDMteVI2UnAxV3lqYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODI3My8zNjQ2MDQ2MTEtOWUzZjA5YTgtMWJlYi00ZDc0LWE4MWMtZTQzNWFhODEwZWQzLXlSNlJwMVd5amFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDgvMjMvMTI5MzgyNzMvMzY0NjA0NjExLTllM2YwOWE4LTFiZWItNGQ3NC1hODFjLWU0MzVhYTgxMGVkMy15UjZScDFXeWphMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA4LzIzLzEyOTM4MjczLzM2NDYwNDYxMS05ZTNmMDlhOC0xYmViLTRkNzQtYTgxYy1lNDM1YWE4MTBlZDMteVI2UnAxV3lqOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU3R1ZGVudGluIHNjaGlja3QgaWhyZXIgTWFtYSBzY2hlaW5iYXIgaGFybWxvc2VzIEJpbGQgLSB1bmQgJnV1bWw7YmVyc2llaHQgcGlrYW50ZXMgRGV0YWlsIiB0aXRsZT0iU3R1ZGVudGluIHNjaGlja3QgaWhyZXIgTWFtYSBzY2hlaW5iYXIgaGFybWxvc2VzIEJpbGQgLSB1bmQgJnV1bWw7YmVyc2llaHQgcGlrYW50ZXMgRGV0YWlsIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/08/23/12938273/364604611-9e3f09a8-1beb-4d74-a81c-e435aa810ed3-yR6Rp1Wyjc0.jpg" alt="Studentin schickt ihrer Mama scheinbar harmloses Bild - und übersieht pikantes Detail" title="Studentin schickt ihrer Mama scheinbar harmloses Bild - und übersieht pikantes Detail"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Studentin schickt ihrer Mama scheinbar harmloses Bild - und übersieht pikantes Detail</span></h3></div><a href="/welt/usa-studentin-schickt-ihrer-mama-scheinbar-harmloses-bild-und-uebersieht-pikantes-detail-zr-12938273.html" class="id-LinkOverlay-link " title="Studentin schickt ihrer Mama scheinbar harmloses Bild - und &#252;bersieht pikantes Detail"
                    >Studentin schickt ihrer Mama scheinbar harmloses Bild - und übersieht pikantes Detail</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOC8yMi8xMjkzNTIyOC8yMDk5NjA3NDA3LWJyb29rZS1taWxscy1wb3NpZXJ0LWFuLWJhdW0taEN6Qzl0UzYwN1BTQjN1TTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDgvMjIvMTI5MzUyMjgvMjA5OTYwNzQwNy1icm9va2UtbWlsbHMtcG9zaWVydC1hbi1iYXVtLWhDekM5dFM2MDdQU0IzdU1jYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA4LzIyLzEyOTM1MjI4LzIwOTk2MDc0MDctYnJvb2tlLW1pbGxzLXBvc2llcnQtYW4tYmF1bS1oQ3pDOXRTNjA3UFNCM3VNYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOC8yMi8xMjkzNTIyOC8yMDk5NjA3NDA3LWJyb29rZS1taWxscy1wb3NpZXJ0LWFuLWJhdW0taEN6Qzl0UzYwN1BTQjN1TWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDgvMjIvMTI5MzUyMjgvMjA5OTYwNzQwNy1icm9va2UtbWlsbHMtcG9zaWVydC1hbi1iYXVtLWhDekM5dFM2MDdQU0IzdU1hMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA4LzIyLzEyOTM1MjI4LzIwOTk2MDc0MDctYnJvb2tlLW1pbGxzLXBvc2llcnQtYW4tYmF1bS1oQ3pDOXRTNjA3UFNCM3VNOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTWFtYSBmb3RvZ3JhZmllcnQgbmljaHRzYWhuZW5kIGlocmUgVG9jaHRlciAtIGFscyBzaWUgZGFzIEJpbGQgYW5zY2hhdXQsIGJyaWNodCBQYW5payBhdXMiIHRpdGxlPSJNYW1hIGZvdG9ncmFmaWVydCBuaWNodHNhaG5lbmQgaWhyZSBUb2NodGVyIC0gYWxzIHNpZSBkYXMgQmlsZCBhbnNjaGF1dCwgYnJpY2h0IFBhbmlrIGF1cyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/08/22/12935228/2099607407-brooke-mills-posiert-an-baum-hCzC9tS607PSB3uMc0.jpg" alt="Mama fotografiert nichtsahnend ihre Tochter - als sie das Bild anschaut, bricht Panik aus" title="Mama fotografiert nichtsahnend ihre Tochter - als sie das Bild anschaut, bricht Panik aus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mama fotografiert nichtsahnend ihre Tochter - als sie das Bild anschaut, bricht Panik aus</span></h3></div><a href="/welt/usa-mama-fotografiert-nichtsahnend-ihre-tochter-als-sie-bild-anschaut-bricht-panik-aus-zr-12935228.html" class="id-LinkOverlay-link " title="Mama fotografiert nichtsahnend ihre Tochter - als sie das Bild anschaut, bricht Panik aus"
                    >Mama fotografiert nichtsahnend ihre Tochter - als sie das Bild anschaut, bricht Panik aus</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wNS8xMjk3NzE2Ni8xNzA1ODY0NDkwLW5laWwtZ2VtbWVsbC1sb2NoLW5lc3MtbW9uc3Rlci1uZXNzaWUtbGVnZW5kZS1YMHFHV3dMR2E4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA5LzA1LzEyOTc3MTY2LzE3MDU4NjQ0OTAtbmVpbC1nZW1tZWxsLWxvY2gtbmVzcy1tb25zdGVyLW5lc3NpZS1sZWdlbmRlLVgwcUdXd0xHYWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDkvMDUvMTI5NzcxNjYvMTcwNTg2NDQ5MC1uZWlsLWdlbW1lbGwtbG9jaC1uZXNzLW1vbnN0ZXItbmVzc2llLWxlZ2VuZGUtWDBxR1d3TEdhYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOS8wNS8xMjk3NzE2Ni8xNzA1ODY0NDkwLW5laWwtZ2VtbWVsbC1sb2NoLW5lc3MtbW9uc3Rlci1uZXNzaWUtbGVnZW5kZS1YMHFHV3dMR2FhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA5LzA1LzEyOTc3MTY2LzE3MDU4NjQ0OTAtbmVpbC1nZW1tZWxsLWxvY2gtbmVzcy1tb25zdGVyLW5lc3NpZS1sZWdlbmRlLVgwcUdXd0xHYWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDkvMDUvMTI5NzcxNjYvMTcwNTg2NDQ5MC1uZWlsLWdlbW1lbGwtbG9jaC1uZXNzLW1vbnN0ZXItbmVzc2llLWxlZ2VuZGUtWDBxR1d3TEdhOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUiZhdW1sO3RzZWwgdW0gVW5nZWhldWVyIHZvbiBMb2NoIE5lc3MgZW5kbGljaCBnZWwmb3VtbDtzdD8gRXhwZXJ0ZW4gaGFiZW4gZWluZW4gZ2FueiBrb25rcmV0ZW4gVmVyZGFjaHQiIHRpdGxlPSJSJmF1bWw7dHNlbCB1bSBVbmdlaGV1ZXIgdm9uIExvY2ggTmVzcyBlbmRsaWNoIGdlbCZvdW1sO3N0PyBFeHBlcnRlbiBoYWJlbiBlaW5lbiBnYW56IGtvbmtyZXRlbiBWZXJkYWNodCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/09/05/12977166/1705864490-neil-gemmell-loch-ness-monster-nessie-legende-X0qGWwLGac0.jpg" alt="Rätsel um Ungeheuer von Loch Ness endlich gelöst? Experten haben einen ganz konkreten Verdacht" title="Rätsel um Ungeheuer von Loch Ness endlich gelöst? Experten haben einen ganz konkreten Verdacht"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Rätsel um Ungeheuer von Loch Ness endlich gelöst? Experten haben einen ganz konkreten Verdacht</span></h3></div><a href="/welt/loch-ness-ungeheuer-raetsel-geloest-experten-mit-ganz-konkretem-verdacht-zr-12977166.html" class="id-LinkOverlay-link " title="R&#228;tsel um Ungeheuer von Loch Ness endlich gel&#246;st? Experten haben einen ganz konkreten Verdacht"
                    >Rätsel um Ungeheuer von Loch Ness endlich gelöst? Experten haben einen ganz konkreten Verdacht</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "12982290", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12982290",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12982290",
                                            disqus_url = "https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/welt/indien-73-jaehrige-wird-mutter-von-zwillingen-dann-folgt-hiobsbotschaft-zr-12982290.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="cc5d00ae-f9f6-4763-a21d-481a1c7bab4f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="809d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="809d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1245d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1245d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="968e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="968e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/ae3306ec6a4b4456b6d261f1db7251c1"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
