<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Donald Trump im Fox-News-Interview: Moderator gibt Kontra | Welt</title><meta content="Donald Trump gibt Fox News ein Interview. Der Moderator gibt ihm Kontra. Das f&#252;hrt zu einigen merkw&#252;rdigen Antworten." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Interview mit Fox News: Moderator nimmt Donald Trump auseinander" property="og:title"/><meta content="Welt" property="article:section"/><meta content="USA" property="article:tag"/><meta content="Fox News" property="article:tag"/><meta content="donald trump" property="article:tag"/><meta content="https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2020/07/18/90010723/21771264-us-praesident-donald-trump-in-einem-interview-mit-dem-sender-fox-news-2uOLkF2DUzef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Donald Trump gibt Fox News ein Interview. Der Moderator gibt ihm Kontra. Das führt zu einigen merkwürdigen Antworten." property="og:description"/><meta content="2020-07-20T12:40:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/panorama/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/48e0d24c5c23c748e5560fd168f13922/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723',
                        level2: '28'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CWelt',
                            4: 'metis',
                            5: '90010723',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Donald+Trump+im+Fox-News-Interview%3A+Moderator+gibt+Kontra+%7C+Welt',
                            11: 'keine',
                            12: 'USA%7CFox+News%7Cdonald+trump',
                            13: '7975',
                            14: '202007201240',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90010723',
                        update: '202007201310'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html',
                title: 'Donald Trump im Fox-News-Interview: Moderator gibt Kontra | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Welt', 
                dimension4: 'metis', 
                dimension5: '90010723', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202007201240', 
                dimension10: 'keine', 
                dimension11: 'USA|Fox News|donald trump', 
                dimension12: '7975',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KXXQT3');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Donald Trump im Fox-News-Interview: Moderator gibt Kontra | Welt",
                "section":      "Welt"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/nationalnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1131606"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90010723"},{"key":"krz","values":null,"value":"welt"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"223"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"4982a853-4380-3786-feb7-5c9683e4b60f"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.fr.de/panorama/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html#id","headline":"Donald Trump im Fox-News-Interview: Moderator gibt Kontra","description":"Donald Trump gibt Fox News ein Interview. Der Moderator gibt ihm Kontra. Das f&#252;hrt zu einigen merkw&#252;rdigen Antworten.","mainEntityOfPage":"https://www.fr.de/panorama/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html","datePublished":"2020-07-20T12:40:00+02:00","dateModified":"2020-07-20T13:10:33+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png"}},"image":["https://www.kreiszeitung.de/bilder/2020/07/18/90010723/21771264-us-praesident-donald-trump-in-einem-interview-mit-dem-sender-fox-news-2uOLkF2DUzea.jpg","https://www.kreiszeitung.de/bilder/2020/07/18/90010723/21771264-us-praesident-donald-trump-in-einem-interview-mit-dem-sender-fox-news-2uOLkF2DUze9.jpg","https://www.kreiszeitung.de/bilder/2020/07/18/90010723/21771264-us-praesident-donald-trump-in-einem-interview-mit-dem-sender-fox-news-2uOLkF2DUzec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Welt","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/welt/"}},{"@type":"ListItem","name":"Donald Trump im Fox-News-Interview: Moderator gibt Kontra","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131606'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.kreiszeitung.de/welt/"
                                        ><span >Welt</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Donald Trump im Fox-News-Interview: Moderator gibt Kontra</span>
                                        <link  href="//www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747586" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747586-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473642"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Bröckelt die Liebe?</span></p><h2 class="id-Article-headline " itemprop="headline">Interview mit Fox News: Moderator nimmt Donald Trump auseinander</h2><p class="id-Article-date">
                    Aktualisiert:  <time class="id-DateTime "
                      datetime="2020-07-20T13:10"
                       ><span class="id-DateTime-date">20.07.2020</span><span class="id-DateTime-time">13:10</span></time> </p><div class="id-Article-body lp_article_content" itemprop="articleBody"><div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c481ja5wtgvt-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Donald Trump gibt Fox News ein Interview. Der Moderator gibt ihm Kontra. Das führt zu einigen merkwürdigen Antworten.</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><a href="https://www.fr.de/politik/donald-trump-praesident-unternehmer-skandalverursacher-13522061.html" class="id-import-Link">Donald Trump*</a> ger&auml;t mit dem <strong>Fox News</strong>-Moderator <strong>Chris Wallace</strong> in eine hitzige Diskussion.</li><li>Trump behauptet, <a href="https://www.fr.de/politik/donald-trump-joe-biden-usa-wahl-praesident-13750931.html" class="id-import-Link">Joe Biden*</a> wolle die Polizei schw&auml;chen. Moderator Wallace widerspricht dieser Aussage deutlich.</li><li>Kritische Nachfragen des konservativen <strong>US</strong>-Senders sind im Normalfall un&uuml;blich, der Clip sorgt f&uuml;r Aufsehen.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom Montag, 20.07.2020, 12.20 Uhr: </strong> <strong>Donald Trump</strong> sieht &uuml;berall nur noch Gegner und Widersacher. Vor allem mit TV-Sendern steht er auf Kriegsfu&szlig;. Die bezeichnet er als &bdquo;Fake News&ldquo; und &bdquo;Feinde des Volkes&ldquo;. Nur den Murdoch-Sender <strong>Fox News</strong> fand er bisher gut. Das hat sich in den vergangenen Wochen allerdings erheblich ge&auml;ndert.  </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Trump</strong> ist jedenfalls der Ansicht, dass <strong>Fox News</strong> <a href="https://twitter.com/realDonaldTrump/status/1262563582086184970" target="_blank" class="id-import-Link">&bdquo;mehr Anti-Trump-Leute&ldquo;</a> besch&auml;ftige als jemals zuvor. Trotzdem ist er noch immer bereit, dem Sender ein Interview zu geben. In dem Gespr&auml;ch  mit Chris Wallace, das am Sonntag (19.07.) ausgestrahlt wurde, stellte Trump aber gleich noch einmal klar, was er inzwischen von seinem einstigen Lieblingssender h&auml;lt: &bdquo;Ich will ehrlich sein, ich bin kein gro&szlig;er Fan von Fox.&ldquo;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Vielleicht ja auch deshalb, weil die <a href="https://www.foxnews.com/politics/fox-news-poll-biden-holds-lead-over-trump-as-coronavirus-concerns-grip-nation" target="_blank" class="id-import-Link">Fox-News-Umfragen</a> zur <a href="https://www.fr.de/politik/praesidentschaftswahl-usa-2020-donald-trump-joe-biden-weisses-haus-13757073.html" class="id-import-Link">Pr&auml;sidentschaftswahl*</a> im November <strong>Joe Biden</strong> klar im Vorteil sehen. Oder vielleicht deshalb, weil dieselbe Umfrage auch das Thema &bdquo;geistige Gesundheit&ldquo; behandelte. Die spricht Donald Trump seinem designierter Herausforderer <strong>Joe Biden</strong> ja v&ouml;llig ab. Auch <a href="https://www.fr.de/politik/donald-trump-junior-jr-aeltester-sohn-donald-trump-13545989.html" class="id-import-Link">Donald Trump Junior*</a> h&auml;lt <a href="https://twitter.com/DonaldJTrumpJr/status/1279039392586305536" target="_blank" class="id-import-Link">Biden im Grunde f&uuml;r unf&auml;hig</a>, als Pr&auml;sident zu amtieren. Die Fox-News-Befragten sehen das aber anders. Demnach halten 47% der Befragten Biden f&uuml;r fit, aber nur 43% sagen das Gleiche von <strong>Trump</strong>. Die umgekehrte Frage brachte ein noch eindeutigeres Ergebnis: 51% halten Trump f&uuml;r ungeeignet, bei Biden sind es nur nur 39%.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">President Trump reacts to new <a href="https://twitter.com/hashtag/FoxNews?src=hash&amp;ref_src=twsrc%5Etfw">#FoxNews</a> polls. Plus, the President attacks  his Democratic challenger Former Vice President Joe Biden. <a href="https://twitter.com/hashtag/FoxNewsSunday?src=hash&amp;ref_src=twsrc%5Etfw">#FoxNewsSunday</a> <a href="https://t.co/604gz0BuZI">pic.twitter.com/604gz0BuZI</a></p>&mdash; FoxNewsSunday (@FoxNewsSunday) <a href="https://twitter.com/FoxNewsSunday/status/1284853036532277248?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Donald Trump streitet mit Fox-News-Moderator über Joe Biden </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Donald Trump</strong> forderte <strong>Biden</strong> zuletzt auf, einen kognitiven Test zu machen. Er selbst, <strong>Trump</strong>, habe einen <a href="https://m.lasvegassun.com/news/2020/jul/19/trump-says-he-aced-this-cognitive-test-can-you/" target="_blank" class="id-import-Link">solchen Test &bdquo;mit Bravour bestanden&ldquo;</a> (&bdquo;aced&ldquo;), summa cum laude sozusagen. Fox-News-Moderator Chris Wallace wies <strong>Trump</strong> nun in dem Interview darauf hin, dass er sich selbst ebenfalls diesem Test unterzogen h&auml;tte. &bdquo;Das ist nicht der schwierigste Test. Da wird ein Bild gezeigt und gefragt, was das sei. Und es ist ein Elefant.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Trump</strong> bestand darauf, dass Wallace den Test falsch darstelle. &bdquo;Die ersten paar Fragen sind leicht, aber die die letzten f&uuml;nf Fragen k&ouml;nnten Sie bestimmt nicht beantworten. Da wette ich drauf. Die letzten f&uuml;nf Fragen sind superschwierig.&ldquo; Und Wallace weiter: &bdquo;Eine andere Aufgabe war 100 minus 7.&ldquo; <strong>Trump</strong>: &bdquo;Lassen sie mich erkl&auml;ren.&ldquo; Wallace: &bdquo;93.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nun werden solche Tests allerdings gemacht, um festzustellen, ob jemand eventuell Betreuung ben&ouml;tigt. Dem unterziehen sich nur Personen, bei denen sich schon erste Zeichen einer geistigen Beeintr&auml;chtigung gezeigt haben. Warum <strong>Trump</strong> sich angeblich einem solchen Test unterzogen hat, muss offen bleiben. Eine der letzten Fragen lautet &uuml;brigens so: &bdquo;Welcher Tag ist heute? Wo befinden Sie sich?&ldquo;  </p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Trump about the cognitive test he took: &quot;... The first few questions are easy, but I&#39;ll bet you couldn&#39;t even answer the last five questions. I&#39;ll bet you couldn&#39;t, they get very hard, the last five questions.&quot;<br><br>The last five questions: &quot;What day is it?&quot; and &quot;Where are you?&quot; <a href="https://t.co/NFQN055nSf">pic.twitter.com/NFQN055nSf</a></p>&mdash; Julia Davis (@JuliaDavisNews) <a href="https://twitter.com/JuliaDavisNews/status/1284845656532754432?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Weitere Aussagen von Donald Trump im Fox-News-Interview</span></h3><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><strong>Coronavirus</strong>: Chris Wallace konfrontierte <strong>Donald Trump</strong> mit dessen eigenen Aussagen, das Virus werde ganz von selbst verschwinden. Ob ihn diese Kommentare nicht in ein schlechtes Licht setzen w&uuml;rden, wollte Wallace wissen. Nein, er werde irgendwann recht haben, so Trump. &bdquo;Es wird verschwinden. Ich werde es noch einmal sagen: Es wird verschwinden und ich werde recht haben.&ldquo;</li><li><strong>Rassismus:</strong> Trump weigerte sich, die Flagge der Konf&ouml;derierten als rassistisch zu bezeichnen: &bdquo;Es h&auml;ngt davon ab, &uuml;ber wen Sie sprechen, wann Sie sprechen&ldquo;, so <strong>Trump</strong>. &bdquo;Wenn Menschen stolz sind auf ihre Flaggen der Konf&ouml;derierten, dann denken sie nicht an Rassismus. Sie lieben ihre Flagge, sie repr&auml;sentiert den S&uuml;den, sie m&ouml;gen den S&uuml;den.&ldquo;</li><li><strong>Schulen</strong>: Trump wiederholte seine Drohung gegen&uuml;ber Schulen, die in der Corona-Krise nicht &ouml;ffnen wollen: &bdquo;Wir werden sie nicht finanzieren. Wir werden ihnen kein Geld geben.&ldquo; Als Wallace darauf hinwies, dass die Bundesfinanzierung &bdquo;&uuml;berwiegend benachteiligten Kindern und Kindern mit Behinderungen&ldquo; zugute komme, erwiderte <strong>Trump</strong>: &bdquo;Chris, die Schulen sollen wieder &ouml;ffnen.&ldquo;</li> </ul> </div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Donald Trump zu Fox News: Die Demokraten sind wie immer die Dummen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom Samstag, 18.07.2020: </strong>Washington &ndash; <strong>US</strong>-Pr&auml;sident <strong>Donald Trump</strong> ist mit seinem Lieblingssender <strong>Fox News</strong> in eine hitzige Diskussion geraten. Der Grund: In einem Interview mit dem Sender stellt sein Gespr&auml;chspartner kritische Fragen und widerspricht ihm. F&uuml;r den konservativen Sender, der meist unkritisch &uuml;ber den Pr&auml;sidenten berichtet, ist dies un&uuml;blich.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wenn <strong>Donald Trump</strong> mit den Medien spricht, spricht er am liebsten mit <strong>Fox News</strong>. So gab der US-Pr&auml;sident diese Woche dem Fox-Moderator Chris Wallace ein l&auml;ngeres Interview. Es soll am Sonntag (19.07.2020) ausgestrahlt werden, ein Clip wurde jedoch schon vorab auf Twitter ver&ouml;ffentlicht.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In dem 46 Sekunden langen Ausschnitt behauptet <strong>Donald Trump</strong>, sein Konkurrent <strong>Joe Biden</strong> wolle die Polizei finanziell schw&auml;chen. Dem voraus geht eine Diskussion &uuml;ber die Gewalt in amerikanischen Gro&szlig;st&auml;dten. <strong>Chris Wallace</strong> fragt: &bdquo;Wie erkl&auml;ren sie sich die Gewalt und was wollen Sie dagegen machen?&ldquo; Trump antwortet und findet direkt einen Schuldigen: &bdquo;Ich erkl&auml;re es Ihnen ganz einfach: Das sind die demokratisch gef&uuml;hrten St&auml;dte. Sie werden liberal regiert, sie werden dumm regiert.&ldquo;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">NEW: Chris and President Trump sit down to discuss the recent spike in violence in major cities across the country. Tune in Sunday to catch the full interview. <a href="https://twitter.com/hashtag/FoxNewsSunday?src=hash&amp;ref_src=twsrc%5Etfw">#FoxNewsSunday</a> <a href="https://t.co/r7hwgyVhKM">pic.twitter.com/r7hwgyVhKM</a></p>&mdash; FoxNewsSunday (@FoxNewsSunday) <a href="https://twitter.com/FoxNewsSunday/status/1284206715542675458?ref_src=twsrc%5Etfw">July 17, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Fox News widerspricht Donald Trump: „Nein Sir, er möchte das nicht“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wallace fragt <strong>Trump</strong>, warum die Situation eben jetzt so aufgeheizt sei. Trumps Antwort: &bdquo;Es ist, weil sie die Polizei finanziell schw&auml;chen wollen, auch Biden m&ouml;chte die Polizei schw&auml;chen.&ldquo; Trump nutzt bei seiner Ausf&uuml;hrung den Begriff <strong>&bdquo;Defund the Police&ldquo;</strong>, der oft von Teilnehmern der &bdquo;Black Lives Matter&ldquo;-Protesten verwendet wird.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Fox</strong>-Moderator Wallace widerspricht <strong>Donald Trump</strong> deutlich und versucht die &Auml;u&szlig;erung klarzustellen. &bdquo;Nein Sir, er m&ouml;chte das nicht.&ldquo; Trump dagegen f&uuml;gt hinzu, <strong>Biden</strong> habe ein Papier des linken Senators Bernie Sanders unterschrieben, in dem es um die Abschaffung der Polizei gehe.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Donald Trump und Fox News: Eine Umfrage bringt den Präsidenten zur Weißglut</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wallace erwidert, dass das Papier nicht die Abschaffung oder Schw&auml;chung der Polizei fordere. Daraufhin unterbricht ihn der <strong>US</strong>-Pr&auml;sident, dreht sich in Richtung der Kameras und sagt: &bdquo;Los gehts! Holt mir bitte das Papier.&ldquo; Dann endet der 46-Sekunden-Clip. Trump-Fans reagieren emp&ouml;rt auf das Interview. Ein Twitter-Nutzer mit US-Fahne in seiner Account-Beschreibung schreibt: &bdquo;Entschuldigung, aber ich werde nie wieder Chris schauen.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ob die gro&szlig;e Liebe zwischen <strong>Donald Trump</strong> und <strong>Fox News</strong> zu Ende geht, ist fraglich. Trotzdem tobte Trump erst k&uuml;rzlich, als ihm eine <a href="https://www.foxnews.com/politics/fox-news-poll-biden-widens-lead-over-trump-republicans-enthusiastic-but-fear-motivates-dems" rel="nofollow" target="_blank" class="id-import-Link">Umfrage des Senders</a> nicht gefiel. Die Erhebung zeigte, dass Joe Biden bei der Mehrheit der W&auml;hler deutlich h&ouml;her im Trend liegt. Trump w&uuml;tete auf Twitter: &bdquo;Sehen Sie, was im November passiert. Fox ist schrecklich!&ldquo;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">.<a href="https://twitter.com/FoxNews?ref_src=twsrc%5Etfw">@FoxNews</a> is out with another of their phony polls, done by the same group of haters that got it even more wrong in 2016. Watch what happens in November. Fox is terrible!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1273970542203170816?ref_src=twsrc%5Etfw">June 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Donald Trump gibt Fox News ein Interview: Biden-Aussage ist falsch</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Aussage <strong>Trumps</strong>, dass <strong>Joe Biden</strong> die Polizei finanziell schw&auml;chen oder gar abschaffen wolle, wurde bereits von mehreren Faktenpr&uuml;fern als falsch deklariert. So stuft auch die &bdquo;<a href="https://www.washingtonpost.com/politics/2020/07/14/trump-ad-falsely-suggests-biden-supports-defunding-police/" rel="nofollow" target="_blank" class="id-import-Link">Washington Post</a>&ldquo; die Behauptung als Falschaussage ein. Dem <a href="https://www.cbsnews.com/video/biden-does-not/#x" rel="nofollow" target="_blank" class="id-import-Link">Nachrichtensender CBS sagte Biden</a>, er unterst&uuml;tze &bdquo;Defund the Police&ldquo; nicht, vielmehr m&uuml;sse &uuml;ber eine Polizeireform in den <strong>USA</strong> gesprochen werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der <strong>US</strong>-Pr&auml;sident sorgt derweil weiterhin f&uuml;r Skandale. So <a href="https://www.fr.de/panorama/donald-trump-usa-praesident-bohnen-weisses-haus-wahlkampf-ivanka-trump-90010446.html" target="_blank" class="id-import-Link">versto&szlig;en <strong>Donald Trump</strong> und seine Tochter Ivanka mit bizarrer Werbung f&uuml;r Bohnen des Herstellers Goya*</a> gegen alle Regeln. Ob und welche Konsequenzen die ungenierte Inszenierung in den sozialen Medien hat, ist allerdings fraglich. Die andauernde <a href="https://www.fr.de/politik/coronavirus-usa-new-york-corona-donald-trump-fauci-pandemie-leichenhallen-90010051.html" target="_blank" class="id-import-Link">Corona-Krise in den <strong>USA</strong> sorgt w&auml;hrenddessen f&uuml;r sinkende Umfragewerte f&uuml;r <strong>Donald Trump</strong>. Alle Entwicklungen gibt es im News-Ticker*</a>. (tvd) *<em>fr.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Screenshot Fox News/Washington Post</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":140,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html&t=Interview%20mit%20Fox%20News:%20Moderator%20nimmt%20Donald%20Trump%20auseinander"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html&text=Interview%20mit%20Fox%20News:%20Moderator%20nimmt%20Donald%20Trump%20auseinander"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Interview%20mit%20Fox%20News:%20Moderator%20nimmt%20Donald%20Trump%20auseinander - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-76370713--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131606, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-76370713--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-76370713--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76370713--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76370713--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html&t=Interview%20mit%20Fox%20News:%20Moderator%20nimmt%20Donald%20Trump%20auseinander"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html&text=Interview%20mit%20Fox%20News:%20Moderator%20nimmt%20Donald%20Trump%20auseinander"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Interview%20mit%20Fox%20News:%20Moderator%20nimmt%20Donald%20Trump%20auseinander - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html"></a><div id="id-js-collapsedItemFeedbackLazyElem76370713--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131606,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem76370713--top"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"476146"}' id="id-Container-476146"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Kreiszeitungde" data-widget-id="AR_1" data-src="https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"466465"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="7d8f36a6-58f3-47e3-8aae-7cd35488871a"></div><script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script></span></div></div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/usa-ort29628/" class="id-TopicList-item id-TopicList-item--tag">USA</a></div><div class=""><a href="//www.kreiszeitung.de/thema/fox-news-org27035/" class="id-TopicList-item id-TopicList-item--tag">Fox News</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzg0OS8xOTI3NjI3ODI4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA3MjAtOTktODU0MTkxX2xhcmdlXzRfMzItM3g4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA3LzIwLzEzODM3ODQ5LzE5Mjc2Mjc4MjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcyMC05OS04NTQxOTFfbGFyZ2VfNF8zMi0zeGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDcvMjAvMTM4Mzc4NDkvMTkyNzYyNzgyOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNzIwLTk5LTg1NDE5MV9sYXJnZV80XzMyLTN4YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzg0OS8xOTI3NjI3ODI4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA3MjAtOTktODU0MTkxX2xhcmdlXzRfMzItM3hhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA3LzIwLzEzODM3ODQ5LzE5Mjc2Mjc4MjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcyMC05OS04NTQxOTFfbGFyZ2VfNF8zMi0zeGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDcvMjAvMTM4Mzc4NDkvMTkyNzYyNzgyOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNzIwLTk5LTg1NDE5MV9sYXJnZV80XzMyLTN4OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGVyIFNvbW1lcnVybGF1YiBkZXIgSyZvdW1sO25pZ3NmYW1pbGllbiIgdGl0bGU9IkRlciBTb21tZXJ1cmxhdWIgZGVyIEsmb3VtbDtuaWdzZmFtaWxpZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/07/20/13837849/1927627828-urn-newsml-dpa-com-20090101-200720-99-854191_large_4_32-3xc0.jpg" alt="Der Sommerurlaub der Königsfamilien" title="Der Sommerurlaub der Königsfamilien"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/boulevard/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Boulevard"
                    >Boulevard</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Der Sommerurlaub der Königsfamilien</span></h3></div><a href="/boulevard/sommerurlaub-koenigsfamilien-zr-13837849.html" class="id-LinkOverlay-link " title="Der Sommerurlaub der K&#246;nigsfamilien"
                    >Der Sommerurlaub der Königsfamilien</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC85MDAxMDkwMS8yMTc2OTg5MS10ZWlsbmVobWVyLXRpZXJzY2h1dHotZGVtby1nZWdlbi1iZWhvZXJkZW52ZXJzYWdlbi1zeWtlLTFzWXhqeTlxNGI4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA3LzIwLzkwMDEwOTAxLzIxNzY5ODkxLXRlaWxuZWhtZXItdGllcnNjaHV0ei1kZW1vLWdlZ2VuLWJlaG9lcmRlbnZlcnNhZ2VuLXN5a2UtMXNZeGp5OXE0YmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDcvMjAvOTAwMTA5MDEvMjE3Njk4OTEtdGVpbG5laG1lci10aWVyc2NodXR6LWRlbW8tZ2VnZW4tYmVob2VyZGVudmVyc2FnZW4tc3lrZS0xc1l4ank5cTRiYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC85MDAxMDkwMS8yMTc2OTg5MS10ZWlsbmVobWVyLXRpZXJzY2h1dHotZGVtby1nZWdlbi1iZWhvZXJkZW52ZXJzYWdlbi1zeWtlLTFzWXhqeTlxNGJhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA3LzIwLzkwMDEwOTAxLzIxNzY5ODkxLXRlaWxuZWhtZXItdGllcnNjaHV0ei1kZW1vLWdlZ2VuLWJlaG9lcmRlbnZlcnNhZ2VuLXN5a2UtMXNZeGp5OXE0YmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDcvMjAvOTAwMTA5MDEvMjE3Njk4OTEtdGVpbG5laG1lci10aWVyc2NodXR6LWRlbW8tZ2VnZW4tYmVob2VyZGVudmVyc2FnZW4tc3lrZS0xc1l4ank5cTRiOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iICZiZHF1bztHZWdlbiBCZWgmb3VtbDtyZGVudmVyc2FnZW4mbGRxdW87OiBEZW1vIGYmdXVtbDtyIFRpZXJzY2h1dHogaW4gU3lrZSIgdGl0bGU9IiAmYmRxdW87R2VnZW4gQmVoJm91bWw7cmRlbnZlcnNhZ2VuJmxkcXVvOzogRGVtbyBmJnV1bWw7ciBUaWVyc2NodXR6IGluIFN5a2UiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/07/20/90010901/21769891-teilnehmer-tierschutz-demo-gegen-behoerdenversagen-syke-1sYxjy9q4bc0.jpg" alt=" „Gegen Behördenversagen“: Demo für Tierschutz in Syke" title=" „Gegen Behördenversagen“: Demo für Tierschutz in Syke"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/diepholz/syke-ort44535/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Syke"
                    >Syke</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  > „Gegen Behördenversagen“: Demo für Tierschutz in Syke</span></h3></div><a href="/lokales/diepholz/syke-ort44535/tierschutz-demonstration-gegen-behoerdenversagen-in-syke-die-bilder-90010901.html" class="id-LinkOverlay-link " title="&#8222;Gegen Beh&#246;rdenversagen&#8220;: Demo f&#252;r Tierschutz in Syke"
                    >„Gegen Behördenversagen“: Demo für Tierschutz in Syke</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzYyOS84NTkwNDMwNDUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcxNy05OS04MzI5ODdfbGFyZ2VfNF8zLTFFODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzYyOS84NTkwNDMwNDUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcxNy05OS04MzI5ODdfbGFyZ2VfNF8zLTFFY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzYyOS84NTkwNDMwNDUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcxNy05OS04MzI5ODdfbGFyZ2VfNF8zLTFFYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzYyOS84NTkwNDMwNDUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcxNy05OS04MzI5ODdfbGFyZ2VfNF8zLTFFYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzYyOS84NTkwNDMwNDUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcxNy05OS04MzI5ODdfbGFyZ2VfNF8zLTFFYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzYyOS84NTkwNDMwNDUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcxNy05OS04MzI5ODdfbGFyZ2VfNF8zLTFFOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU29ubmVuc2NodXR6IGFtIGJlc3RlbiBhdSZzemxpZztlbiBhbiBkZW4gRmVuc3Rlcm4gYW5icmluZ2VuIiB0aXRsZT0iU29ubmVuc2NodXR6IGFtIGJlc3RlbiBhdSZzemxpZztlbiBhbiBkZW4gRmVuc3Rlcm4gYW5icmluZ2VuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/07/20/13837629/859043045-urn-newsml-dpa-com-20090101-200717-99-832987_large_4_3-1Ec0.jpg" alt="Sonnenschutz am besten außen an den Fenstern anbringen" title="Sonnenschutz am besten außen an den Fenstern anbringen"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/wohnen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wohnen"
                    >Wohnen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Sonnenschutz am besten außen an den Fenstern anbringen</span></h3></div><a href="/leben/wohnen/sonnenschutz-am-besten-aussen-an-fenstern-anbringen-zr-13837629.html" class="id-LinkOverlay-link " title="Sonnenschutz am besten au&#223;en an den Fenstern anbringen"
                    >Sonnenschutz am besten außen an den Fenstern anbringen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzYyNi8yMDY3ODU3ODEzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA3MTctOTktODMyNzkxX2xhcmdlXzRfMy0yZzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDcvMjAvMTM4Mzc2MjYvMjA2Nzg1NzgxMy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNzE3LTk5LTgzMjc5MV9sYXJnZV80XzMtMmdjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA3LzIwLzEzODM3NjI2LzIwNjc4NTc4MTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcxNy05OS04MzI3OTFfbGFyZ2VfNF8zLTJnYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzYyNi8yMDY3ODU3ODEzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA3MTctOTktODMyNzkxX2xhcmdlXzRfMy0yZ2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDcvMjAvMTM4Mzc2MjYvMjA2Nzg1NzgxMy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNzE3LTk5LTgzMjc5MV9sYXJnZV80XzMtMmdhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA3LzIwLzEzODM3NjI2LzIwNjc4NTc4MTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDcxNy05OS04MzI3OTFfbGFyZ2VfNF8zLTJnOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2llIHdlcmRlIGljaCBGYWhycmFkbW9udGV1ci9pbj8iIHRpdGxlPSJXaWUgd2VyZGUgaWNoIEZhaHJyYWRtb250ZXVyL2luPyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/07/20/13837626/2067857813-urn-newsml-dpa-com-20090101-200717-99-832791_large_4_3-2gc0.jpg" alt="Wie werde ich Fahrradmonteur/in?" title="Wie werde ich Fahrradmonteur/in?"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/karriere/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Karriere"
                    >Karriere</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wie werde ich Fahrradmonteur/in?</span></h3></div><a href="/leben/karriere/wie-werde-ich-fahrradmonteur-in-zr-13837626.html" class="id-LinkOverlay-link " title="Wie werde ich Fahrradmonteur/in?"
                    >Wie werde ich Fahrradmonteur/in?</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wOC8yMi8xMDE1MzQ4MC81OTcwMjk2MzAtZmFjZWJvb2stc2NyZWVuc2hvdC1zdW5zaGluZS1jb2FzdC1zbmFrZS1jYXRjaGVycy0yNC03LTFnNFJvcEFVWXo4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA4LzIyLzEwMTUzNDgwLzU5NzAyOTYzMC1mYWNlYm9vay1zY3JlZW5zaG90LXN1bnNoaW5lLWNvYXN0LXNuYWtlLWNhdGNoZXJzLTI0LTctMWc0Um9wQVVZemNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDgvMjIvMTAxNTM0ODAvNTk3MDI5NjMwLWZhY2Vib29rLXNjcmVlbnNob3Qtc3Vuc2hpbmUtY29hc3Qtc25ha2UtY2F0Y2hlcnMtMjQtNy0xZzRSb3BBVVl6YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wOC8yMi8xMDE1MzQ4MC81OTcwMjk2MzAtZmFjZWJvb2stc2NyZWVuc2hvdC1zdW5zaGluZS1jb2FzdC1zbmFrZS1jYXRjaGVycy0yNC03LTFnNFJvcEFVWXphYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA4LzIyLzEwMTUzNDgwLzU5NzAyOTYzMC1mYWNlYm9vay1zY3JlZW5zaG90LXN1bnNoaW5lLWNvYXN0LXNuYWtlLWNhdGNoZXJzLTI0LTctMWc0Um9wQVVZemEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDgvMjIvMTAxNTM0ODAvNTk3MDI5NjMwLWZhY2Vib29rLXNjcmVlbnNob3Qtc3Vuc2hpbmUtY29hc3Qtc25ha2UtY2F0Y2hlcnMtMjQtNy0xZzRSb3BBVVl6OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGllc2VzIEJpbGQgbWFjaHQgdmllbGUgdmVyciZ1dW1sO2NrdCAtIERldGFpbCBpc3QgbnVyIGYmdXVtbDtyIGd1dGUgQXVnZW4gc2ljaHRiYXIiIHRpdGxlPSJEaWVzZXMgQmlsZCBtYWNodCB2aWVsZSB2ZXJyJnV1bWw7Y2t0IC0gRGV0YWlsIGlzdCBudXIgZiZ1dW1sO3IgZ3V0ZSBBdWdlbiBzaWNodGJhciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2018/08/22/10153480/597029630-facebook-screenshot-sunshine-coast-snake-catchers-24-7-1g4RopAUYzc0.jpg" alt="Dieses Bild macht viele verrückt - Detail ist nur für gute Augen sichtbar" title="Dieses Bild macht viele verrückt - Detail ist nur für gute Augen sichtbar"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dieses Bild macht viele verrückt - Detail ist nur für gute Augen sichtbar</span></h3></div><a href="/welt/foto-suche-bild-schlange-detail-internet-reptilien-suchfoto-netz-zr-10153480.html" class="id-LinkOverlay-link " title="Dieses Bild macht viele verr&#252;ckt - Detail ist nur f&#252;r gute Augen sichtbar"
                    >Dieses Bild macht viele verrückt - Detail ist nur für gute Augen sichtbar</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQmVyJnV1bWw7aG10ZXMgTXVzaWstQ292ZXI6IElycmVzIERldGFpbCBlbnRkZWNrdCAtJm5ic3A7V2V0dGVuLCBkYXNzIFNpZSBlcyBuaWUgd2llZGVyIGFuZGVycyBhbnNjaGF1ZW4gayZvdW1sO25uZW4/IiB0aXRsZT0iQmVyJnV1bWw7aG10ZXMgTXVzaWstQ292ZXI6IElycmVzIERldGFpbCBlbnRkZWNrdCAtJm5ic3A7V2V0dGVuLCBkYXNzIFNpZSBlcyBuaWUgd2llZGVyIGFuZGVycyBhbnNjaGF1ZW4gayZvdW1sO25uZW4/Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/07/13279001/1476407033-simon-and-garfunkel-BI7wqbDGyc0.jpg" alt="Berühmtes Musik-Cover: Irres Detail entdeckt - Wetten, dass Sie es nie wieder anders anschauen können?" title="Berühmtes Musik-Cover: Irres Detail entdeckt - Wetten, dass Sie es nie wieder anders anschauen können?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Berühmtes Musik-Cover: Irres Detail entdeckt - Wetten, dass Sie es nie wieder anders anschauen können?</span></h3></div><a href="/welt/simon-garfunkel-cover-detail-stars-irre-album-bridge-zr-13279001.html" class="id-LinkOverlay-link " title="Ber&#252;hmtes Musik-Cover: Irres Detail entdeckt -&#160;Wetten, dass Sie es nie wieder anders anschauen k&#246;nnen?"
                    >Berühmtes Musik-Cover: Irres Detail entdeckt - Wetten, dass Sie es nie wieder anders anschauen können?</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8wMy8xMzI2ODU0Ni8yMDI4NTQ4NzY3LWZvdG8tZGV0YWlsLWthdHplLWJpbGQtdmVyc3RlY2stcmVkZGl0LXBhbm5lLXRhcm51bmctNURjRld5d2g4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzAzLzEzMjY4NTQ2LzIwMjg1NDg3NjctZm90by1kZXRhaWwta2F0emUtYmlsZC12ZXJzdGVjay1yZWRkaXQtcGFubmUtdGFybnVuZy01RGNGV3l3aGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMDMvMTMyNjg1NDYvMjAyODU0ODc2Ny1mb3RvLWRldGFpbC1rYXR6ZS1iaWxkLXZlcnN0ZWNrLXJlZGRpdC1wYW5uZS10YXJudW5nLTVEY0ZXeXdoYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8wMy8xMzI2ODU0Ni8yMDI4NTQ4NzY3LWZvdG8tZGV0YWlsLWthdHplLWJpbGQtdmVyc3RlY2stcmVkZGl0LXBhbm5lLXRhcm51bmctNURjRld5d2hhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzAzLzEzMjY4NTQ2LzIwMjg1NDg3NjctZm90by1kZXRhaWwta2F0emUtYmlsZC12ZXJzdGVjay1yZWRkaXQtcGFubmUtdGFybnVuZy01RGNGV3l3aGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMDMvMTMyNjg1NDYvMjAyODU0ODc2Ny1mb3RvLWRldGFpbC1rYXR6ZS1iaWxkLXZlcnN0ZWNrLXJlZGRpdC1wYW5uZS10YXJudW5nLTVEY0ZXeXdoOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU3VjaGJpbGQ6IEVudGRlY2tlbiBTaWUgZGFzIFRpZXI/IEVzIGlzdCBzbyBndXQgdmVyc3RlY2t0LCBkYXNzIGVzIGZhc3QgbmllbWFuZCBzY2hhZmZ0IiB0aXRsZT0iU3VjaGJpbGQ6IEVudGRlY2tlbiBTaWUgZGFzIFRpZXI/IEVzIGlzdCBzbyBndXQgdmVyc3RlY2t0LCBkYXNzIGVzIGZhc3QgbmllbWFuZCBzY2hhZmZ0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/03/13268546/2028548767-foto-detail-katze-bild-versteck-reddit-panne-tarnung-5DcFWywhc0.jpg" alt="Suchbild: Entdecken Sie das Tier? Es ist so gut versteckt, dass es fast niemand schafft" title="Suchbild: Entdecken Sie das Tier? Es ist so gut versteckt, dass es fast niemand schafft"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Suchbild: Entdecken Sie das Tier? Es ist so gut versteckt, dass es fast niemand schafft</span></h3></div><a href="/welt/suchfoto-katze-raetsel-kaetzchen-holz-tier-bild-zr-13268546.html" class="id-LinkOverlay-link " title="Suchbild: Entdecken Sie das Tier? Es ist so gut versteckt, dass es fast niemand schafft"
                    >Suchbild: Entdecken Sie das Tier? Es ist so gut versteckt, dass es fast niemand schafft</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4ODgyOS82MjUzMDAxMTMtZmluZGVuLXNpZS12ZXJzdGVja3Rlbi1tb25zdGVyLWF1Zi1zdWNoLWJpbGQtMWRiQWxidWNQYTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMTEvMTMyODg4MjkvNjI1MzAwMTEzLWZpbmRlbi1zaWUtdmVyc3RlY2t0ZW4tbW9uc3Rlci1hdWYtc3VjaC1iaWxkLTFkYkFsYnVjUGFjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjg4ODI5LzYyNTMwMDExMy1maW5kZW4tc2llLXZlcnN0ZWNrdGVuLW1vbnN0ZXItYXVmLXN1Y2gtYmlsZC0xZGJBbGJ1Y1BhYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4ODgyOS82MjUzMDAxMTMtZmluZGVuLXNpZS12ZXJzdGVja3Rlbi1tb25zdGVyLWF1Zi1zdWNoLWJpbGQtMWRiQWxidWNQYWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMTEvMTMyODg4MjkvNjI1MzAwMTEzLWZpbmRlbi1zaWUtdmVyc3RlY2t0ZW4tbW9uc3Rlci1hdWYtc3VjaC1iaWxkLTFkYkFsYnVjUGFhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjg4ODI5LzYyNTMwMDExMy1maW5kZW4tc2llLXZlcnN0ZWNrdGVuLW1vbnN0ZXItYXVmLXN1Y2gtYmlsZC0xZGJBbGJ1Y1BhOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQWxzIGRpZXNlcyBCaWxkIGVudHN0ZWh0LCBkZW5rdCBlaW4gTWFubiBlciB3JmF1bWw7cmUgYWxsZWluIGltIEImdXVtbDtybyAtIHNwJmF1bWw7dGVyIG1lcmt0IGVyLCBkYXNzIGRhcyBuaWNodCBzbyB3YXIiIHRpdGxlPSJBbHMgZGllc2VzIEJpbGQgZW50c3RlaHQsIGRlbmt0IGVpbiBNYW5uIGVyIHcmYXVtbDtyZSBhbGxlaW4gaW0gQiZ1dW1sO3JvIC0gc3AmYXVtbDt0ZXIgbWVya3QgZXIsIGRhc3MgZGFzIG5pY2h0IHNvIHdhciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/11/13288829/625300113-finden-sie-versteckten-monster-auf-such-bild-1dbAlbucPac0.jpg" alt="Als dieses Bild entsteht, denkt ein Mann er wäre allein im Büro - später merkt er, dass das nicht so war" title="Als dieses Bild entsteht, denkt ein Mann er wäre allein im Büro - später merkt er, dass das nicht so war"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Als dieses Bild entsteht, denkt ein Mann er wäre allein im Büro - später merkt er, dass das nicht so war</span></h3></div><a href="/welt/buero-foto-detail-allein-raetsel-zr-13288829.html" class="id-LinkOverlay-link " title="Als dieses Bild entsteht, denkt ein Mann er w&#228;re allein im B&#252;ro - sp&#228;ter merkt er, dass das nicht so war"
                    >Als dieses Bild entsteht, denkt ein Mann er wäre allein im Büro - später merkt er, dass das nicht so war</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "90010723", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90010723",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90010723",
                                            disqus_url = "https://www.kreiszeitung.de/welt/donald-trump-fox-news-chris-wallace-usa-joe-biden-corona-rassismus-zr-90010723.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="681d40b1-e45a-4d72-ac2f-028e7c0d9f60" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="557d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="557d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9725d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9725d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="335e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="335e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.zeitungzustellen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/7b0b5f594869422b86de8dcc083cd4f7"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
