<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Corona-Impfstoff von AstraZeneca: Stiko will Empfehlung ändern - „Das Ganze ist irgendwie schlecht gelaufen“ | Welt</title><meta content="In Deutschland herrscht offenbar Skepsis gegen&#252;ber dem Corona-Impfstoff von AstraZeneca. Jetzt will die St&#228;ndige Impfkommission ihre Beurteilung des Vakzins erneuern." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Corona-Impfstoff von AstraZeneca: Stiko will Empfehlung &#228;ndern - &#8222;Das Ganze ist irgendwie schlecht gelaufen&#8220;" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Bundesrepublik Deutschland" property="article:tag"/><meta content="EU" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2021/02/23/90216261/25096437-ampulle-astrazeneca-impfstoff-tisch-spritzen-3ZjTVYqNEuef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="In Deutschland herrscht offenbar Skepsis gegenüber dem Corona-Impfstoff von AstraZeneca. Jetzt will die Ständige Impfkommission ihre Beurteilung des Vakzins erneuern." property="og:description"/><meta content="2021-02-27T22:11:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/56b14db6e04686abc7715164b209953f/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261',
                        level2: '28'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CWelt',
                            4: 'metis',
                            5: '90216261',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Corona-Impfstoff+von+AstraZeneca%3A+Stiko+will+Empfehlung+%C3%A4ndern+-+%E2%80%9EDas+Ganze+ist+irgendwie+schlecht+gelaufen%E2%80%9C+%7C+Welt',
                            11: 'keine',
                            12: 'Bundesrepublik+Deutschland%7CEU%7CCoronavirus',
                            13: '8111',
                            14: '202102272211',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90216261',
                        update: '202102272211'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html',
                title: 'Corona-Impfstoff von AstraZeneca: Stiko will Empfehlung ändern - \u201EDas Ganze ist irgendwie schlecht gelaufen\u201C | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Welt', 
                dimension4: 'metis', 
                dimension5: '90216261', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202102272211', 
                dimension10: 'keine', 
                dimension11: 'Bundesrepublik Deutschland|EU|Coronavirus', 
                dimension12: '8111',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KXXQT3');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Corona-Impfstoff von AstraZeneca: Stiko will Empfehlung ändern - \u201EDas Ganze ist irgendwie schlecht gelaufen\u201C | Welt",
                "section":      "Welt"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/nationalnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1131606"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90216261"},{"key":"krz","values":null,"value":"welt"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"223"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"cb06e040-96bb-6ecd-5d16-dc1ee1461dbc"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html#id","headline":"Corona-Impfstoff von AstraZeneca: Stiko will Empfehlung ändern - „Das Ganze ist irgendwie schlecht gelaufen“","description":"In Deutschland herrscht offenbar Skepsis gegen&#252;ber dem Corona-Impfstoff von AstraZeneca. Jetzt will die St&#228;ndige Impfkommission ihre Beurteilung des Vakzins erneuern.","mainEntityOfPage":"https://www.merkur.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html","datePublished":"2021-02-27T22:11:00+01:00","dateModified":"2021-02-27T22:11:29+01:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png"}},"image":["https://www.kreiszeitung.de/bilder/2021/02/23/90216261/25096437-ampulle-astrazeneca-impfstoff-tisch-spritzen-3ZjTVYqNEuea.jpg","https://www.kreiszeitung.de/bilder/2021/02/23/90216261/25096437-ampulle-astrazeneca-impfstoff-tisch-spritzen-3ZjTVYqNEue9.jpg","https://www.kreiszeitung.de/bilder/2021/02/23/90216261/25096437-ampulle-astrazeneca-impfstoff-tisch-spritzen-3ZjTVYqNEuec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Welt","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/welt/"}},{"@type":"ListItem","name":"Corona-Impfstoff von AstraZeneca: Stiko will Empfehlung ändern - „Das Ganze ist irgendwie schlecht gelaufen“","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131606'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162918,"targetSelector":"#id-js-NavMainTeaser1162918"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162918"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a><a href="https://www.kreiszeitung-shop.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Shop</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484807",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.kreiszeitung.de/welt/"
                                        ><span >Welt</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona-Impfstoff von AstraZeneca: Stiko will Empfehlung ändern - „Das Ganze ist irgendwie schlecht gelaufen“</span>
                                        <link  href="//www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-80537339" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-80537339-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473642"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Daten zu Wirkung bei Über-65-Jährigen</span></p><h2 class="id-Article-headline " itemprop="headline">Corona-Impfstoff von AstraZeneca: Stiko will Empfehlung ändern - „Das Ganze ist irgendwie schlecht gelaufen“</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2021-02-27T22:11"
                       ><span class="id-DateTime-date">27.02.2021</span><span class="id-DateTime-time">22:11</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c9hl4i0ohpwh-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":140,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html&t=Corona-Impfstoff%20von%20AstraZeneca:%20Stiko%20will%20Empfehlung%20%C3%A4ndern%20-%20%E2%80%9EDas%20Ganze%20ist%20irgendwie%20schlecht%20gelaufen%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html&text=Corona-Impfstoff%20von%20AstraZeneca:%20Stiko%20will%20Empfehlung%20%C3%A4ndern%20-%20%E2%80%9EDas%20Ganze%20ist%20irgendwie%20schlecht%20gelaufen%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona-Impfstoff%20von%20AstraZeneca:%20Stiko%20will%20Empfehlung%20%C3%A4ndern%20-%20%E2%80%9EDas%20Ganze%20ist%20irgendwie%20schlecht%20gelaufen%E2%80%9C - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80179436--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131606, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-80179436--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80179436--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html&t=Corona-Impfstoff%20von%20AstraZeneca:%20Stiko%20will%20Empfehlung%20%C3%A4ndern%20-%20%E2%80%9EDas%20Ganze%20ist%20irgendwie%20schlecht%20gelaufen%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html&text=Corona-Impfstoff%20von%20AstraZeneca:%20Stiko%20will%20Empfehlung%20%C3%A4ndern%20-%20%E2%80%9EDas%20Ganze%20ist%20irgendwie%20schlecht%20gelaufen%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html&text=Corona-Impfstoff%20von%20AstraZeneca:%20Stiko%20will%20Empfehlung%20%C3%A4ndern%20-%20%E2%80%9EDas%20Ganze%20ist%20irgendwie%20schlecht%20gelaufen%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona-Impfstoff%20von%20AstraZeneca:%20Stiko%20will%20Empfehlung%20%C3%A4ndern%20-%20%E2%80%9EDas%20Ganze%20ist%20irgendwie%20schlecht%20gelaufen%E2%80%9C - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html"></a><div id="id-js-collapsedItemFeedbackLazyElem80179436--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131606,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80179436--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con6" style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245170-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">In Deutschland herrscht offenbar Skepsis gegenüber dem Corona-Impfstoff von AstraZeneca. Jetzt will die Ständige Impfkommission ihre Beurteilung des Vakzins erneuern.</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Manche Menschen in Deutschland zweifeln offenbar am Corona-Impfstoff von AstraZeneca <em>(Erstmeldung vom 23. Februar)</em>.</li><li>Bei dem Hersteller drohen zudem wom&ouml;glich Lieferengp&auml;sse <em>(Update vom 24. Februar, 7.12 Uhr)</em>.</li><li>Jetzt &auml;u&szlig;ert sich die St&auml;ndige Impfkommission (Stiko) zur Datenlage des Vakzins bei &Uuml;ber-65-J&auml;hrigen <em>(Update vom 27. Januar, 8.01 Uhr)</em>.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con3" style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245172-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 27. Januar, 8.01 Uhr</strong>: Die St&auml;ndige Impfkommission (Stiko) will ihre Empfehlung zum Impstoff des britisch-schwedischen Herstellers AstraZeneca rasch &auml;ndern. Es werde &bdquo;sehr bald zu einer neuen, aktualisierten Empfehlung kommen&ldquo;, sagte Stiko-Chef Thomas Mertens am Freitagabend im &bdquo;heute journal&ldquo; des ZDF. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bisher empfiehlt die Stiko den Einsatz des AstraZeneca-Vakzins nur bei Menschen unter 65 Jahren. Dies hatte in Deutschland zu Akzeptanzproblemen f&uuml;r das Mittel gef&uuml;hrt <em>(siehe Erstmeldung unten)</em>.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con4" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245189-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Das Ganze ist irgendwie schlecht gelaufen“, sagte Mertens dazu. Jedoch hätten zu dem Zeitpunkt der Empfehlung keine ausreichenden Daten zur Wirksamkeit des Impfstoffs bei älteren Menschen vorgelegen. „Wir haben nie den Impfstoff kritisiert. Wir haben nur kritisiert, dass die Datenlage für die Altersgruppe über 65 nicht gut oder nicht ausreichend war“, betonte der Stiko-Chef. Ansonsten sei der Impfstoff „sehr gut“ und werde „jetzt durch hinzukommende neue Daten noch besser in der Einschätzung“.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Corona-Impfung in Grundschulen und Kitas: Spahn verkündet Neuerung</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 25. Januar, 9.31 Uhr</strong>: Grundschullehrkr&auml;fte sowie Kita-Erzieherinnen k&ouml;nnen seit Mittwoch gegen Corona geimpft werden. Sie wurden von der dritten in die zweite Gruppe der Impf-Reihenfolge hochgestuft. &nbsp;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Die Mengen an Impfstoff die wir verfügbar haben - übrigens gerade mit Blick auf die 18- bis 64-Jährigen und AstraZeneca - die machen aus meiner Sicht diesen Schritt möglich“, sagte Spahn am Donnerstag im Deutschlandfunk (Dlf). Die Länder müssten jetzt vor Ort ein Impfangebot machen.  „Im Moment scheitert dieses Angebot ja nicht daran, dass kein Impfstoff da wäre, und das ist ja schon mal eine neue Qualität im Vergleich zu vor vier Wochen.“ </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">1.060.800 Dosen von AstraZeneca sind nach den Daten des Impfdashboards bereits an Deutschland geliefert worden. Davon wurden nach Angaben der Robert-Koch-Instituts (RKI) 270.986 Dosen verimpft (Datenstand: 24. Februar 2021). </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 24. Januar, 7.12 Uhr</strong>: Beim Corona-Impfstoffhersteller AstraZeneca drohen wom&ouml;glich weitere Lieferengp&auml;sse. Unternehmensvertreter h&auml;tten der Europ&auml;ischen Union auch f&uuml;r das zweite Quartal m&ouml;gliche Produktionsausf&auml;lle in Europa angezeigt, sagte ein EU-Vertreter am Dienstagabend der <em>dpa</em> in Br&uuml;ssel. Doch k&ouml;nnten diese Mengen theoretisch aus anderen Impfstofffabriken des Herstellers wettgemacht werden. Es gebe noch keinen akzeptierten Lieferplan f&uuml;r das Quartal.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">AstraZeneca teilte auf <em>dpa</em>-Anfrage am Abend mit, man wolle den Vertrag f&uuml;r das zweite Quartal laut j&uuml;ngster Prognose erf&uuml;llen.&nbsp;Dabei solle etwa die H&auml;lfte der in Aussicht gestellten Dosen aus europ&auml;ischer Produktion kommen. Den Rest werde das Unternehmen aus anderen Teilen der Welt zur Verf&uuml;gung stellen. Woher der Impfstoff kommen sollte, ging aus der Mitteilung nicht hervor. Erlebt <a href="https://www.merkur.de/welt/corona-deutschland-impf-debakel-astrazeneca-biontech-moderna-spahn-warum-versagt-90217061.html" class="id-import-Link">Deutschland ein Impf-Desaster*</a>? Nach Impfstoffmangel liegen hunderte Dosen in K&uuml;hlschr&auml;nken herum. Jetzt droht das n&auml;chste Problem.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">AstraZeneca zu Impfstoff gegen Covid-19: „Arbeiten daran, die Produktivität zu erhöhen“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Astrazeneca arbeitet daran, die Produktivität in seiner europäischen Lieferkette zu erhöhen und weiterhin seine globalen Kapazitäten zu nutzen, um die die Lieferung von 180 Millionen Dosen an die EU im zweiten Quartal zu erreichen“, hieß weiter. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zuvor hatte es Medienberichte gegeben, wonach der Konzern die Lieferung im zweiten Quartal auf 90 Millionen Dosen halbieren wolle <em>(siehe Erstmeldung)</em>. Dies wollte jedoch auch die Kommission so nicht best&auml;tigen. Offiziell hie&szlig; es, die Verhandlungen mit AstraZeneca &uuml;ber den Lieferplan liefen noch. Das Unternehmen sei dabei, den Plan &bdquo;zu verfeinern und zu konsolidieren, auf Grundlage aller verf&uuml;gbaren Produktionsst&auml;tten in Europa und au&szlig;erhalb&ldquo;. Die Kommission erwarte &bdquo;einen verbesserten Vorschlag f&uuml;r einen Lieferplan&ldquo;.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">AstraZeneca schockt EU: Impfstoff wird erst zum Ladenhüter - nun bleiben Lieferungen aus</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Unsere Erstmeldung vom 23. Februar</strong>: M&uuml;nchen - Um den <a href="https://www.merkur.de/welt/corona-impfung-impfstoffe-mrna-mythen-biontech-moderna-experten-virus-behauptungen-90171076.html" class="id-import-Link">Corona-Impfstoff</a>* von AstraZeneca entbrennen immer wieder Diskussionen. Zweifel an Qualit&auml;t und Wirksamkeit des Serums wurden von Experten zwar entschieden widerlegt. Trotzdem scheinen einige Patienten lieber vorerst auf ihren Impftermin zu verzichten, als sich den Impfstoff des britisch-schwedischen Pharmakonzerns gegen das <a href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html" class="id-import-Link">Coronavirus</a>* verabreichen zu lassen.  </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nun wurde bekannt: AstraZeneca will offenbar seine Lieferung an die EU stark eingrenzen. So sollen im zweiten Quartal 2021 deutlich weniger Impfdosen an die Europ&auml;ische Union gehen, als eigentlich vertraglich vereinbart wurde. Laut einem Bericht der Nachrichtenagentur <em>Reuters</em> werde AstraZeneca zwischen April und Juni statt 180 Millionen Impfdosen nur noch weniger als 90 Millionen Einheiten an die Mitgliedsstaaten ausliefern. Ein EU-Vertreter wollte dies so nicht best&auml;tigen. Au&szlig;erdem k&ouml;nnten die fehlenden Mengen theoretisch aus anderen Impfstofffabriken des Herstellers wettgemacht werden, hie&szlig; es.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Es ist nicht die erste Hiobsbotschaft der Herstellers f&uuml;r die EU: Schon vor einigen Wochen brachte ein Lieferengpass die EU an den Rand eines handfesten diplomatischen Eklats.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Corona-Impfstoff von AstraZeneca: Ladenhüter in Deutschland trotz Experten-Lob</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Situation scheint skurril: Der ungeliebte Impfstoff k&ouml;nnte doch wieder knapp werden. Vonseiten der Politik und von renommierten Virologen, wie Professor Christian Drosten, kommt allerdings Unterst&uuml;tzung f&uuml;r das AstraZeneca-Produkt. <a href="https://www.merkur.de/welt/corona-christian-drosten-merkel-deutschland-astrazeneca-ndr-update-impfstoff-israel-mutation-90208482.html" class="id-import-Link">Drosten h&auml;lt es f&uuml;r deutlich besser als seinen Ruf*</a>, wie er in seinem NDR Podcast sagte. Doch ist der Ruf erst ruiniert...</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Weil von wissenschaftlicher Seite keine Zweifel am AstraZeneca-Impfstoff bestehen, erwägte die Politik zuletzt, die überschüssigen Impfdosen sinnvoll zu nutzen. Bislang erwies sich das Serum als wahrer Ladenhüter, die Berichte aus Impfzentren von nicht wahrgenommenen Impfterminen häuften sich in den vergangenen Tagen. Ein so wertvolles Gut, wie einen Corona-Impfstoff, wollen die Behörden aber nicht ungenutzt verkommen lassen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Corona-Impfstoff AstraZeneca: Söder kann Skepsis nicht verstehen - „Echt absurd“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Deshalb brachten einige <a href="https://www.merkur.de/politik/coronavirus-impfung-innenminister-horst-seehofer-polizisten-priorisieren-stiko-erzieher-lehrer-astrazeneca-90216074.html" class="id-import-Link">Politiker, wie Innenminister Horst Seehofer, bereits eine Ver&auml;nderung des Impfplans</a>* ins Gespr&auml;ch. &bdquo;Wir m&uuml;ssen diese Impfpriorit&auml;t nochmal echt klug abw&auml;gen. Ehrlich gesagt, schon in den n&auml;chsten Wochen, wenn man sieht, wie viel bleibt da &uuml;brig von Astrazeneca&ldquo;, meinte Bayerns Ministerpr&auml;sident Markus S&ouml;der am Dienstagabend bei <em>Bild.de. </em>&bdquo;Es ist ja echt absurd, dass wir Impfstoff haben, den keiner will. Das ist ziemlich &auml;tzend, diese Geschichte mit Astrazeneca. Dieser Eindruck, dass der nicht wirksam sei, und dann liegt er rum.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auch <a href="https://www.merkur.de/politik/jens-spahn-cdu-im-portraet-ehemann-lebenslauf-und-karriere-zr-10550865.html" class="id-import-Link">Bundesgesundheitsminister Jens Spahn</a>* will - wie auch seine Kollegen auf Landesebene - aufgrund der liegen gebliebenen AstraZeneca-Impfdosen reagieren. So sollen Lehrkr&auml;fte sowie Erzieherinnen und Erzieher in der Impfhierarchie vorgezogen werden. Zudem wurde in mehreren Bundesl&auml;ndern angek&uuml;ndigt, zeitnah f&uuml;r Polizistinnen und Polizisten ein umfassendes Corona-Impfangebot zu machen.  </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">F&uuml;r all diese Impfungen w&uuml;rde dann der AstraZeneca-Impfstoff infrage kommen. Davon blieben mehrere hunderttausende Impfdosen bisher ungenutzt in den Bundesl&auml;ndern liegen. Das Bundesgesundheitsministerium erkl&auml;rte, man habe &uuml;ber 1,4 Millionen Dosen an die L&auml;nder ausgeliefert. Laut Robert Koch-Institut wurden allerdings nur 212.000 dieser Impfdosen gespritzt. Der Nachschub k&ouml;nnte nun auf sich warten lassen. <em>(kh) *Merkur.de ist Teil des Ippen-Digital-Netzwerks</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;María José López/dpa/picture alliance/EUROPA PRESS</p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"476146"}' id="id-Container-476146"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Kreiszeitungde" data-widget-id="AR_1" data-src="https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/bundesrepublik-deutschland-ort28486/" class="id-TopicList-item id-TopicList-item--tag">Bundesrepublik Deutschland</a></div><div class=""><a href="//www.kreiszeitung.de/thema/eu-org26878/" class="id-TopicList-item id-TopicList-item--tag">EU</a></div><div class=""><a href="//www.kreiszeitung.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con5" ><div data-id-trfPlaceholder="" id="traffective-ad-82245190" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNy85MDIyMTYzOS8yNTExOTkzMy1zMDQtZW50dGFldXNjaHQtZXJuZXV0LTFSODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNy85MDIyMTYzOS8yNTExOTkzMy1zMDQtZW50dGFldXNjaHQtZXJuZXV0LTFSY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNy85MDIyMTYzOS8yNTExOTkzMy1zMDQtZW50dGFldXNjaHQtZXJuZXV0LTFSYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNy85MDIyMTYzOS8yNTExOTkzMy1zMDQtZW50dGFldXNjaHQtZXJuZXV0LTFSYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNy85MDIyMTYzOS8yNTExOTkzMy1zMDQtZW50dGFldXNjaHQtZXJuZXV0LTFSYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNy85MDIyMTYzOS8yNTExOTkzMy1zMDQtZW50dGFldXNjaHQtZXJuZXV0LTFSOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUzA0LURlYmFrZWwgbmFjaCBXaXJiZWwgdW0gR3Jvc3MgLSBSQiBibGVpYnQgYW4gQmF5ZXJuIGRyYW4iIHRpdGxlPSJTMDQtRGViYWtlbCBuYWNoIFdpcmJlbCB1bSBHcm9zcyAtIFJCIGJsZWlidCBhbiBCYXllcm4gZHJhbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/02/27/90221639/25119933-s04-enttaeuscht-erneut-1Rc0.jpg" alt="S04-Debakel nach Wirbel um Gross - RB bleibt an Bayern dran" title="S04-Debakel nach Wirbel um Gross - RB bleibt an Bayern dran"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/mehr-sport/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Mehr Sport"
                    >Mehr Sport</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >S04-Debakel nach Wirbel um Gross - RB bleibt an Bayern dran</span></h3></div><a href="/sport/mehr-sport/schalke-verliert-nach-wirbel-um-gross-bayern-an-der-spitze-zr-90221639.html" class="id-LinkOverlay-link " title="S04-Debakel nach Wirbel um Gross - RB bleibt an Bayern dran"
                    >S04-Debakel nach Wirbel um Gross - RB bleibt an Bayern dran</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNy85MDIyMTM1NS8yNTExODY2MS1sZXQtZGFuY2UtMUs4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAyLzI3LzkwMjIxMzU1LzI1MTE4NjYxLWxldC1kYW5jZS0xS2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDIvMjcvOTAyMjEzNTUvMjUxMTg2NjEtbGV0LWRhbmNlLTFLYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNy85MDIyMTM1NS8yNTExODY2MS1sZXQtZGFuY2UtMUthYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAyLzI3LzkwMjIxMzU1LzI1MTE4NjYxLWxldC1kYW5jZS0xS2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDIvMjcvOTAyMjEzNTUvMjUxMTg2NjEtbGV0LWRhbmNlLTFLOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iJmxhcXVvO0xldCYjMzlzIERhbmNlJnJhcXVvOzogRnUmc3psaWc7YmFsbGVyIGgmYXVtbDtuZ3QgJmxhcXVvO01yLiBUYWdlc3NjaGF1JnJhcXVvOyBhYiIgdGl0bGU9IiZsYXF1bztMZXQmIzM5cyBEYW5jZSZyYXF1bzs6IEZ1JnN6bGlnO2JhbGxlciBoJmF1bWw7bmd0ICZsYXF1bztNci4gVGFnZXNzY2hhdSZyYXF1bzsgYWIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/02/27/90221355/25118661-let-dance-1Kc0.jpg" alt="«Let's Dance»: Fußballer hängt «Mr. Tagesschau» ab" title="«Let's Dance»: Fußballer hängt «Mr. Tagesschau» ab"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/boulevard/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Boulevard"
                    >Boulevard</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >«Let's Dance»: Fußballer hängt «Mr. Tagesschau» ab</span></h3></div><a href="/boulevard/let-dance-fussballer-haengt-mr-tagesschau-ab-zr-90221355.html" class="id-LinkOverlay-link " title="&#34;Let&#39;s Dance&#34;: Fu&#223;baller h&#228;ngt &#34;Mr. Tagesschau&#34; ab"
                    >«Let's Dance»: Fußballer hängt «Mr. Tagesschau» ab</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNC85MDIxNjY0Ni8yNTExOTU0MS1ub3JkaXNjaGUta29tYmluYXRpb24tZ3lkYS13ZXN0dm9sZC1oYW5zZW4taGF0LWRpZS1lcnN0ZS13bS1nb2xkbWVkYWlsbGUtZGVyLWZyYXVlbi1nZXdvbm5lbi0ydjU3YnFsMVdBODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNC85MDIxNjY0Ni8yNTExOTU0MS1ub3JkaXNjaGUta29tYmluYXRpb24tZ3lkYS13ZXN0dm9sZC1oYW5zZW4taGF0LWRpZS1lcnN0ZS13bS1nb2xkbWVkYWlsbGUtZGVyLWZyYXVlbi1nZXdvbm5lbi0ydjU3YnFsMVdBY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNC85MDIxNjY0Ni8yNTExOTU0MS1ub3JkaXNjaGUta29tYmluYXRpb24tZ3lkYS13ZXN0dm9sZC1oYW5zZW4taGF0LWRpZS1lcnN0ZS13bS1nb2xkbWVkYWlsbGUtZGVyLWZyYXVlbi1nZXdvbm5lbi0ydjU3YnFsMVdBYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNC85MDIxNjY0Ni8yNTExOTU0MS1ub3JkaXNjaGUta29tYmluYXRpb24tZ3lkYS13ZXN0dm9sZC1oYW5zZW4taGF0LWRpZS1lcnN0ZS13bS1nb2xkbWVkYWlsbGUtZGVyLWZyYXVlbi1nZXdvbm5lbi0ydjU3YnFsMVdBYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNC85MDIxNjY0Ni8yNTExOTU0MS1ub3JkaXNjaGUta29tYmluYXRpb24tZ3lkYS13ZXN0dm9sZC1oYW5zZW4taGF0LWRpZS1lcnN0ZS13bS1nb2xkbWVkYWlsbGUtZGVyLWZyYXVlbi1nZXdvbm5lbi0ydjU3YnFsMVdBYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNC85MDIxNjY0Ni8yNTExOTU0MS1ub3JkaXNjaGUta29tYmluYXRpb24tZ3lkYS13ZXN0dm9sZC1oYW5zZW4taGF0LWRpZS1lcnN0ZS13bS1nb2xkbWVkYWlsbGUtZGVyLWZyYXVlbi1nZXdvbm5lbi0ydjU3YnFsMVdBOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTm9yZGlzY2hlIFNraS1XTSAyMDIxIGluIE9iZXJzdGRvcmY6IERpZSBCaWxkZXIgenVtIFNhaXNvbmhpZ2hsaWdodCIgdGl0bGU9Ik5vcmRpc2NoZSBTa2ktV00gMjAyMSBpbiBPYmVyc3Rkb3JmOiBEaWUgQmlsZGVyIHp1bSBTYWlzb25oaWdobGlnaHQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/02/24/90216646/25119541-nordische-kombination-gyda-westvold-hansen-hat-die-erste-wm-goldmedaille-der-frauen-gewonnen-2v57bql1WAc0.jpg" alt="Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight" title="Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/wintersport/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wintersport"
                    >Wintersport</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight</span></h3></div><a href="/sport/wintersport/nordische-ski-wm-2021-in-oberstdorf-die-bilder-zum-saisonhighlight-zr-90216646.html" class="id-LinkOverlay-link " title="Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight"
                    >Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8yMi85OTc0MzcwLzE2MzU5NDk1MjQtc2Fsei1oYXVzaGFsdC1idWVnZWxlaXNlbi0ycjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDYvMjIvOTk3NDM3MC8xNjM1OTQ5NTI0LXNhbHotaGF1c2hhbHQtYnVlZ2VsZWlzZW4tMnJjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA2LzIyLzk5NzQzNzAvMTYzNTk0OTUyNC1zYWx6LWhhdXNoYWx0LWJ1ZWdlbGVpc2VuLTJyYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8yMi85OTc0MzcwLzE2MzU5NDk1MjQtc2Fsei1oYXVzaGFsdC1idWVnZWxlaXNlbi0ycmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDYvMjIvOTk3NDM3MC8xNjM1OTQ5NTI0LXNhbHotaGF1c2hhbHQtYnVlZ2VsZWlzZW4tMnJhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA2LzIyLzk5NzQzNzAvMTYzNTk0OTUyNC1zYWx6LWhhdXNoYWx0LWJ1ZWdlbGVpc2VuLTJyOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQWJzb2x1dCBnZW5pYWw6IFdhcyBTaWUgbWl0IFNhbHogYWxsZXMgcmVpbmlnZW4gayZvdW1sO25uZW4iIHRpdGxlPSJBYnNvbHV0IGdlbmlhbDogV2FzIFNpZSBtaXQgU2FseiBhbGxlcyByZWluaWdlbiBrJm91bWw7bm5lbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2018/06/22/9974370/1635949524-salz-haushalt-buegeleisen-2rc0.jpg" alt="Absolut genial: Was Sie mit Salz alles reinigen können" title="Absolut genial: Was Sie mit Salz alles reinigen können"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/wohnen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wohnen"
                    >Wohnen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Absolut genial: Was Sie mit Salz alles reinigen können</span></h3></div><a href="/leben/wohnen/absolut-genial-salz-alles-reinigen-koennen-zr-9974370.html" class="id-LinkOverlay-link " title="Absolut genial: Was Sie mit Salz alles reinigen k&#246;nnen"
                    >Absolut genial: Was Sie mit Salz alles reinigen können</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"479201"}' id="id-Container-479201"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/02/27/90221541/25118855-biontech-mitgruender-ugur-sahin-steht-in-einer-freizeitjacke-auf-dem-firmengelaende-in-mainz-2WQ58E5yroVI.jpg 334w, //www.kreiszeitung.de/bilder/2021/02/27/90221541/25118855-biontech-mitgruender-ugur-sahin-steht-in-einer-freizeitjacke-auf-dem-firmengelaende-in-mainz-2WQ58E5yrocc.jpg 171w, //www.kreiszeitung.de/bilder/2021/02/27/90221541/25118855-biontech-mitgruender-ugur-sahin-steht-in-einer-freizeitjacke-auf-dem-firmengelaende-in-mainz-2WQ58E5yroa2.jpg 384w, //www.kreiszeitung.de/bilder/2021/02/27/90221541/25118855-biontech-mitgruender-ugur-sahin-steht-in-einer-freizeitjacke-auf-dem-firmengelaende-in-mainz-2WQ58E5yro84.jpg 470w, //www.kreiszeitung.de/bilder/2021/02/27/90221541/25118855-biontech-mitgruender-ugur-sahin-steht-in-einer-freizeitjacke-auf-dem-firmengelaende-in-mainz-2WQ58E5yro8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/02/27/90221541/25118855-biontech-mitgruender-ugur-sahin-steht-in-einer-freizeitjacke-auf-dem-firmengelaende-in-mainz-2WQ58E5yrocc.jpg" alt="Corona-Geimpfte weiter ansteckend? Biontech-Boss jetzt mit froher Botschaft - &bdquo;Booster&ldquo;-Strategie gegen Mutanten" title="Corona-Geimpfte weiter ansteckend? Biontech-Boss jetzt mit froher Botschaft - &bdquo;Booster&ldquo;-Strategie gegen Mutanten"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona-Geimpfte weiter ansteckend? Biontech-Boss jetzt mit froher Botschaft - „Booster“-Strategie gegen Mutanten</span></h3></div><a href="/welt/coronavirus-impfstoff-biontech-ugur-sahin-ansteckung-studie-impfpass-freiheiten-rechte-zr-90221541.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Corona-Geimpfte weiter ansteckend? Biontech-Boss jetzt mit froher Botschaft - &#8222;Booster&#8220;-Strategie gegen Mutanten"
                    >Corona-Geimpfte weiter ansteckend? Biontech-Boss jetzt mit froher Botschaft - „Booster“-Strategie gegen Mutanten</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2009/05/01/260672/1507879969-youtube-geburt-videos-2IVI.jpg 334w, //www.kreiszeitung.de/bilder/2009/05/01/260672/1507879969-youtube-geburt-videos-2Icc.jpg 171w, //www.kreiszeitung.de/bilder/2009/05/01/260672/1507879969-youtube-geburt-videos-2Ia2.jpg 384w, //www.kreiszeitung.de/bilder/2009/05/01/260672/1507879969-youtube-geburt-videos-2I84.jpg 470w, //www.kreiszeitung.de/bilder/2009/05/01/260672/1507879969-youtube-geburt-videos-2I8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2009/05/01/260672/1507879969-youtube-geburt-videos-2Icc.jpg" alt="Youtube-Videos helfen bei der Geburt" title="Youtube-Videos helfen bei der Geburt"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Youtube-Videos helfen bei der Geburt</span></h3></div><a href="/welt/youtubevideos-helfen-geburt-zr-260672.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Youtube-Videos helfen bei der Geburt"
                    >Youtube-Videos helfen bei der Geburt</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/02/25/90218642/25107524-mehrere-menschen-halten-sich-bei-sonnenschein-an-einem-ufer-auf-QVI.jpg 334w, //www.kreiszeitung.de/bilder/2021/02/25/90218642/25107524-mehrere-menschen-halten-sich-bei-sonnenschein-an-einem-ufer-auf-Qcc.jpg 171w, //www.kreiszeitung.de/bilder/2021/02/25/90218642/25107524-mehrere-menschen-halten-sich-bei-sonnenschein-an-einem-ufer-auf-Qa2.jpg 384w, //www.kreiszeitung.de/bilder/2021/02/25/90218642/25107524-mehrere-menschen-halten-sich-bei-sonnenschein-an-einem-ufer-auf-Q84.jpg 470w, //www.kreiszeitung.de/bilder/2021/02/25/90218642/25107524-mehrere-menschen-halten-sich-bei-sonnenschein-an-einem-ufer-auf-Q8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/02/25/90218642/25107524-mehrere-menschen-halten-sich-bei-sonnenschein-an-einem-ufer-auf-Qcc.jpg" alt="Baldiges Corona-Ende? WHO-Experte verk&uuml;ndet pl&ouml;tzlich gewaltige Hoffnung" title="Baldiges Corona-Ende? WHO-Experte verk&uuml;ndet pl&ouml;tzlich gewaltige Hoffnung"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Baldiges Corona-Ende? WHO-Experte verkündet plötzlich gewaltige Hoffnung</span></h3></div><a href="/welt/corona-pandemie-ende-who-kluge-mutationen-sars-cov-2-infektion-massnahmen-zr-90218642.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Baldiges Corona-Ende? WHO-Experte verk&#252;ndet pl&#246;tzlich gewaltige Hoffnung"
                    >Baldiges Corona-Ende? WHO-Experte verkündet plötzlich gewaltige Hoffnung</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/05/05/13752381/coronavirus-deutschland-karte-live-daten-landkreise-staedte-2oVI.jpg 334w, //www.kreiszeitung.de/bilder/2020/05/05/13752381/coronavirus-deutschland-karte-live-daten-landkreise-staedte-2occ.jpg 171w, //www.kreiszeitung.de/bilder/2020/05/05/13752381/coronavirus-deutschland-karte-live-daten-landkreise-staedte-2oa2.jpg 384w, //www.kreiszeitung.de/bilder/2020/05/05/13752381/coronavirus-deutschland-karte-live-daten-landkreise-staedte-2o84.jpg 470w, //www.kreiszeitung.de/bilder/2020/05/05/13752381/coronavirus-deutschland-karte-live-daten-landkreise-staedte-2o8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2020/05/05/13752381/coronavirus-deutschland-karte-live-daten-landkreise-staedte-2occ.jpg" alt="Corona: Live-Daten und Zahlen aus allen deutschen Landkreisen" title="Corona: Live-Daten und Zahlen aus allen deutschen Landkreisen"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona: Live-Daten und Zahlen aus allen deutschen Landkreisen</span></h3></div><a href="/welt/coronavirus-karte-deutschland-7-tages-inzidenz-covid-zahlen-echtzeit-landkreise-hotspots-lage-tote-infizierte-zr-13752381.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Corona: Live-Daten und Zahlen aus allen deutschen Landkreisen"
                    >Corona: Live-Daten und Zahlen aus allen deutschen Landkreisen</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "90216261", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90216261",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90216261",
                                            disqus_url = "https://www.kreiszeitung.de/welt/coronavirus-impfstoff-astrazeneca-empfehlung-alter-neu-lieferung-stiko-deutschland-zr-90216261.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484807"}' id="id-Container-484807"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="e1267c57-7358-4c34-bb8e-4e89d4f9f41f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="345d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="345d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="4705d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="4705d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="361e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="361e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.zeitungzustellen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung-shop.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Shop</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung.de/social-media/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Social Media</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/4f626aae50ca40a2ad8417a7c6faa8fb"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
