<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Corona-Impfstoff von AstraZeneca: Von diesen Nebenwirkungen wissen wir | Welt</title><meta content="Der Astrazeneca-Impfstoff hat wegen seiner Nebenwirkungen Schlagzeilen gemacht. Wie heftig sind die Nebenwirkungen des britischen Herstellers wirklich?" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Corona-Impfstoff von AstraZeneca: Von diesen Nebenwirkungen wissen wir" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Biontech" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2021/01/05/90159313/24405697-coronavirus-moderna-impfstoff-3fef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Der AstraZeneca-Impfstoff hat bereits aufgrund seiner Nebenwirkungen Schlagzeilen gemacht. Doch wie heftig sind die Nebenwirkungen des britischen Herstellers wirklich?" property="og:description"/><meta content="2021-03-11T06:43:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.echo24.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/f72d98fa71b23ae5f685737499effa2a/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313',
                        level2: '28'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CWelt',
                            4: 'metis',
                            5: '90159313',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Corona-Impfstoff+von+AstraZeneca%3A+Von+diesen+Nebenwirkungen+wissen+wir+%7C+Welt',
                            11: 'keine',
                            12: 'Biontech%7CCoronavirus',
                            13: '8953',
                            14: '202103110643',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90159313',
                        update: '202103110643'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html',
                title: 'Corona-Impfstoff von AstraZeneca: Von diesen Nebenwirkungen wissen wir | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Welt', 
                dimension4: 'metis', 
                dimension5: '90159313', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202103110643', 
                dimension10: 'keine', 
                dimension11: 'Biontech|Coronavirus', 
                dimension12: '8953',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KXXQT3');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Corona-Impfstoff von AstraZeneca: Von diesen Nebenwirkungen wissen wir | Welt",
                "section":      "Welt"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/nationalnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1131606"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90159313"},{"key":"krz","values":null,"value":"welt"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"223"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"42edfafa-a45e-fbb1-111e-72ab8c08b1ee"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.echo24.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html#id","headline":"Corona-Impfstoff von AstraZeneca: Von diesen Nebenwirkungen wissen wir","description":"Der Astrazeneca-Impfstoff hat wegen seiner Nebenwirkungen Schlagzeilen gemacht. Wie heftig sind die Nebenwirkungen des britischen Herstellers wirklich?","mainEntityOfPage":"https://www.echo24.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html","datePublished":"2021-03-11T06:43:00+01:00","dateModified":"2021-03-11T06:43:48+01:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png"}},"image":["https://www.kreiszeitung.de/bilder/2021/01/05/90159313/24405697-coronavirus-moderna-impfstoff-3fea.jpg","https://www.kreiszeitung.de/bilder/2021/01/05/90159313/24405697-coronavirus-moderna-impfstoff-3fe9.jpg","https://www.kreiszeitung.de/bilder/2021/01/05/90159313/24405697-coronavirus-moderna-impfstoff-3fec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Welt","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/welt/"}},{"@type":"ListItem","name":"Corona-Impfstoff von AstraZeneca: Von diesen Nebenwirkungen wissen wir","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131606'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162918,"targetSelector":"#id-js-NavMainTeaser1162918"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162918"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a><a href="https://www.kreiszeitung-shop.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Shop</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484807",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.kreiszeitung.de/welt/"
                                        ><span >Welt</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona-Impfstoff von AstraZeneca: Von diesen Nebenwirkungen wissen wir</span>
                                        <link  href="//www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-80537339" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-80537339-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473642"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Der umstrittene britische Impfstoff</span></p><h2 class="id-Article-headline " itemprop="headline">Corona-Impfstoff von AstraZeneca: Von diesen Nebenwirkungen wissen wir</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2021-03-11T06:43"
                       ><span class="id-DateTime-date">11.03.2021</span><span class="id-DateTime-time">06:43</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="4059a016kap31jpr"
                                   data-playlist-id="v-c9jd91kxxuwp-st"
                                   data-player-id='4059a016kap31jpr'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":140,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html&t=Corona-Impfstoff%20von%20AstraZeneca:%20Von%20diesen%20Nebenwirkungen%20wissen%20wir"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html&text=Corona-Impfstoff%20von%20AstraZeneca:%20Von%20diesen%20Nebenwirkungen%20wissen%20wir"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona-Impfstoff%20von%20AstraZeneca:%20Von%20diesen%20Nebenwirkungen%20wissen%20wir - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80179436--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131606, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-80179436--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80179436--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html&t=Corona-Impfstoff%20von%20AstraZeneca:%20Von%20diesen%20Nebenwirkungen%20wissen%20wir"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html&text=Corona-Impfstoff%20von%20AstraZeneca:%20Von%20diesen%20Nebenwirkungen%20wissen%20wir"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html&text=Corona-Impfstoff%20von%20AstraZeneca:%20Von%20diesen%20Nebenwirkungen%20wissen%20wir"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona-Impfstoff%20von%20AstraZeneca:%20Von%20diesen%20Nebenwirkungen%20wissen%20wir - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html"></a><div id="id-js-collapsedItemFeedbackLazyElem80179436--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131606,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80179436--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con6" style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245170-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Der AstraZeneca-Impfstoff hat bereits aufgrund seiner Nebenwirkungen Schlagzeilen gemacht. Doch wie heftig sind die Nebenwirkungen des britischen Herstellers wirklich?</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update, 5. M&auml;rz: </strong>Das Image des AstraZeneca-Impfstoffs verbessert sich momentan wieder, nachdem der britische Impfstoff in den vergangenen Wochen h&auml;ufig kritisiert wurde. Vor allem, was die Wirksamkeit angeht, hat sich einiges getan, wie <em>echo24.de*</em> berichtet: scheinbar soll der <a href="/deutschland/astrazeneca-impfstoff-wirksamkeit-nebenwirkungen-deutschland-experten-corona-impfung-vakzin-dosierungsintervall-zr-90211197.html" class="id-import-Link">AstraZeneca-Impfstoff besser wirken</a>, je gr&ouml;&szlig;er der Abstand zwischen der ersten und der zweiten Impfdosis ist. Eine <a href="https://www.echo24.de/welt/schottland-studie-corona-impfung-risiko-ergebnisse-verlauf-krankenhaueser-astrazeneca-impfkampagne-impfstoff-90224569.html" class="id-import-Link">schottische Studie</a>* zeigt zudem, dass die Wahrscheinlichkeit auf einen schweren Verlauf durch eine Corona-Infektion bei einer Impfung mit AstraZeneca um 94 Prozent sinkt. Doch was ist mit den <strong>Nebenwirkungen</strong> des Impfstoffes? Gibt es diesbez&uuml;glich immer noch Grund zur Sorge? <em>heidelberg24.de</em>* erkl&auml;rt m&ouml;gliche <a href="https://www.heidelberg24.de/verbraucher/corona-impfstoff-nebenwirkungen-astrazeneca-biontech-moderna-rki-stiko-impfung-schmerzen-90228842.html" class="id-import-Link">Nebenwirkungen von AstraZeneca, Moderna und BioNTech</a>.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con3" style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245172-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nach Klagen von Klinik-Angestellten &uuml;ber&nbsp;Nebenwirkungen&nbsp;sind in Niedersachsen Impfungen mit dem <strong>Corona-Impfstoff von&nbsp;AstraZeneca</strong>&nbsp;an zwei Orten vor&uuml;bergehend gestoppt worden, das berichtete die <em>Deutsche Presseagentur</em> Mitte Februar. In der Braunschweiger Klinik traten von 88 geimpften Besch&auml;ftigten, 37 wegen &bdquo;Impfreaktionen&ldquo; vor&uuml;bergehend nicht zur Arbeit an. Die weiteren Impfungen w&uuml;rden kurzzeitig ausgesetzt. Auch am Klinikum Emden meldeten sich Besch&auml;ftigte nach Impfungen krank.&nbsp;Das l&ouml;ste einen medialen Wirbel und <strong>Verunsicherung</strong> bei der Bev&ouml;lkerung aus.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">AstraZeneca: Wie heftig sind die Nebenwirkungen des britischen Impfstoffs?</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con4" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245189-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nach Angaben des <strong>Robert Koch-Instituts (RKI</strong>) k&ouml;nnen Reaktionen sowohl bei den mRNA-Impfstoffen von Biontech/Pfizer und Moderna als auch beim Vektor-basierten&nbsp;AstraZeneca-Pr&auml;parat auftreten. Letztlich sind die erwartbaren&nbsp;Nebenwirkungen&nbsp;aber generell ein positives Zeichen, denn dadurch zeigt der K&ouml;rper, dass der <strong>Impfstoff</strong> wirkt. Je st&auml;rker das Immunsystem einer Person ist, desto heftiger sind auch die Impfreaktionen, da der K&ouml;rper auf Hochtouren arbeitet. Grippeartige Beschwerden wie Fieber, Gliederschmerzen, Schwei&szlig;ausbr&uuml;che, Sch&uuml;ttelfrost sowie Kopfschmerzen, &Uuml;belkeit und das Gef&uuml;hl der Abgeschlagenheit sind dabei sogar ganz normal. Auch wenn die <strong>Impfreaktionen</strong> sich krass anf&uuml;hlen k&ouml;nnen, sind sie normalerweise nach ein bis zwei Tagen wieder weg. </p><div class="id-Article-content-item"><script data-id="117464">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a="pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der Impfstoff sei gut und wirksam, betonten der Pr&auml;sident der Bundes&auml;rztekammer, Klaus Reinhardt, und der Generalsekret&auml;r der Deutschen Gesellschaft f&uuml;r Immunologie, Carsten Watzl. Das&nbsp;AstraZeneca-Vakzin unterscheide sich bei den&nbsp;Nebenwirkungen&nbsp;kaum von den anderen Wirkstoffen, sagte Watzl weiter. &bdquo;Ein Unterschied zwischen den Impfstoffen ist, dass diese&nbsp;Nebenwirkungen&nbsp;bei mRNA-Impfstoffen in mehr F&auml;llen und st&auml;rker nach der zweiten anstelle der ersten Impfung auftreten. Bei&nbsp;<strong>AstraZeneca</strong>&nbsp;ist es genau umgekehrt.&ldquo; Reaktionen des K&ouml;rpers bei Impfungen seien nicht &uuml;berraschend und in der Regel Ausdruck davon, &bdquo;dass der Impfstoff das tut was er tun soll, n&auml;mlich eine <strong>Immunreaktion</strong> auszul&ouml;sen&ldquo;.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Nebenwirkungen von AstraZeneca: Das sagen die Experten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Laut Experten gibt es also keinen Grund f&uuml;r Zweifel gegen&uuml;ber des AstraZeneca-Impfstoffs bez&uuml;glich seiner Nebenwirkungen. Unterm Strich sind die Nebenwirkungen auch weitaus harmloser, als eine Corona-Infektion. Der <strong>AstraZeneca-Impfstoff</strong> hatte zwischenzeitlich einen so schlechten Ruf, dass sogar Impfberechtigte einen Impftermin ausgeschlagen haben oder zu ihrem Termin einfach nicht erschienen sind. Dadurch gab es in Deutschland einen Impfstau und der <a href="https://www.echo24.de/baden-wuerttemberg/impfstoff-baden-wuerttemberg-menschen-kuehlschraenken-gesundheitsministerium-astrazeneca-zr-90217639.html" class="id-import-Link">britische Impfstoff lagerte haufenweise unverimpft im K&uuml;hlschrank</a>*.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die St&auml;ndige Impfkommission hat nun den Impfstoff auch in Deutschland f&uuml;r <a href="https://www.echo24.de/baden-wuerttemberg/deutschland-corona-impfung-astrazeneca-impfstoff-coronavirus-staendige-impfkommission-aeltere-stiko-impfstau-90228249.html" class="id-import-Link">&auml;ltere Personen &uuml;ber 65 Jahren zugelassen</a>*, da inzwischen gen&uuml;gend Daten vorliegen. Die Zulassung auch f&uuml;r &Auml;ltere und das sich allgemein bessernde Image des britischen Impfstoffs k&ouml;nnen dazu beitragen, dass das Impfverfahren in Deutschland beschleunigt wird.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">AstraZeneca: Diese Nebenwirkungen des Impfstoffs sind bekannt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung 5. Januar:</strong> Der britische Impfstoff der <strong>Universit&auml;t Oxford</strong>&nbsp;und des Pharmakonzerns <strong>AstraZeneca&nbsp;</strong>erhielt in Gro&szlig;britannien eine <a href="/welt/grossbritannien-laesst-auch-corona-impfstoff-von-astrazeneca-zu-zr-90154811.html" class="id-import-Link">Notfallzulassung</a>. Anfang Januar wurde bereits der erste Brite mit dem neuen <a href="https://www.echo24.de/welt/grossbritannien-corona-impfstoff-astrazeneca-impfen-brite-pharmakonzern-impfung-oxford-90158408.html" class="id-import-Link">AstraZeneca Impfstoff</a>* geimpft, wie<em> echo24.de</em>* berichtet. &bdquo;Ich freue mich so, heute die&nbsp;<strong>Covid-19-Impfung&nbsp;</strong>zu bekommen, und ich bin wirklich stolz, dass sie in&nbsp;Oxford&nbsp;erfunden wurde&ldquo;, sagte Pinker laut einer <strong>Pressemitteilung</strong>.&nbsp;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Universit&auml;t Oxford</strong> und das Unternehmen <strong>AstraZeneca </strong>haben nun die Ergebnisse ihrer Impfstoffstudien in der englischen Zeitschrift <em>The Lancet</em> ver&ouml;ffentlicht (Stand 5. Januar). Die <strong>Ergebnisse</strong> k&ouml;nnten auf den ersten Blick f&uuml;r Angst sorgen: Innerhalb der <strong>Studie</strong> gab es auch einige <strong>Teilnehmer</strong>, die ins <strong>Krankenhaus</strong> eingewiesen werden mussten, und sogar <strong>Todesf&auml;lle</strong> aufgrund einer Corona-Erkrankung. Diese Personen waren allerdings Teil der Kontrollgruppe und erhielten nicht den <strong>Impfstoff</strong>, sondern ein <strong>Placebo</strong>. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">So funktioniert der neue Impfstoff des Pharamkonzerns AstraZeneca</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der Impfstoff des <strong>Pharmakonzerns AstraZeneca</strong> funktioniert anders als der von <a href="/welt/was-kann-der-biontech-impfstoff-zr-90147046.html" class="id-import-Link">Biontech</a>, Pfizer und Co. Der Astrazeneca-Impfstoff ist kein <a href="/welt/corona-impfung-mrna-impfstoff-zellen-nebenwirkungen-deutschland-biontech-erbgut-experten-zr-90122945.html" class="id-import-Link">mRNA-Impfstoff</a>, er beruht auf der abgeschw&auml;chten Version eines <strong>Erk&auml;ltungsvirus</strong> von Schimpansen. Es enth&auml;lt <strong>genetisches Material</strong> eines Oberfl&auml;chenproteins, mit dem der Erreger&nbsp;<strong>Sars-CoV-2&nbsp;</strong>an&nbsp;<strong>menschliche Zellen</strong>&nbsp;andockt. Das Mittel wirkt zweifach: Es soll sowohl die Bildung von spezifischen Antik&ouml;rpern als auch von T-Zellen f&ouml;rdern &ndash; beide sind f&uuml;r die Immunabwehr wichtig.</p><div class="id-Article-content-item"><script data-id="109364">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a="pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Was sind die Inhaltsstoffe des AstraZeneca-Impfstoffes?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>britische Regierung</strong> hat auf ihrer Website den Beipackzettel des <strong>AstraZeneca-Impfstoffes </strong>ver&ouml;ffentlicht, um die B&uuml;rger &uuml;ber Risiken und <strong>Nebenwirkungen</strong> des Wirkstoffes zu informieren. Das sind die <strong>Inhaltsstoffe</strong>: </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>L-Histidin</li><li>L-Histidinhydrochlorid-Monohydrat</li><li>Magnesiumchloridhexahydrat</li><li>Polysorbat 80</li><li>Ethanol</li><li>Saccharose</li><li>Natriumchlorid</li><li>Dinatriumedetatdihydrat</li><li>Wasser</li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Laut Hersteller enth&auml;lt eine <strong>0,5 Milliliter-Impfdosis</strong> 5 x 10^10 Viruspartikel sowie Natrium und Alkohol. Die Natriumdosis ist so gering, dass der <strong>Impfstoff </strong>als natriumarm gilt und auch der <strong>Alkoholgehalt</strong> ist mit 0,0002 Milligramm Ethanol <strong>pro Impfdosis</strong> so gering, dass er keinen nachweisbaren Effekte hat. Das Wasser und das Natriumchlorid (Kochsalz) sorgen f&uuml;r ein &auml;hnliches Milieu wie das, welches in der <strong>menschlichen Zelle</strong> herrscht. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">Der britische AstraZeneca-Impfstoff: Das sind die Nebenwirkungen </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die<strong> Nebenwirkungen des AstraZeneca-Impstoffs</strong> unterscheiden sich kaum von den <a href="/deutschland/corona-impfung-biontech-allergie-schock-pfizer-nebenwirkung-patientin-warnung-klinik-notfall-intensivstation-zr-90129661.html" class="id-import-Link">Nebenwirkungen des Impfstoffs von Biontech</a>*. Folgende Nebenwirkungen sind laut<strong> Beipackzettel </strong>bisher bekannt: </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Kopfschmerzen</li><li>Fieber</li><li>Schwächegefühl</li><li>Schwindel, Übelkeit, allgemeines Unwohlsein</li><li>Schmerzen, Blutergüsse, Wärme, Rötungen und Juckreiz an der Injektionsstelle</li><li>erhöhte Schmerzempfindlichkeit</li><li>Muskelschmerzen</li><li>Appetitlosigkeit</li><li>Anschwellen der Lymphknoten</li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Nebenwirkungen</strong> traten teilweise auch in einer hohen Intensit&auml;t auf, sodass die <strong>Probanden </strong>mehrere Tage zu Hause bleiben mussten. Allerdings gingen die Nebenwirkungen nach wenigen Tagen wieder weg. Prinzipiell sind diese Nebenwirkungen ein positives Zeichen, dass das Immunsystem auf den<strong> Impfstoff </strong>reagiert. </p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--text                                               id-Article-content-item                                                                                              "><p><strong>Zum Vergleich: Das sind die bekannten Nebenwirkungen des Biontech/Pfizer-Impfstoffs</strong></p><p>- Schmerzen an der Impfstelle: 66 bis 83 Prozent der Probanden<br/>- Müdigkeit: 34 bis 59 Prozent der Probanden<br/>- Kopfschmerzen: 25 bis 52 Prozent der Probanden<br/>- Muskelschmerzen: 14 bis 37 Prozent der Probanden<br/>- Schüttelfrost: 6 bis 35 Prozent der Probanden<br/>- Gliederschmerzen: 9 bis 22 Prozent der Probanden<br/>- Durchfall: 8 bis 12 Prozent der Probanden<br/>- Fieber: 11 Prozent der älteren Probanden, 16 Prozent der jüngeren Probanden</p><p><em>Von Ende Juli bis Mitte November wurden 44.820 Probanden untersucht, die Ergebnisse wurden im &bdquo;New England Journal of Medicine&ldquo; ver&ouml;ffentlicht. Rund die H&auml;lfte der <strong>Testpersonen</strong> erhielt den <strong>Impfstoff </strong>zweimal, der Rest ein <strong>Placebo</strong> ohne Wirkung.</em></p></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_7"><span class="id-Article-content-item-headline-text">Fehlerhafte Studie: Ist der AstraZeneca-Impfstoff doch wirksamer als zuerst gedacht? </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der <strong>britische Impfstoff </strong>der Firma AstraZeneca soll laut einer ersten<strong> Pressemitteilung </strong>nur eine <strong>Wirksamkeit</strong> von rund 70 Prozent haben &ndash; also deutlich weniger als die <strong>mRNA-Impfstoffe </strong>von Biontech und Pfizer, welche laut Studien zu 90 Prozent wirksam sind. Das Ergebnis, dass der neue <strong>AstraZeneca-Impfstoff </strong>nur zu 70 Prozent wirkt, soll allerdings falsch sein. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In einer Gruppe, die versehentlich bei der ersten <strong>Impfung</strong> nur die <strong>halbe Dosis</strong> bekommen hatte, lag die <strong>Wirksamkeit</strong> statt bei nur 70 bei 90 Prozent. Eigentlich paradox, da logisch betrachtet eher andersherum eine st&auml;rkere Wirkung erwartet werden w&uuml;rde. Warum der <strong>AstraZeneca-Impfstoff</strong> bei halber Dosis besser wirkt, ist noch unklar. </p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">For a vaccine to progress from inception to authorisation in less than 12 months demonstrates <a href="https://twitter.com/hashtag/WhatScienceCanDo?src=hash&amp;ref_src=twsrc%5Etfw">#WhatScienceCanDo</a>. The collective efforts and dedication from everyone involved has made this monumental achievement possible. <a href="https://t.co/rHtlp7vkQi">pic.twitter.com/rHtlp7vkQi</a></p>&mdash; AstraZeneca (@AstraZeneca) <a href="https://twitter.com/AstraZeneca/status/1346021012685504512?ref_src=twsrc%5Etfw">January 4, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zu der <strong>fehlerhaften Dosierung </strong>kam es durch einen Messfehler. In der Gruppe, die nur die halbe Dosis erhielt, waren allerdings nur 2.700 Probanden. Daher sind die<strong> Ergebnisse</strong> bisher nicht eindeutig und der Bereich gro&szlig;, in welchem sich die <strong>Wirksamkeit</strong> des britischen Impfstoffes derzeit bewegt: zwischen 67 und 97 Prozent. Daher sollen weitere<strong> Forschungen</strong> f&uuml;r ein genaueres Ergebnis durchgef&uuml;hrt werden. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_8"><span class="id-Article-content-item-headline-text">AstraZeneca-Impfstoff soll Ausbreitung des Coronavirus verhindern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Teilnehmer der Studie</strong> haben zudem regelm&auml;&szlig;ig selbst zu Hause <strong>Corona-Abstriche </strong>vorgenommen und eingesendet. So konnten die <strong>Forscher </strong>feststellen, dass der <strong>AstraZeneca-Impfstoff </strong>nicht nur eine Erkrankung mit dem <strong>Coronavirus</strong> verhindert, sondern wohl auch die Weiterverbreitung. Ob eine geimpfte Person weiterhin ansteckend ist, wurde bei den anderen <strong>Impfstoffen</strong> bisher noch nicht untersucht. <em>*<a href="https://www.echo24.de/" target="_blank" class="id-import-Link">echo24.de</a> ist ein Angebot von <a href="https://www.ippen.media/" rel="nofollow" target="_blank" class="id-import-Link">IPPEN.MEDIA</a>.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Moderna</p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"476146"}' id="id-Container-476146"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div class="OUTBRAIN" data-src="https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html" data-widget-id="AR_1" data-ob-template="DE_Kreiszeitungde" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/biontech-org1519082/" class="id-TopicList-item id-TopicList-item--tag">Biontech</a></div><div class=""><a href="//www.kreiszeitung.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con5" ><div data-id-trfPlaceholder="" id="traffective-ad-82245190" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8xMC85MDIzNjU0Ny8yNTE4NjU2NC12ZXJmb2xndW5nLWluLW5vdmUtbWVzdG8tZGVuaXNlLWhlcnJtYW5uLWJlbGVndC1kZW4tendlaXRlbi1wbGF0ei0yTTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDMvMTAvOTAyMzY1NDcvMjUxODY1NjQtdmVyZm9sZ3VuZy1pbi1ub3ZlLW1lc3RvLWRlbmlzZS1oZXJybWFubi1iZWxlZ3QtZGVuLXp3ZWl0ZW4tcGxhdHotMk1jYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAzLzEwLzkwMjM2NTQ3LzI1MTg2NTY0LXZlcmZvbGd1bmctaW4tbm92ZS1tZXN0by1kZW5pc2UtaGVycm1hbm4tYmVsZWd0LWRlbi16d2VpdGVuLXBsYXR6LTJNYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8xMC85MDIzNjU0Ny8yNTE4NjU2NC12ZXJmb2xndW5nLWluLW5vdmUtbWVzdG8tZGVuaXNlLWhlcnJtYW5uLWJlbGVndC1kZW4tendlaXRlbi1wbGF0ei0yTWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDMvMTAvOTAyMzY1NDcvMjUxODY1NjQtdmVyZm9sZ3VuZy1pbi1ub3ZlLW1lc3RvLWRlbmlzZS1oZXJybWFubi1iZWxlZ3QtZGVuLXp3ZWl0ZW4tcGxhdHotMk1hMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAzLzEwLzkwMjM2NTQ3LzI1MTg2NTY0LXZlcmZvbGd1bmctaW4tbm92ZS1tZXN0by1kZW5pc2UtaGVycm1hbm4tYmVsZWd0LWRlbi16d2VpdGVuLXBsYXR6LTJNOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQmlhdGhsb246IERpZSBkZXV0c2NoZW4gUG9kZXN0cGwmYXVtbDt0emUgaW0gV2VsdGN1cCAyMDIwLzIxIiB0aXRsZT0iQmlhdGhsb246IERpZSBkZXV0c2NoZW4gUG9kZXN0cGwmYXVtbDt0emUgaW0gV2VsdGN1cCAyMDIwLzIxIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/03/10/90236547/25186564-verfolgung-in-nove-mesto-denise-herrmann-belegt-den-zweiten-platz-2Mc0.jpg" alt="Biathlon: Die deutschen Podestplätze im Weltcup 2020/21" title="Biathlon: Die deutschen Podestplätze im Weltcup 2020/21"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/wintersport/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wintersport"
                    >Wintersport</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Biathlon: Die deutschen Podestplätze im Weltcup 2020/21</span></h3></div><a href="/sport/wintersport/biathlon-die-deutschen-podestplaetze-im-weltcup-2020-21-zr-90236547.html" class="id-LinkOverlay-link " title="Biathlon: Die deutschen Podestpl&#228;tze im Weltcup 2020/21"
                    >Biathlon: Die deutschen Podestplätze im Weltcup 2020/21</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wOS85MDIzMzk2Mi8yNTE3NTU1NC1zY2hsdXNzLTJYODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wOS85MDIzMzk2Mi8yNTE3NTU1NC1zY2hsdXNzLTJYY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wOS85MDIzMzk2Mi8yNTE3NTU1NC1zY2hsdXNzLTJYYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wOS85MDIzMzk2Mi8yNTE3NTU1NC1zY2hsdXNzLTJYYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wOS85MDIzMzk2Mi8yNTE3NTU1NC1zY2hsdXNzLTJYYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wOS85MDIzMzk2Mi8yNTE3NTU1NC1zY2hsdXNzLTJYOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTCZvdW1sO3cgYmxlaWJ0IEwmb3VtbDt3IGJpcyB6dW0gRW5kZTogQWJzY2hpZWQgbmFjaCBFTSIgdGl0bGU9Ikwmb3VtbDt3IGJsZWlidCBMJm91bWw7dyBiaXMgenVtIEVuZGU6IEFic2NoaWVkIG5hY2ggRU0iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/03/09/90233962/25175554-schluss-2Xc0.jpg" alt="Löw bleibt Löw bis zum Ende: Abschied nach EM" title="Löw bleibt Löw bis zum Ende: Abschied nach EM"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball"
                    >Fußball</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Löw bleibt Löw bis zum Ende: Abschied nach EM</span></h3></div><a href="/sport/fussball/loew-hoert-nach-em-im-sommer-auf-ganz-bewusster-schritt-zr-90233962.html" class="id-LinkOverlay-link " title="L&#246;w bleibt L&#246;w bis zum Ende: Abschied nach EM"
                    >Löw bleibt Löw bis zum Ende: Abschied nach EM</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wNi85MDIzMDkwMy8yNTE2MjA2NC1sZXZlcmt1c2VuLWNvYWNoLTJzODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wNi85MDIzMDkwMy8yNTE2MjA2NC1sZXZlcmt1c2VuLWNvYWNoLTJzY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wNi85MDIzMDkwMy8yNTE2MjA2NC1sZXZlcmt1c2VuLWNvYWNoLTJzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wNi85MDIzMDkwMy8yNTE2MjA2NC1sZXZlcmt1c2VuLWNvYWNoLTJzYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wNi85MDIzMDkwMy8yNTE2MjA2NC1sZXZlcmt1c2VuLWNvYWNoLTJzYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMy8wNi85MDIzMDkwMy8yNTE2MjA2NC1sZXZlcmt1c2VuLWNvYWNoLTJzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRnUmc3psaWc7YmFsbC1CdW5kZXNsaWdhIGFtIFNhbXN0YWc6IFNlY2hzIFNwaWVsZSwgc2VjaHMgSyZvdW1sO3BmZSIgdGl0bGU9IkZ1JnN6bGlnO2JhbGwtQnVuZGVzbGlnYSBhbSBTYW1zdGFnOiBTZWNocyBTcGllbGUsIHNlY2hzIEsmb3VtbDtwZmUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/03/06/90230903/25162064-leverkusen-coach-2sc0.jpg" alt="Fußball-Bundesliga am Samstag: Sechs Spiele, sechs Köpfe" title="Fußball-Bundesliga am Samstag: Sechs Spiele, sechs Köpfe"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/mehr-sport/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Mehr Sport"
                    >Mehr Sport</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Fußball-Bundesliga am Samstag: Sechs Spiele, sechs Köpfe</span></h3></div><a href="/sport/mehr-sport/fussball-bundesliga-am-samstag-sechs-spiele-sechs-koepfe-zr-90230903.html" class="id-LinkOverlay-link " title="Fu&#223;ball-Bundesliga am Samstag: Sechs Spiele, sechs K&#246;pfe"
                    >Fußball-Bundesliga am Samstag: Sechs Spiele, sechs Köpfe</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNC85MDIxNjY0Ni8yNTE0NjIzMS1za2lzcHJpbmdlbi1tYXJlbi1sdW5kYnktYXVzLW5vcndlZ2VuLWhvbHQtZGVuLXRpdGVsLXZvbi1kZXItZ3Jvc3NzY2hhbnplLUE4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAyLzI0LzkwMjE2NjQ2LzI1MTQ2MjMxLXNraXNwcmluZ2VuLW1hcmVuLWx1bmRieS1hdXMtbm9yd2VnZW4taG9sdC1kZW4tdGl0ZWwtdm9uLWRlci1ncm9zc3NjaGFuemUtQWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDIvMjQvOTAyMTY2NDYvMjUxNDYyMzEtc2tpc3ByaW5nZW4tbWFyZW4tbHVuZGJ5LWF1cy1ub3J3ZWdlbi1ob2x0LWRlbi10aXRlbC12b24tZGVyLWdyb3Nzc2NoYW56ZS1BYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMi8yNC85MDIxNjY0Ni8yNTE0NjIzMS1za2lzcHJpbmdlbi1tYXJlbi1sdW5kYnktYXVzLW5vcndlZ2VuLWhvbHQtZGVuLXRpdGVsLXZvbi1kZXItZ3Jvc3NzY2hhbnplLUFhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAyLzI0LzkwMjE2NjQ2LzI1MTQ2MjMxLXNraXNwcmluZ2VuLW1hcmVuLWx1bmRieS1hdXMtbm9yd2VnZW4taG9sdC1kZW4tdGl0ZWwtdm9uLWRlci1ncm9zc3NjaGFuemUtQWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDIvMjQvOTAyMTY2NDYvMjUxNDYyMzEtc2tpc3ByaW5nZW4tbWFyZW4tbHVuZGJ5LWF1cy1ub3J3ZWdlbi1ob2x0LWRlbi10aXRlbC12b24tZGVyLWdyb3Nzc2NoYW56ZS1BOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTm9yZGlzY2hlIFNraS1XTSAyMDIxIGluIE9iZXJzdGRvcmY6IERpZSBCaWxkZXIgenVtIFNhaXNvbmhpZ2hsaWdodCIgdGl0bGU9Ik5vcmRpc2NoZSBTa2ktV00gMjAyMSBpbiBPYmVyc3Rkb3JmOiBEaWUgQmlsZGVyIHp1bSBTYWlzb25oaWdobGlnaHQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/02/24/90216646/25146231-skispringen-maren-lundby-aus-norwegen-holt-den-titel-von-der-grossschanze-Ac0.jpg" alt="Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight" title="Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/wintersport/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wintersport"
                    >Wintersport</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight</span></h3></div><a href="/sport/wintersport/nordische-ski-wm-2021-in-oberstdorf-die-bilder-zum-saisonhighlight-zr-90216646.html" class="id-LinkOverlay-link " title="Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight"
                    >Nordische Ski-WM 2021 in Oberstdorf: Die Bilder zum Saisonhighlight</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"479201"}' id="id-Container-479201"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/03/08/90232682/25171068-corona-schutzimpfung-johanniter-impfzentrum-penzing-3I84.jpg 470w, //www.kreiszeitung.de/bilder/2021/03/08/90232682/25171068-corona-schutzimpfung-johanniter-impfzentrum-penzing-3Icc.jpg 171w, //www.kreiszeitung.de/bilder/2021/03/08/90232682/25171068-corona-schutzimpfung-johanniter-impfzentrum-penzing-3Ic0.jpg 256w, //www.kreiszeitung.de/bilder/2021/03/08/90232682/25171068-corona-schutzimpfung-johanniter-impfzentrum-penzing-3Iac.jpg 342w, //www.kreiszeitung.de/bilder/2021/03/08/90232682/25171068-corona-schutzimpfung-johanniter-impfzentrum-penzing-3Ia2.jpg 384w, //www.kreiszeitung.de/bilder/2021/03/08/90232682/25171068-corona-schutzimpfung-johanniter-impfzentrum-penzing-3I8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/03/08/90232682/25171068-corona-schutzimpfung-johanniter-impfzentrum-penzing-3Ic0.jpg" alt="Tod nach AstraZeneca-Impfung: Noch eine Frau mit Lungenembolie" title="Tod nach AstraZeneca-Impfung: Noch eine Frau mit Lungenembolie"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Tod nach AstraZeneca-Impfung: Noch eine Frau mit Lungenembolie</span></h3></div><a href="/welt/astrazeneca-corona-impfung-tod-zwettl-vakzin-impfstoff-krankenschwester-lungenembolie-oesterreich-charge-zr-90232682.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Tod nach AstraZeneca-Impfung: Noch eine Frau mit Lungenembolie"
                    >Tod nach AstraZeneca-Impfung: Noch eine Frau mit Lungenembolie</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/03/10/90235748/25182776-new-york-usa-city-wohnung-fund-spiegel-badezimmer-3K84.jpg 470w, //www.kreiszeitung.de/bilder/2021/03/10/90235748/25182776-new-york-usa-city-wohnung-fund-spiegel-badezimmer-3Kcc.jpg 171w, //www.kreiszeitung.de/bilder/2021/03/10/90235748/25182776-new-york-usa-city-wohnung-fund-spiegel-badezimmer-3Kc0.jpg 256w, //www.kreiszeitung.de/bilder/2021/03/10/90235748/25182776-new-york-usa-city-wohnung-fund-spiegel-badezimmer-3Kac.jpg 342w, //www.kreiszeitung.de/bilder/2021/03/10/90235748/25182776-new-york-usa-city-wohnung-fund-spiegel-badezimmer-3Ka2.jpg 384w, //www.kreiszeitung.de/bilder/2021/03/10/90235748/25182776-new-york-usa-city-wohnung-fund-spiegel-badezimmer-3K8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/03/10/90235748/25182776-new-york-usa-city-wohnung-fund-spiegel-badezimmer-3Kc0.jpg" alt="TikTok-Video geht viral: Frau aus New York macht hinter Badezimmerspiegel unheimliche Entdeckung" title="TikTok-Video geht viral: Frau aus New York macht hinter Badezimmerspiegel unheimliche Entdeckung"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >TikTok-Video geht viral: Frau aus New York macht hinter Badezimmerspiegel unheimliche Entdeckung</span></h3></div><a href="/welt/tiktok-video-frau-new-york-city-wohnung-usa-miete-manhattan-spiegel-ltt-zr-90235748.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="TikTok-Video geht viral: Frau aus New York macht hinter Badezimmerspiegel unheimliche Entdeckung"
                    >TikTok-Video geht viral: Frau aus New York macht hinter Badezimmerspiegel unheimliche Entdeckung</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/03/08/90233548/25173400-wiener-neustadt-erfaehrt-strenge-corona-restriktionen-2TGnAM2coN84.jpg 470w, //www.kreiszeitung.de/bilder/2021/03/08/90233548/25173400-wiener-neustadt-erfaehrt-strenge-corona-restriktionen-2TGnAM2coNcc.jpg 171w, //www.kreiszeitung.de/bilder/2021/03/08/90233548/25173400-wiener-neustadt-erfaehrt-strenge-corona-restriktionen-2TGnAM2coNc0.jpg 256w, //www.kreiszeitung.de/bilder/2021/03/08/90233548/25173400-wiener-neustadt-erfaehrt-strenge-corona-restriktionen-2TGnAM2coNac.jpg 342w, //www.kreiszeitung.de/bilder/2021/03/08/90233548/25173400-wiener-neustadt-erfaehrt-strenge-corona-restriktionen-2TGnAM2coNa2.jpg 384w, //www.kreiszeitung.de/bilder/2021/03/08/90233548/25173400-wiener-neustadt-erfaehrt-strenge-corona-restriktionen-2TGnAM2coN8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/03/08/90233548/25173400-wiener-neustadt-erfaehrt-strenge-corona-restriktionen-2TGnAM2coNc0.jpg" alt="&Ouml;sterreich f&auml;hrt neue Corona-Strategie: Inzidenz von 563 - erstmals ganze Stadt abgeriegelt" title="&Ouml;sterreich f&auml;hrt neue Corona-Strategie: Inzidenz von 563 - erstmals ganze Stadt abgeriegelt"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Österreich fährt neue Corona-Strategie: Inzidenz von 563 - erstmals ganze Stadt abgeriegelt</span></h3></div><a href="/welt/corona-oesterreich-wiener-neustadt-inzidenz-zahlen-infektionen-kurz-news-zr-90233548.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="&#214;sterreich f&#228;hrt neue Corona-Strategie: Inzidenz von 563 - erstmals ganze Stadt abgeriegelt"
                    >Österreich fährt neue Corona-Strategie: Inzidenz von 563 - erstmals ganze Stadt abgeriegelt</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2012/01/10/1557707/262293655-uni-3584.jpg 470w, //www.kreiszeitung.de/bilder/2012/01/10/1557707/262293655-uni-35cc.jpg 171w, //www.kreiszeitung.de/bilder/2012/01/10/1557707/262293655-uni-35c0.jpg 256w, //www.kreiszeitung.de/bilder/2012/01/10/1557707/262293655-uni-35ac.jpg 342w, //www.kreiszeitung.de/bilder/2012/01/10/1557707/262293655-uni-35a2.jpg 384w, //www.kreiszeitung.de/bilder/2012/01/10/1557707/262293655-uni-358e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2012/01/10/1557707/262293655-uni-35c0.jpg" alt="Frau stirbt im Kampf um Studienplatz" title="Frau stirbt im Kampf um Studienplatz"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Frau stirbt im Kampf um Studienplatz</span></h3></div><a href="/welt/frau-stirbt-kampf-studienplatz-zr-1557707.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Frau stirbt im Kampf um Studienplatz"
                    >Frau stirbt im Kampf um Studienplatz</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "90159313", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90159313",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90159313",
                                            disqus_url = "https://www.kreiszeitung.de/welt/astrazeneca-nebenwirkungen-corona-impfung-beipackzettel-grossbritannien-impfdosis-inhaltsstoffe-patienten-impfstoff-zr-90159313.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484807"}' id="id-Container-484807"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="32a76d9b-b0ef-4769-b287-dc9327a8df51" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="571d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="571d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="4005d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="4005d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="20e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="20e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.zeitungzustellen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung-shop.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Shop</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung.de/social-media/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Social Media</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/8f34cbe63aa94f708bfce96e9164d592"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
