 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Dschungelcamp 2017: Hanka Rackwitz: Das war der letzte Mann an ihrer Seite | TV</title><meta content="Dschungelcamp 2017: Hat Hanka Rackwitz eigentlich einen Mann? Wie w&#252;rde das mit ihren Zw&#228;ngen funktionieren? Wir kl&#228;ren das R&#228;tsel auf." name="description"/><meta content="index,follow" name="robots"/><meta content="Sidney, Hanka Rackwitz, Dschungelcamp" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Hanka Rackwitz: Das war der letzte Mann an ihrer Seite" property="og:title"/><meta content="https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Sidney - Hanka Rackwitz leidet auch im Dschungelcamp unter enormen Zw&#228;ngen. Sie hat kaum Freunde, sagte sie vor dem Start. Doch gibt es vielleicht einen Mann in ihrem Leben?&#160;" property="og:description"/><meta content="2017-01-21T10:48" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html" rel="canonical"/><link rel="alternate" href="/tv/rssfeed.rdf" type="application/rss+xml" title="TV"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.amp.html" rel="amphtml"/> <noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript> <link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/4a402f3df37aff691e9917b84e77736d/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33345940-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.kreiszeitung.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html',
        title: 'Dschungelcamp 2017: Hanka Rackwitz: Das war der letzte Mann an ihrer Seite | TV',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: 'kreiszeitung-de|TV', 
        dimension4: 'metis', 
        dimension5: '7310416', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: '', 
        dimension9: '201701211048', 
        dimension10: 'keine', 
        dimension11: 'Sidney|Hanka Rackwitz|Dschungelcamp', 
        dimension12: '6818' 

    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1511284439183922');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1511284439183922&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-43744893"></div><div class="WpSuperbanner" id="traffective-ad-43744893-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131628'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131634,"targetSelector":"#id-js-NavMainTeaser1131634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131634"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="http://tickets.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Tickets</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="TV"
                                        href="//www.kreiszeitung.de/tv/"
                                        itemprop="item"><span itemprop="name">TV</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Dschungelcamp 2017: Hanka Rackwitz: Das war der letzte Mann an ihrer Seite</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-409257" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44016229"></div></div>
</div><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-43743556"></div><div class="BillboardOms" id="traffective-ad-43743556-2"></div></div>
</div></div></div><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Kandidatin in Dschungelcamp 2017</p><h2 itemprop="headline" class="id-Article-headline ">Hanka Rackwitz: Das war der letzte Mann an ihrer Seite</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-01-21T10:48" itemprop="datePublished"><span class="id-DateTime-date">21.01.17</span></time></p><meta content="2017-01-21T10:48" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0f9.jpg 2200w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0ac.jpg 342w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0GI.jpg 467w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba075.jpg 512w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba08e.jpg 640w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0BI.jpg 700w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0NG.jpg 1000w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0a7.jpg 1024w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba06b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Beim Thema Liebe hat Hanka Rackwitz schon so einiges mitgemacht." title="Beim Thema Liebe hat Hanka Rackwitz schon so einiges mitgemacht." itemprop="url" src="//www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2598, "height": 1461, "copyright": "RTL" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14672288, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;RTL</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Beim Thema Liebe hat Hanka Rackwitz schon so einiges mitgemacht.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;RTL</div></figcaption></figure><div class="p402_premium"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="HalfpageAdArticle" id="traffective-ad-44927779-7310416-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Sidney - Hanka Rackwitz leidet auch im Dschungelcamp unter enormen Zw&#228;ngen. Sie hat kaum Freunde, sagte sie vor dem Start. Doch gibt es vielleicht einen Mann in ihrem Leben?&#160;</p><p class="id-Article-content-item id-Article-content-item--first">Seit einer Woche k&#246;nnen die Zuschauer des Dschungelcamps Hanka Rackwitz dabei zuschauen, wie sie ihre Zw&#228;nge und Neurosen im australischen Busch bek&#228;mpft. Die 47-j&#228;hrige TV-Maklerin hat vor allem ein Problem mit Ber&#252;hrungen. Aber wie ist das dann eigentlich in einer Beziehung? Gibt es &#252;berhaupt einen Mann in ihrem Leben? Einen, der mit all ihren Zw&#228;ngen klar kommt und sie so liebt, wie sie ist? Man ahnte es bereits bei dem Abflug nach Australien, den Hanka als einzige Kandidatin alleine antrat und halbernst in die Kamera sagt:&#160;<a class="id_link" href="/tv/dschungelcamp-2017-hanka-rackwitz-hat-keine-freunde-zr-7206379.html"  target="_self" rel="follow" title="&#8222;Ich bin ein Mensch ohne Freunde">&#8222;Ich bin ein Mensch ohne Freunde</a>.&#160;Und die paar, die da sind, sind auch im Job. Dann gibt&#8216;s noch welche, die sind auch nicht so sonderlich begeistert, dass ich das mache.&#8220;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-43743097-7310416-adpos3"></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Hanka Rackwitz: Beziehungs-Aus nach zehnj&#228;hriger Liebe</h3><p class="id-Article-content-item">Hm, also das klingt nicht so, als ob zu Hause die gro&#223;e Liebe zumindest auf ihre sichere Heimkehr wartet. Tats&#228;chlich verriet Hanka Rackwitz bereits im April 2016 in einem Interview mit der Zeitschrift <em>Closer</em>, dass sie sich Ende 2015 nach zehn Jahren Beziehung von ihrem letzten Lebensgef&#228;hrten Pierre getrennt hatte. Seitdem ist die sympathische aber leicht verr&#252;ckte Dschungelcamp-Bewohnerin Single.</p><p class="id-Article-content-item">&#8222;Es ist mir zwar schwergefallen, weil die Liebe immer noch da war, aber er ist einfach nicht mit meinen Macken zurechtgekommen. Es wurde ihm alles zu viel. Er hat irgendwann angefangen, mich zu provozieren&#8220;, sagte Hanka Rackwitz damals im Interview. So habe Pierre beispielsweise, wenn Hanka einen Salat machte und ihr dabei etwas auf den Boden fiel, das aufgehoben und gegessen.&#160;&#8222;Dabei wusste er genau, wie sehr mich das psychisch belastet&#8220;, sagte Hanka Rackwitz &#252;ber ihren ehemaligen Lebensgef&#228;hrten.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-43907952-7310416-adpos4"></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Hanka Rackwitz: Sie ist auch mal gerne alleine</h3><p class="id-Article-content-item">Besonders schlimm fand es Hanka aber vor allem, dass ihr Ex-Freund so schnell eine neue Liebe fand. &#8222;Anfangs habe ich ein bisschen gehofft, dass Pierre um uns k&#228;mpft. Aber er hatte zwei Monate sp&#228;ter eine neue Freundin.&#160;Das hat mich erst mal umgehauen. Wir waren zehn Jahre zusammen, und ich habe nur gedacht, wie austauschbar ich doch bin. Ich habe mich allein und wertlos gef&#252;hlt.&#8220;</p><p class="id-Article-content-item">Ein harter Schlag f&#252;r Hanka Rackwitz, die derzeit im Dschungelcamp gegen viele ihrer Zw&#228;nge tapfer ank&#228;mpft und auch schon einige der Stimmen in ihrem Kopf besiegen konnte. Doch Hanka arrangierte sich mit der neuen Situation und sagte beim Abflug ins Dschungelcamp:&#160;&#8222;Ich bin das gewohnt und ich bin auch gerne alleine. Da lebe ich in meiner Welt und dann kann ich meine Gedanken denken und keiner quatscht mich zu.&#8220;</p><p class="id-Article-content-item">Doch so ganz gl&#252;cklich ist sie trotzdem nicht mit der Situation und w&#252;nscht sich schon ab und an, dass es eine neue Liebe in ihrem Leben geben wird. Auch wenn sie, wie sie selbst sagt, viel mit ihren Katzen und ihrem Staubsauger redet. &#8222;Vielleicht bin ich zu viel f&#252;r jemand anderen und sollte lieber alleine bleiben. Aber ich bin auch sicher, dass es Menschen gibt, die meine Macken nicht als Einschr&#228;nkung sehen, sondern daran wachsen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Viele Beziehungen f&#252;r die Dschungelcamperin</h3><div class="id-Article-content-item id-Article-content-item--boxLeft"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-DRG.jpg 667w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-DJJ.jpg 200w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-Dba.jpg 299w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-DUI.jpg 334w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-DKI.jpg 400w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-DFI.jpg 467w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-D74.jpg 512w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-DAI.jpg 700w, //www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-DMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Hanka Rackwitz - Ich tick nicht richtig" title="Hanka Rackwitz - Ich tick nicht richtig" src="//www.kreiszeitung.de/bilder/2017/01/20/7310416/863909945-hanka-rackwitz-ich-tick-nicht-richtig-DUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1636, "height": 2528, "copyright": "mvg Verlag" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14672289, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Hanka Rackwitz - Ich tick nicht richtig</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;mvg Verlag</div></figcaption></figure></div><p>Dabei war Pierre definitiv nicht der einzige Mann in ihrem Leben. In ihrem Buch&#160;&#8222;Ich tick nicht richtig&#8220;, das sie gemeinsam mit ihrer Co-Autorin Petra Cnyrim ver&#246;ffentlichte (Hanka Rackwitz: Ich tick nicht richtig; <a class="id_link" href="https://www.m-vg.de/mvg/shop/article/3958-ich-tick-nicht-richtig/"  target="_blank" rel="nofollow" title="mvg Verlag">erschienen im mvgVerlag</a>) beschreibt Hanka Rackwitz, dass sie seit ihrem 15. Lebensjahr nahezu immer in einer Beziehung war. &#220;ber einige ihrer Lebenspartner verliert sie ein paar Worte. Auch besagten Pierre f&#252;hrt sie auf.</p></div><p class="id-Article-content-item">Ihre bislang letzte Beziehung mit Pierre bilanziert sie im Buch so.&#160;&#8222;Ihn habe ich in der Zeit kennengelernt, in der ich in einer tollen Loftwohnung im Leipziger Zentrum mit Kamin und anderen unn&#252;tzem Schnickschnack lebte und mich gerade aus meinem Burn-out gehebelt hatte. Er hat mir als M&#246;belmonteur eine Vitrine geliefert, und da deren R&#252;ckwand schief war, konnten wir uns kennenlernen. Er hat mich mitgenommen zu Wanderungen durch den Park, hat mir Ostereier im Zoo versteckt und ist statt Cabrio mit mir Crossmotorrad gefahren. Also, ich hintendrauf im Stadtverkehr. Er hat mich geerdet und wir waren sehr lange sehr verliebt. Danach kam die Liebe. Wir sind insgesamt circa zehn Jahre ein Paar gewesen. Leider hat der Alltag seinen Tribut gefordert, und wenn man in dieser Phase dann noch die Strapazen einer Zwangsst&#246;rung gemeinsam schaffen muss &#8230; Ich will kein Urteil abgeben, jeder ist seines Gl&#252;ckes Schmied. Er hat meine Zwangsst&#246;rung und mein Leiden leider nie akzeptiert. Schade.&#8220;</p><p class="id-Article-content-item">Man sp&#252;rt deutlich, dass sie die Beziehung unter anderen Umst&#228;nden gerne weitergef&#252;hrt h&#228;tte.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Hanka Rackwitz &#252;ber die k&#246;rperliche Liebe</h3><p class="id-Article-content-item">Auch &#252;ber das Thema&#160;&#8222;k&#246;rperliche Liebe&#8220; spricht Hanka Rackwitz in ihrem Buch. Bei ihrer Phobie davor, sich von anderen Menschen ber&#252;hren zu lassen, ist eine Frage hierzu immerhin angebracht. So schreibt Hanka in Bezug auf ihr Liebesleben:&#160;</p><p class="id-Article-content-item">&#8222;Ich denke, die Liebe (...) l&#228;sst uns fliegen und Grenzen &#252;berwinden. So erm&#246;glicht sie auch mir ein ungehindertes Liebesleben (...). Habe ich mich einmal entschieden, dann verlangt auch die Ur-Hanka wieder ihr Recht. Sobald das Gef&#252;hl allerdings schw&#228;cher wird, treten die Zwangsst&#246;rungen auch in diesem Bereich wieder auf.&#8220; Hei&#223;t also: Wenn echte Emotionen, genauer: echte Liebe im Spiel ist, dann treten Hankas Zw&#228;nge zur&#252;ck.&#160;</p><p class="id-Article-content-item">Hoffen wir also f&#252;r Hanka Rackwitz, dass ihr bald ein Mann begegnet, der sie mit all ihren Macken zu sch&#228;tzen und zu lieben wei&#223;. Doch vielleicht ist das ja auch bald gar nicht mehr n&#246;tig. Wenn Hanka Rackwitz weiterhin so beherzt gegen ihre Ticks ank&#228;mpft, dann kommt sie wohl um einiges ges&#252;nder aus dem Dschungelcamp wieder, als sie hinein gegangen ist. Zumindest <a class="id_link" href="/tv/dschungelcamp-2017-im-ticker-hankas-krasse-drogen-vergangenheit-zr-7308637.html"  target="_self" rel="follow" title="ihre Drogen-Probleme">ihre Drogen-Probleme</a>, unter denen sie in fr&#252;heren Jahren zu leiden hatte, hat sie wohl &#252;berwunden.</p><p class="id-Article-content-item">Dass sie mit Nackheit an sich nicht so gro&#223;e Probleme hat, beweisen nun Nackt-Aufnahmen von Hanka Rackwitz, die seit Jahren im Internet kursieren.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Dschungelcamp 2017: Alle Informationen zu Kandidaten und Sendezeiten</h3><p class="id-Article-content-item">Sie wollen stets &#252;ber das Dschungelcamp 2017 informiert sein? Klar, kein Problem: Hier lesen Sie alles &#252;ber die <a class="id_link" href="/tv/dschungelcamp-2017-kandidaten-sendezeiten-termin-informationen-und-geruechte-zr-6270674.html"  target="_self" rel="follow" title="Kandidaten von &#8222;Ich bin ein Star - holt mich hier raus&#8220;">Kandidaten von &#8222;Ich bin ein Star - holt mich hier raus&#8220;</a> sowie &#252;ber die <a class="id_link" href="/tv/dschungelcamp-2017-alle-sendezeiten-11-staffel-datum-fuer-start-und-finale-zr-7002463.html"  target="_self" rel="follow" title="Sendezeiten der Dschungelshow">Sendezeiten der Dschungelshow</a>.</p><p class="id-Article-content-item">Katharina Haase</p><h3 class="id-Article-content-item id-Article-content-item-headline">Im Video:&#160;&#220;bertreibt Hanka Rackwitz f&#252;r die Quote?</h3><div class="id-Article-content-item"><div id="idSnackTv-44732851-15" class="id-Mediawrapper" style="padding-bottom:75%"></div><script type="text/javascript">
var snackTV_config = {
	"autoplay": "pctp",
	"bgcolor": "ffffff",
	"cat": "",
	"color": "000000",
	"dynmode": "manual",
	"dynusetypes": "",
	"font": "Arial",
	"hideitems": "none",
	"ignore": "",
	"layout": "dark",
	"mainteaser": 0,
	"playlist": "false",
	"containerid":'idSnackTv-44732851-15',"publisher": "tzonline",
	"search": "",
	"type": 7,
	"tagtype": "static",
	"userwidth": "600",
	"videos": "1703841"
};</script>
<script type="text/javascript" src="https://www.snacktv.de/snacktag/snacktag.js" charset="iso-8859-1"></script></div><p class="id-Article-content-item">SnackTV</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html&t=Hanka%20Rackwitz:%20Das%20war%20der%20letzte%20Mann%20an%20ihrer%20Seite"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Hanka%20Rackwitz:%20Das%20war%20der%20letzte%20Mann%20an%20ihrer%20Seite - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html&text=Hanka%20Rackwitz:%20Das%20war%20der%20letzte%20Mann%20an%20ihrer%20Seite"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-44732851--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131628, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-44732851--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-44732851--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44732851--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44732851--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html&t=Hanka%20Rackwitz:%20Das%20war%20der%20letzte%20Mann%20an%20ihrer%20Seite"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Hanka%20Rackwitz:%20Das%20war%20der%20letzte%20Mann%20an%20ihrer%20Seite - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html&text=Hanka%20Rackwitz:%20Das%20war%20der%20letzte%20Mann%20an%20ihrer%20Seite"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem44732851--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131628,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem44732851--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/WerderStube/" class="id-js-contentInsert-el id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Neu: Alles über Werder Bremen in der WerderStube bei Facebook - jetzt Fan werden</a></div></div></div>
</div></div><div id="id-Container-407492"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="7310416" data-display-type="4" data-access-token="5764325fa8e26cf05252907c3b885f8c" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/dschungelcamp-sti46836/" class="id-TopicList-item id-TopicList-item--tag">Dschungelcamp</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom468" id="traffective-ad-45421155"></div></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMS83MzEyOTM3Lzk4NTg5MTgyMi1idXN1bmdsdWVjay1pdGFsaWVuLXZlcm9uYS1Nc2IzOXIwQlc4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzIxLzczMTI5MzcvOTg1ODkxODIyLWJ1c3VuZ2x1ZWNrLWl0YWxpZW4tdmVyb25hLU1zYjM5cjBCV2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMjEvNzMxMjkzNy85ODU4OTE4MjItYnVzdW5nbHVlY2staXRhbGllbi12ZXJvbmEtTXNiMzlyMEJXYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMS83MzEyOTM3Lzk4NTg5MTgyMi1idXN1bmdsdWVjay1pdGFsaWVuLXZlcm9uYS1Nc2IzOXIwQldhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzIxLzczMTI5MzcvOTg1ODkxODIyLWJ1c3VuZ2x1ZWNrLWl0YWxpZW4tdmVyb25hLU1zYjM5cjBCV2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMjEvNzMxMjkzNy85ODU4OTE4MjItYnVzdW5nbHVlY2staXRhbGllbi12ZXJvbmEtTXNiMzlyMEJXOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU2NocmVja2xpY2hlcyBCdXN1bmdsJnV1bWw7Y2sgaW4gSXRhbGllbjogQmlsZGVyIiB0aXRsZT0iU2NocmVja2xpY2hlcyBCdXN1bmdsJnV1bWw7Y2sgaW4gSXRhbGllbjogQmlsZGVyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/01/21/7312937/985891822-busunglueck-italien-verona-Msb39r0BWc0.jpg" alt="Schreckliches Busunglück in Italien: Bilder" title="Schreckliches Busunglück in Italien: Bilder"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Schreckliches Busunglück in Italien: Bilder</span></h3></div><a href="/welt/schreckliches-busunglueck-in-italien-bilder-zr-7312937.html" class="id-LinkOverlay-link " title="Schreckliches Busungl&#252;ck in Italien: Bilder"
                    >Schreckliches Busunglück in Italien: Bilder</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMS83MzEyOTI4LzM1NDEyNjI1OC1hbXRzZWluZnVlaHJ1bmctdHJ1bXAtbGliZXJ0eS1iYWxsLUdUQW53dXRlcTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMjEvNzMxMjkyOC8zNTQxMjYyNTgtYW10c2VpbmZ1ZWhydW5nLXRydW1wLWxpYmVydHktYmFsbC1HVEFud3V0ZXFjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzIxLzczMTI5MjgvMzU0MTI2MjU4LWFtdHNlaW5mdWVocnVuZy10cnVtcC1saWJlcnR5LWJhbGwtR1RBbnd1dGVxYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMS83MzEyOTI4LzM1NDEyNjI1OC1hbXRzZWluZnVlaHJ1bmctdHJ1bXAtbGliZXJ0eS1iYWxsLUdUQW53dXRlcWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMjEvNzMxMjkyOC8zNTQxMjYyNTgtYW10c2VpbmZ1ZWhydW5nLXRydW1wLWxpYmVydHktYmFsbC1HVEFud3V0ZXFhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzIxLzczMTI5MjgvMzU0MTI2MjU4LWFtdHNlaW5mdWVocnVuZy10cnVtcC1saWJlcnR5LWJhbGwtR1RBbnd1dGVxOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU28gemVpZ3RlIHNpY2ggZGFzIFByJmF1bWw7c2lkZW50ZW5wYWFyJm5ic3A7RG9uYWxkIHVuZCBNZWxhbmlhIFRydW1wIiB0aXRsZT0iU28gemVpZ3RlIHNpY2ggZGFzIFByJmF1bWw7c2lkZW50ZW5wYWFyJm5ic3A7RG9uYWxkIHVuZCBNZWxhbmlhIFRydW1wIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/01/21/7312928/354126258-amtseinfuehrung-trump-liberty-ball-GTAnwuteqc0.jpg" alt="So zeigte sich das Präsidentenpaar Donald und Melania Trump" title="So zeigte sich das Präsidentenpaar Donald und Melania Trump"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >So zeigte sich das Präsidentenpaar Donald und Melania Trump</span></h3></div><a href="/politik/so-zeigte-sich-praesidentenpaar-donald-und-melania-trump-zr-7312928.html" class="id-LinkOverlay-link " title="So zeigte sich das Pr&#228;sidentenpaar&#160;Donald und Melania Trump"
                    >So zeigte sich das Präsidentenpaar Donald und Melania Trump</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMS83MzEyOTMwLzE3Njg5NzYzMjItd2Vpc3N3dXJzdHBhcnR5LWltLXN0YW5nbHdpcnQtMXFEM3A0bVdnUzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMjEvNzMxMjkzMC8xNzY4OTc2MzIyLXdlaXNzd3Vyc3RwYXJ0eS1pbS1zdGFuZ2x3aXJ0LTFxRDNwNG1XZ1NjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzIxLzczMTI5MzAvMTc2ODk3NjMyMi13ZWlzc3d1cnN0cGFydHktaW0tc3Rhbmdsd2lydC0xcUQzcDRtV2dTYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMS83MzEyOTMwLzE3Njg5NzYzMjItd2Vpc3N3dXJzdHBhcnR5LWltLXN0YW5nbHdpcnQtMXFEM3A0bVdnU2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMjEvNzMxMjkzMC8xNzY4OTc2MzIyLXdlaXNzd3Vyc3RwYXJ0eS1pbS1zdGFuZ2x3aXJ0LTFxRDNwNG1XZ1NhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzIxLzczMTI5MzAvMTc2ODk3NjMyMi13ZWlzc3d1cnN0cGFydHktaW0tc3Rhbmdsd2lydC0xcUQzcDRtV2dTOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU2Nod2FyemVuZWdnZXIgaW4gS2l0emImdXVtbDtoZWw6ICZiZHF1bztUcmlua3QmIzM5cyB2aWVsIFNjaG5hcHMgdW5kIEJpZXImbGRxdW87IiB0aXRsZT0iU2Nod2FyemVuZWdnZXIgaW4gS2l0emImdXVtbDtoZWw6ICZiZHF1bztUcmlua3QmIzM5cyB2aWVsIFNjaG5hcHMgdW5kIEJpZXImbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/01/21/7312930/1768976322-weisswurstparty-im-stanglwirt-1qD3p4mWgSc0.jpg" alt="Schwarzenegger in Kitzbühel: „Trinkt's viel Schnaps und Bier“" title="Schwarzenegger in Kitzbühel: „Trinkt's viel Schnaps und Bier“"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/boulevard/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Boulevard"
                    >Boulevard</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Schwarzenegger in Kitzbühel: „Trinkt's viel Schnaps und Bier“</span></h3></div><a href="/boulevard/schwarzenegger-in-kitzbuehel-trinkt-s-viel-schnaps-und-bier-zr-7312930.html" class="id-LinkOverlay-link " title="Schwarzenegger in Kitzb&#252;hel: &#8222;Trinkt&#39;s viel Schnaps und Bier&#8220;"
                    >Schwarzenegger in Kitzbühel: „Trinkt's viel Schnaps und Bier“</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzg0Lzk3NDExMTk0My1kc2NodW5nZWxjYW1wLTIwMTctTXBlaEg5NUJNODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzg0Lzk3NDExMTk0My1kc2NodW5nZWxjYW1wLTIwMTctTXBlaEg5NUJNY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzg0Lzk3NDExMTk0My1kc2NodW5nZWxjYW1wLTIwMTctTXBlaEg5NUJNYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzg0Lzk3NDExMTk0My1kc2NodW5nZWxjYW1wLTIwMTctTXBlaEg5NUJNYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzg0Lzk3NDExMTk0My1kc2NodW5nZWxjYW1wLTIwMTctTXBlaEg5NUJNYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzg0Lzk3NDExMTk0My1kc2NodW5nZWxjYW1wLTIwMTctTXBlaEg5NUJNOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR3J1c2VsLVNob3RzIHVuZCBlcnN0ZXIgQWJzY2hpZWQ6IERlciBhY2h0ZSBEc2NodW5nZWwtVGFnIGluIEJpbGRlcm4iIHRpdGxlPSJHcnVzZWwtU2hvdHMgdW5kIGVyc3RlciBBYnNjaGllZDogRGVyIGFjaHRlIERzY2h1bmdlbC1UYWcgaW4gQmlsZGVybiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/01/20/7312784/974111943-dschungelcamp-2017-MpehH95BMc0.jpg" alt="Grusel-Shots und erster Abschied: Der achte Dschungel-Tag in Bildern" title="Grusel-Shots und erster Abschied: Der achte Dschungel-Tag in Bildern"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/tv/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema TV"
                    >TV</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Grusel-Shots und erster Abschied: Der achte Dschungel-Tag in Bildern</span></h3></div><a href="/tv/dschungelcamp-2017-grusel-shots-und-bett-gestaendnisse-achte-dschungel-tag-in-bildern-zr-7312784.html" class="id-LinkOverlay-link " title="Grusel-Shots und erster Abschied: Der achte Dschungel-Tag in Bildern"
                    >Grusel-Shots und erster Abschied: Der achte Dschungel-Tag in Bildern</a></div></div></div>
</div></div><div id="id-Container-344731"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_35087892" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_belowArticle_rwd" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "09160c2a5ff4596d3259f1b99ccfaf740c15f5b6", "push2Plista" : true, "plistaObjectid" : "7310416", "plistaTitle" : "Hanka Rackwitz: Das war der letzte Mann an ihrer Seite", "plistaText" : "Sidney - Hanka Rackwitz leidet auch im Dschungelcamp unter enormen Zwängen. Sie hat kaum Freunde, sagte sie vor dem Start. Doch gibt es vielleicht einen Mann in ihrem Leben? ", "plistaUrl" : "https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html", "plistaImgUrl" : "http://www.kreiszeitung.de/bilder/2017/01/20/7310416/369542369-beim-thema-liebe-hat-hanka-rackwitz-schon-so-einiges-mitgemacht-1BhTVWYba0a7.jpg", "plistaCategory" : "TV", "plistaCreatedAt" : "1484992080", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonOne" id="traffective-ad-43743091"></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonTwo" id="traffective-ad-43743090"></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonThree" id="traffective-ad-43743089"></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonFour" id="traffective-ad-43743088"></div></div>
</div></div></div>
</div></div><div id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8xOS83MzA4NjM3Lzk0MDE5MzYzNS1oYW5rYS1yYWNrd2l0ei1kc2NodW5nZWxjYW1wLTIwMTctZHJvZ2VuLXdlZDQ2T2xxZzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMTkvNzMwODYzNy85NDAxOTM2MzUtaGFua2EtcmFja3dpdHotZHNjaHVuZ2VsY2FtcC0yMDE3LWRyb2dlbi13ZWQ0Nk9scWdjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzE5LzczMDg2MzcvOTQwMTkzNjM1LWhhbmthLXJhY2t3aXR6LWRzY2h1bmdlbGNhbXAtMjAxNy1kcm9nZW4td2VkNDZPbHFnYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8xOS83MzA4NjM3Lzk0MDE5MzYzNS1oYW5rYS1yYWNrd2l0ei1kc2NodW5nZWxjYW1wLTIwMTctZHJvZ2VuLXdlZDQ2T2xxZ2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMTkvNzMwODYzNy85NDAxOTM2MzUtaGFua2EtcmFja3dpdHotZHNjaHVuZ2VsY2FtcC0yMDE3LWRyb2dlbi13ZWQ0Nk9scWdhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzE5LzczMDg2MzcvOTQwMTkzNjM1LWhhbmthLXJhY2t3aXR6LWRzY2h1bmdlbGNhbXAtMjAxNy1kcm9nZW4td2VkNDZPbHFnOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRHNjaHVuZ2VsY2FtcDogSGFua2FzIGtyYXNzZSBEcm9nZW4tVmVyZ2FuZ2VuaGVpdCIgdGl0bGU9IkRzY2h1bmdlbGNhbXA6IEhhbmthcyBrcmFzc2UgRHJvZ2VuLVZlcmdhbmdlbmhlaXQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/01/19/7308637/940193635-hanka-rackwitz-dschungelcamp-2017-drogen-wed46Olqgc0.jpg" alt="Dschungelcamp: Hankas krasse Drogen-Vergangenheit" title="Dschungelcamp: Hankas krasse Drogen-Vergangenheit"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Dschungelcamp: Hankas krasse Drogen-Vergangenheit</span></h3></div><a href="/tv/dschungelcamp-2017-im-ticker-hankas-krasse-drogen-vergangenheit-zr-7308637.html" class="id-LinkOverlay-link " title="Dschungelcamp: Hankas krasse Drogen-Vergangenheit"
                    >Dschungelcamp: Hankas krasse Drogen-Vergangenheit</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8xOS83MzA5MDMyLzE4NTYyNjUyNjAtaGFua2EtcmFja3dpdHotZHNjaHVuZ2VsY2FtcC0yMDE3LTFHSzlwOHQxelA4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzE5LzczMDkwMzIvMTg1NjI2NTI2MC1oYW5rYS1yYWNrd2l0ei1kc2NodW5nZWxjYW1wLTIwMTctMUdLOXA4dDF6UGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMTkvNzMwOTAzMi8xODU2MjY1MjYwLWhhbmthLXJhY2t3aXR6LWRzY2h1bmdlbGNhbXAtMjAxNy0xR0s5cDh0MXpQYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8xOS83MzA5MDMyLzE4NTYyNjUyNjAtaGFua2EtcmFja3dpdHotZHNjaHVuZ2VsY2FtcC0yMDE3LTFHSzlwOHQxelBhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzAxLzE5LzczMDkwMzIvMTg1NjI2NTI2MC1oYW5rYS1yYWNrd2l0ei1kc2NodW5nZWxjYW1wLTIwMTctMUdLOXA4dDF6UGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDEvMTkvNzMwOTAzMi8xODU2MjY1MjYwLWhhbmthLXJhY2t3aXR6LWRzY2h1bmdlbGNhbXAtMjAxNy0xR0s5cDh0MXpQOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSWNrZSB3aXJkIHp1bSBLYWRlci1GbCZ1dW1sO3N0ZXJlciAtIEhhbmthIGZlaWVydCBLbG8tUHJlbWllcmUiIHRpdGxlPSJJY2tlIHdpcmQgenVtIEthZGVyLUZsJnV1bWw7c3RlcmVyIC0gSGFua2EgZmVpZXJ0IEtsby1QcmVtaWVyZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/01/19/7309032/1856265260-hanka-rackwitz-dschungelcamp-2017-1GK9p8t1zPc0.jpg" alt="Icke wird zum Kader-Flüsterer - Hanka feiert Klo-Premiere" title="Icke wird zum Kader-Flüsterer - Hanka feiert Klo-Premiere"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Icke wird zum Kader-Flüsterer - Hanka feiert Klo-Premiere</span></h3></div><a href="/tv/dschungelcamp-2017-icke-wird-zum-kader-fluesterer-hanka-feiert-klo-premiere-zr-7309032.html" class="id-LinkOverlay-link " title="Icke wird zum Kader-Fl&#252;sterer - Hanka feiert Klo-Premiere"
                    >Icke wird zum Kader-Flüsterer - Hanka feiert Klo-Premiere</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEwNDcxLzExMzI1MDkzOS1kc2NodW5nZWxjYW1wLTIwMTctaGFua2EtTWxqYnY0NEtaODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEwNDcxLzExMzI1MDkzOS1kc2NodW5nZWxjYW1wLTIwMTctaGFua2EtTWxqYnY0NEtaY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEwNDcxLzExMzI1MDkzOS1kc2NodW5nZWxjYW1wLTIwMTctaGFua2EtTWxqYnY0NEtaYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEwNDcxLzExMzI1MDkzOS1kc2NodW5nZWxjYW1wLTIwMTctaGFua2EtTWxqYnY0NEtaYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEwNDcxLzExMzI1MDkzOS1kc2NodW5nZWxjYW1wLTIwMTctaGFua2EtTWxqYnY0NEtaYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEwNDcxLzExMzI1MDkzOS1kc2NodW5nZWxjYW1wLTIwMTctaGFua2EtTWxqYnY0NEtaOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRHNjaHVuZ2VsY2FtcDogSGFua2Egc3ByaWNodCAmdXVtbDtiZXIgU2V4IHVuZCBpaHJlbiBsZXR6dGVuIE1hbm4iIHRpdGxlPSJEc2NodW5nZWxjYW1wOiBIYW5rYSBzcHJpY2h0ICZ1dW1sO2JlciBTZXggdW5kIGlocmVuIGxldHp0ZW4gTWFubiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/01/20/7310471/113250939-dschungelcamp-2017-hanka-Mljbv44KZc0.jpg" alt="Dschungelcamp: Hanka spricht über Sex und ihren letzten Mann" title="Dschungelcamp: Hanka spricht über Sex und ihren letzten Mann"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Dschungelcamp: Hanka spricht über Sex und ihren letzten Mann</span></h3></div><a href="/tv/dschungelcamp-2017-im-live-ticker-hanka-spricht-ueber-sex-und-ihren-letzten-mann-zr-7310471.html" class="id-LinkOverlay-link " title="Dschungelcamp: Hanka spricht &#252;ber Sex und ihren letzten Mann"
                    >Dschungelcamp: Hanka spricht über Sex und ihren letzten Mann</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzgzLzE3MTM2MzI4NTctbWFya3VzLW1ham93c2tpLWRzY2h1bmdlbGNhbXAtMjAxNy0xYXdER0hTVENvODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzgzLzE3MTM2MzI4NTctbWFya3VzLW1ham93c2tpLWRzY2h1bmdlbGNhbXAtMjAxNy0xYXdER0hTVENvY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzgzLzE3MTM2MzI4NTctbWFya3VzLW1ham93c2tpLWRzY2h1bmdlbGNhbXAtMjAxNy0xYXdER0hTVENvYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzgzLzE3MTM2MzI4NTctbWFya3VzLW1ham93c2tpLWRzY2h1bmdlbGNhbXAtMjAxNy0xYXdER0hTVENvYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzgzLzE3MTM2MzI4NTctbWFya3VzLW1ham93c2tpLWRzY2h1bmdlbGNhbXAtMjAxNy0xYXdER0hTVENvYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMS8yMC83MzEyNzgzLzE3MTM2MzI4NTctbWFya3VzLW1ham93c2tpLWRzY2h1bmdlbGNhbXAtMjAxNy0xYXdER0hTVENvOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iJmJkcXVvO01pdCBCJmF1bWw7dWNobGVpbiB1bmQgYmVoYWFydCZsZHF1bzs6IEthZGVyIHN0ZWh0IGF1ZiBNYXJrdXMiIHRpdGxlPSImYmRxdW87TWl0IEImYXVtbDt1Y2hsZWluIHVuZCBiZWhhYXJ0JmxkcXVvOzogS2FkZXIgc3RlaHQgYXVmIE1hcmt1cyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/01/20/7312783/1713632857-markus-majowski-dschungelcamp-2017-1awDGHSTCoc0.jpg" alt="„Mit Bäuchlein und behaart“: Kader steht auf Markus" title="„Mit Bäuchlein und behaart“: Kader steht auf Markus"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„Mit Bäuchlein und behaart“: Kader steht auf Markus</span></h3></div><a href="/tv/dschungelcamp-2017-zusammenfassung-freitag-tag-8-kader-steht-auf-markus-zr-7312783.html" class="id-LinkOverlay-link " title="&#8222;Mit B&#228;uchlein und behaart&#8220;: Kader steht auf Markus"
                    >„Mit Bäuchlein und behaart“: Kader steht auf Markus</a></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "7310416", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7310416",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7310416",
                                            disqus_url = "https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= ce324e356e29bdf77bbd03901acab882644136ee 1484995879",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div></div><div class="id-g"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-382436" ><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'kreiszeitung-de.intellitxt.com', 82012);
</script>
<!---VibrantMedia AdTag End -->
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-js-contentInsert-el id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/lesershop/" class="id-js-contentInsert-el id-Link " 
                    >Lesershop</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-js-contentInsert-el id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-js-contentInsert-el id-Link " 
                    >Veranstaltungen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//immobilien.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-js-contentInsert-el id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-js-contentInsert-el id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-js-contentInsert-el id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-js-contentInsert-el id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/tv/dschungelcamp-2017-hanka-rackwitz-war-letzte-mann-an-ihrer-seite-zr-7310416.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="2e29263c-7ac4-468b-8504-a2e3b19b2430" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="937d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="937d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="5955d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="5955d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="965e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="965e22bd6a2674d44e5">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container"><strong>Die mit Stern (*) markierten Felder sind Pflichtfelder.</strong></p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-43744945"></div><div class="OutOfPageOms" id="traffective-ad-43744945-2"></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/minden-luebbecke/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Minden-L&#252;bbecke</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="http://rezepte.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rezepte</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/d1bd4ce39a7b4ca6a581c1a6e6b55185"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-43744894"></div><div class="WpSkyscraper" id="traffective-ad-43744894-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/entertainment",
                "dfpAdUrl": "/5176/idan.kreiszeitung.de/entertainment",
                "targeting": [{"key":"krz","values":null,"value":"tv"},{"key":"zone","values":null,"value":"entertainment"}],
                "nativeZone": "entertainment",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "kreiszeitung-de"
                }'></span>
    </body>
  </html>
