<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>WM 2018: Gibt es ein Spiel um Platz drei bei der Weltmeisterschaft? | Fußball</title><meta content="Bei der WM 2018 in Russland geht es ins Viertelfinale. Aber gibt es bei der Weltmeisterschaft wieder ein Spiel um Platz drei? Hier finden Sie die Antwort!" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="WM 2018 in Russland:&#160;Gibt es ein Spiel um Platz drei?" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Sankt Petersburg" property="article:tag"/><meta content="Fußball-WM" property="article:tag"/><meta content="Fifa" property="article:tag"/><meta content="https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdIef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Bei der WM 2018 in Russland geht es ins Viertelfinale. Aber gibt es bei der Weltmeisterschaft wieder ein Spiel um Platz drei? Hier finden Sie die Antwort!" property="og:description"/><meta content="2018-07-09T09:56" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/sankt-petersburg-ort29393/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html" rel="canonical"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/fa7ab7dbd107190f79213f62de424645/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731',
                        level2: '13'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CSport%7CFu%C3%9Fball',
                            4: 'metis',
                            5: '9410731',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'WM+2018%3A+Gibt+es+ein+Spiel+um+Platz+drei+bei+der+Weltmeisterschaft%3F+%7C+Fu%C3%9Fball',
                            11: 'keine',
                            12: 'Sankt+Petersburg%7CFu%C3%9Fball-WM%7CFifa',
                            13: '6637',
                            14: '201807090956',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-9410731',
                        update: '201807090956'
                        ,chapter1: "fussball"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html',
                title: 'WM 2018: Gibt es ein Spiel um Platz drei bei der Weltmeisterschaft? | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '9410731', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201807090956', 
                dimension10: 'keine', 
                dimension11: 'Sankt Petersburg|Fußball-WM|Fifa', 
                dimension12: '6637',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "WM 2018: Gibt es ein Spiel um Platz drei bei der Weltmeisterschaft? | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/football",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/football",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"football"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                                rel="nofollow" 
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131634,"targetSelector":"#id-js-NavMainTeaser1131634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131634"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131587,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.kreiszeitung.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.kreiszeitung.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fußball</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">WM 2018: Gibt es ein Spiel um Platz drei bei der Weltmeisterschaft?</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741472" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741472-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427783" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51730546" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Duell um WM-Bronze</p><h2 itemprop="headline" class="id-Article-headline ">WM 2018 in Russland:&#160;Gibt es ein Spiel um Platz drei?</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-07-09T09:56" itemprop="datePublished"><span class="id-DateTime-date">09.07.18</span></time></p><meta content="2018-07-09T09:56" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdIf9.jpg 2200w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdIac.jpg 342w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdIGI.jpg 467w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdI75.jpg 512w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdI8e.jpg 640w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdIBI.jpg 700w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdING.jpg 1000w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdIa7.jpg 1024w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdI6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Mit dem Turnierball &bdquo;Telstar 18&ldquo; wird bei der WM 2018 auch das Spiel um Platz drei ausgetragen." title="Mit dem Turnierball &bdquo;Telstar 18&ldquo; wird bei der WM 2018 auch das Spiel um Platz drei ausgetragen." itemprop="url" src="//www.kreiszeitung.de/bilder/2017/11/30/9410731/2084158691-wm-2018-spiel-um-platz-drei-1bk4WdIa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 16778774, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Mit dem Turnierball &#8222;Telstar 18&#8220; wird bei der WM 2018 auch das Spiel um Platz drei ausgetragen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Bei der WM 2018 in Russland geht es ins Viertelfinale. Aber gibt es bei der Weltmeisterschaft wieder ein Spiel um Platz drei? Hier finden Sie die Antwort!</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Sankt Petersburg - Das Spiel um Platz drei ist keines, das von den teilnehmenden Mannschaften gerne gespielt wird. Keiner der <a class="id_link" href="/sport/fussball/fussball-wm-ere25907/wm-2018-wer-wird-weltmeister-quoten-und-favoriten-zr-9405492.html"  target="_self" rel="follow" title="Favoriten auf den Titel einer Fußball-Weltmeisterschaft">Favoriten auf den Titel einer Fu&#223;ball-Weltmeisterschaft</a> w&#252;rde vor einem Turnier die Teilnahme an diesem Spiel unterschreiben. Denn: Spielt eine Nation im Spiel um Platz drei, bedeutet das, sie unterlag kurz zuvor im Halbfinale, hat somit die Hoffnung auf den Weltmeistertitel verpatzt.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809155-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><p class="id-Article-content-item">Vor allem bei den Spielern erfreut sich das &#8222;kleine Finale&#8220; (wie das Spiel um Platz drei besch&#246;nigend genannt wird) keiner gro&#223;en Beliebtheit. Nicht umsonst sagte Arjen Robben nach der Niederlage beim WM-Halbfinale 2014 gegen Brasilien: &#8222;Nur der Titel z&#228;hlt. Das Spiel um Platz drei kann mir gestohlen bleiben.&#8220; Die Trainer lassen in diesem Kick der Verlierer h&#228;ufig eine B-Elf spielen, um denjenigen, die zuvor kaum gespielt haben, noch WM-Einsatzminuten zu geben.</p><p class="id-Article-content-item">Ein absoluter Gegner des Spiels um Platz drei bei der WM ist der fr&#252;here Holland-Trainer Louis van Gaal.&#160;&#8222;Auf das Spiel auf Platz drei habe ich keine Lust&#8220;, schimpfte er bei der bislang letzten Weltmeisterschaft und betonte: &#8222;Dieses Spiel sollte gar nicht ausgetragen werden. Das sage ich seit zehn Jahren.&#8220; Der Grund: Van Gaal findet es unfair, dass eine Mannschaft zwei Mal hintereinander verlieren kann: Zuerst im Halbfinale und dann - wenn es schief l&#228;uft - auch noch im Spiel um Platz drei. F&#252;r van Gaal eine unsportliche Angelegenheit. &#8222;Dass man damit ein Turnier, das so toll war, vielleicht als Loser beendet. Das hat mit Sport nichts mehr zu tun. Es kann nur ein Finale geben, und in dem muss es darum gehen, Champion zu werden.&#8220; F&#252;r ihn war das Spiel um Platz drei bei der vergangenen WM &#252;brigens das letzte als Nationaltrainer.&#160;&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43907952-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">Bei der WM 2018 muss die holl&#228;ndische Nationalmannschaft auch gar nicht bef&#252;rchten, bei einem Spiel um Platz drei auflaufen zu m&#252;ssen. Die Niederl&#228;nder sind <a class="id_link" href="/sport/fussball/wm-2018-ohne-holland-darum-sind-niederlande-in-russland-nicht-dabei-zr-9409446.html"  target="_self" rel="follow" title="nämlich gar nicht qualifiziert">n&#228;mlich gar nicht qualifiziert</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bei der EM l&#228;ngst abgeschafft: Gibt es bei der WM 2018 wieder ein Spiel um Platz drei?</h3><p class="id-Article-content-item">&#220;brigens findet im Gegensatz zur Weltmeisterschaft&#160;<a class="id_link" href="https://www.tz.de/sport/fussball/fussball-em-ere25906/em-2016-gibt-es-ein-spiel-um-platz-drei-europameisterschaft-zr-6546820.html"  target="_self" rel="follow" title="Gibt es bei der EM 2016 ein Spiel um Platz drei?">bei Europameisterschaften schon seit 1980 kein Spiel um Platz drei mehr statt</a>. Viele Spieler w&#252;rden das wohl auch bei der WM begr&#252;&#223;en.</p><p class="id-Article-content-item">Bei der WM 2018 in Russland wird es jedoch auch <strong>wieder ein Spiel um Platz drei geben</strong>. Stattfinden wird es am <strong>14. Juli 2018</strong> um <strong>16.00 Uhr</strong> mitteleurop&#228;ischer Sommerzeit <strong>in Sankt Petersburg</strong>.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Spiel um Platz 3: Deutschland ist Rekord-Dritter</h3><p class="id-Article-content-item">Die deutsche Nationalmannschaft hat bereits f&#252;nfmal am Spiel um Platz drei teilgenommen. Schon bei der ersten Austragung der Begegnung um WM-Bronze bei der WM 1934 in Italien hatte die deutsche Elf die vermeintliche Ehre. Mit 3:2 besiegten sie &#214;sterreich.</p><p class="id-Article-content-item">1930, bei der ersten Fu&#223;ball WM &#252;berhaupt, gab es ein Spiel um Platz drei &#252;brigens noch nicht. Und auch bei der WM 1950 wurde solch ein Spiel nicht ausgetragen. Bei der WM in Brasilien wurde der Weltmeister &#252;ber eine Finalrunde ermittelt. In einer Vierergruppe spielten damals Uruguay, Brasilien, Schweden und Spanien den Titel aus, gewonnen hat Uruguay vor Gastgeber Brasilien, Dritter wurden die Schweden.</p><p class="id-Article-content-item">Zum zweiten Mal im Duell um den dritten Rang hat Deutschland 1958 gespielt. Damals unterlag die Mannschaft gegen Frankreich mit 6:3. Zw&#246;lf Jahre sp&#228;ter, bei der WM 1970 in Mexiko verloren die Deutschen erneut im Halbfinale, wurden aber immerhin noch Dritter vor Uruguay. An die vergangenen zwei Auftritte im Spiel um WM-Bronze k&#246;nnen sich dann wohl auch die j&#252;ngeren Fans der Nationalmannschaft erinnern: Beim Heimturnier 2006 scheiterte die Mannschaft von Trainer J&#252;rgen Klinsmann im Halbfinale an Italien, kurz darauf musste Portugal dran glauben (3:1). 2010 in S&#252;dafrika unterlag Joachim L&#246;ws Team Spanien, das Spiel um Platz drei endete mit 3:2 f&#252;r Deutschland. Damit ist die deutsche Nationalmannschaft die Nation, die am h&#228;ufigsten WM-Dritter wurde.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrXf9.jpg 2200w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrXac.jpg 342w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrXGI.jpg 467w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrX75.jpg 512w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrX8e.jpg 640w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrXBI.jpg 700w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrXNG.jpg 1000w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrXa7.jpg 1024w, //www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrX6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Bastian Schweinsteiger (links) und Lukas Podolski freuen sich &amp;#252;ber den Sieg im Spiel um Platz drei bei der WM 2010." title="Bastian Schweinsteiger (links) und Lukas Podolski freuen sich &amp;#252;ber den Sieg im Spiel um Platz drei bei der WM 2010." src="//www.kreiszeitung.de/bilder/2017/11/30/9410731/1413561166-wm-spiel-platz-drei-UoRfcbWrXa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "picture alliance \/ dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 16778775, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bastian Schweinsteiger (links) und Lukas Podolski freuen sich &#252;ber den Sieg im Spiel um Platz drei bei der WM 2010.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance / dpa</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>Welche Nation wurde am h&#228;ufigsten Dritter der WM</strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Nation</p></th>
                    <th class="rowheader"><p>Turnier</p></th>
                    <th class="rowheader"><p>Dritte Pl&#228;tze</p></th></tr><tr><td><p>Deutschland</p></td>
                    <td><p>1934, 1970, 2006, 2010</p></td>
                    <td><p>4</p></td></tr><tr><td><p>Brasilien</p></td>
                    <td><p>1938, 1978</p></td>
                    <td><p>2</p></td></tr><tr><td><p>Frankreich</p></td>
                    <td><p>1968, 1986</p></td>
                    <td><p>2</p></td></tr><tr><td><p>Polen</p></td>
                    <td><p>1974, 1982</p></td>
                    <td><p>2</p></td></tr><tr><td><p>Italien</p></td>
                    <td><p>1990</p></td>
                    <td><p>1</p></td></tr><tr><td><p>Schweden</p></td>
                    <td><p>1994</p></td>
                    <td><p>1</p></td></tr><tr><td><p>Niederlande</p></td>
                    <td><p>2014</p></td>
                    <td><p>1</p></td></tr><tr><td><p>&#214;sterreich&#160;</p></td>
                    <td><p>1954</p></td>
                    <td><p>1</p></td></tr><tr><td><p>Portugal&#160;</p></td>
                    <td><p>1966</p></td>
                    <td><p>1</p></td></tr><tr><td><p>Chile</p></td>
                    <td><p>1962</p></td>
                    <td><p>1</p></td></tr><tr><td><p>Kroatien</p></td>
                    <td><p>1998</p></td>
                    <td><p>1</p></td></tr><tr><td><p>T&#252;rkei</p></td>
                    <td><p>2002</p></td>
                    <td><p>1</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wissenswertes zum Spiel um Platz drei</h3><p class="id-Article-content-item">Deutschland ist damit die erste Nationalmannschaft, die zwei Mal hintereinander den dritten Platz bei einer Weltmeisterschaft erreichte (2006 und 2010). Au&#223;er der Begegnung Deutschland Uruguay (1970 und 2010) war bisher jedes Spiel um Platz drei einmalig. Und: Bei jedem Spiel um WM-Bronze trat mindestens eine europ&#228;ische Mannschaft an.</p><p class="id-Article-content-item">Das schnellste Tor der WM-Geschichte wurde in einem Spiel um Platz drei erzielt. Torsch&#252;tze war der T&#252;rke Hakan S&#252;k&#252;r 2002 beim Sieg gegen Gastgeber S&#252;dkorea. Bereits nach elf Sekunden klingelte es im Tor der Asiaten. Und noch nie wurde ein Spiel um Platz drei durch ein Elfmeterschie&#223;en entschieden, sp&#228;testens in der Verl&#228;ngerung konnte ein Sieger ermittelt werden.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Die bisherigen Spiele um Platz drei bei Weltmeisterschaften</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Endrunde</p></th>
                    <th class="rowheader"><p>Gastgeber</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Ergebnis</p></th></tr><tr><td><p>WM 1934</p></td>
                    <td><p>Italien</p></td>
                    <td><p><strong>Deutschland</strong> - &#214;sterreich</p></td>
                    <td><p>3:2</p></td></tr><tr><td><p>WM 1938</p></td>
                    <td><p>Frankreich</p></td>
                    <td><p><strong>Brasilien</strong> - Schweden</p></td>
                    <td><p>4:2</p></td></tr><tr><td><p>WM 1954</p></td>
                    <td><p>Schweiz</p></td>
                    <td><p><strong>&#214;sterreich</strong> - Uruguay</p></td>
                    <td><p>3:1</p></td></tr><tr><td><p>WM 1958</p></td>
                    <td><p>Schweden</p></td>
                    <td><p><strong>Frankreich</strong> - Deutschland</p></td>
                    <td><p>6:3</p></td></tr><tr><td><p>WM 1962</p></td>
                    <td><p>Chile</p></td>
                    <td><p><strong>Chile</strong> - Jugoslawien</p></td>
                    <td><p>1:0</p></td></tr><tr><td><p>WM 1966</p></td>
                    <td><p>England</p></td>
                    <td><p><strong>Portugal</strong> - UdSSR</p></td>
                    <td><p>2:1</p></td></tr><tr><td><p>WM 1970</p></td>
                    <td><p>Mexiko</p></td>
                    <td><p><strong>Deutschland</strong> - Uruguay</p></td>
                    <td><p>1:0</p></td></tr><tr><td><p>WM 1974</p></td>
                    <td><p>Deutschland</p></td>
                    <td><p>Brasilien - <strong>Polen</strong></p></td>
                    <td><p>0:1</p></td></tr><tr><td><p>WM 1978</p></td>
                    <td><p>Argentinien</p></td>
                    <td><p><strong>Brasilien</strong> - Italien</p></td>
                    <td><p>2:1</p></td></tr><tr><td><p>WM 1982</p></td>
                    <td><p>Spanien</p></td>
                    <td><p><strong>Polen</strong> - Frankreich</p></td>
                    <td><p>3:2</p></td></tr><tr><td><p>WM 1986</p></td>
                    <td><p>Mexiko</p></td>
                    <td><p><strong>Frankreich</strong> - Belgien</p></td>
                    <td><p>4:2</p></td></tr><tr><td><p>WM 1990</p></td>
                    <td><p>Italien</p></td>
                    <td><p><strong>Italien</strong> - England</p></td>
                    <td><p>2:1</p></td></tr><tr><td><p>WM 1994</p></td>
                    <td><p>USA</p></td>
                    <td><p><strong>Schweden</strong> - Bulgarien</p></td>
                    <td><p>4:0</p></td></tr><tr><td><p>WM 1998</p></td>
                    <td><p>Frankreich</p></td>
                    <td><p>Niederlande - <strong>Kroatien</strong></p></td>
                    <td><p>1:2</p></td></tr><tr><td><p>WM 2002</p></td>
                    <td><p>Japan/S&#252;dkorea</p></td>
                    <td><p>S&#252;dkorea - <strong>T&#252;rkei</strong></p></td>
                    <td><p>2:3</p></td></tr><tr><td><p>WM 2006&#160;</p></td>
                    <td><p>Deutschland</p></td>
                    <td><p><strong>Deutschland</strong> - Portugal</p></td>
                    <td><p>3:1</p></td></tr><tr><td><p>WM 2010</p></td>
                    <td><p>S&#252;dafrika</p></td>
                    <td><p>Uruguay - <strong>Deutschland</strong></p></td>
                    <td><p>2:3</p></td></tr><tr><td><p>WM 2014</p></td>
                    <td><p>Brasilien</p></td>
                    <td><p>Brasilien - <strong>Niederlande</strong></p></td>
                    <td><p>0:3</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Informationen rund um die WM 2018 in Russland</h3><p class="id-Article-content-item">Alle weiteren wichtigen Information rund um die WM 2018 in Russland erhalten Sie nat&#252;rlich auch bei uns. Auf tz.de finden Sie auch den&#160;<a class="id_link" href="https://www.tz.de/sport/fussball/fussball-wm-ere25907/spielplan-wm-2018-mit-allen-ergebnissen-und-tabellen-als-pdf-zum-download-und-ausdrucken-9360999.html"  target="_blank" rel="follow" title="WM 2018 Spielplan: Alle Ergebnisse und Tabellen als PDF zum Download und Ausdrucken">Spielplan, der alle Spiele, Ergebnisse, Uhrzeiten und Stadien</a>&#160;und nat&#252;rlich die <a class="id_link" href="https://www.tz.de/sport/fussball/fussball-wm-ere25907/wo-laeuft-wm-2018-live-uebertragung-im-tv-und-stream-sendetermine-tv-planer-zr-9898526.html"  target="_blank" rel="follow" title="Wo läuft die WM 2018? Live-Übertragung im TV und Stream - Sendetermine & TV-Planer">Sendetermine</a>&#160;enth&#228;lt. Diesen k&#246;nnen Sie sich auch als PDF downloaden. Ebenso habe wir eine&#160;<a class="id_link" href="/sport/fussball/fussball-wm-ere25907/wm-2018-wer-ist-raus-wer-steht-im-halbfinale-zr-9926073.html"  target="_self" rel="follow" title="Übersicht alle Teams, die noch bei der WM dabei sind">&#220;bersicht alle Teams, die noch bei der WM dabei sind</a> und eine aktuelle <a class="id_link" href="/sport/fussball/fussball-wm-ere25907/torschuetzenliste-wer-wird-bei-wm-2018-torschuetzenkoenig-zr-9953446.html"  target="_self" rel="follow" title="Torschützenliste">Torsch&#252;tzenliste</a>. Au&#223;erdem halten wir Sie auf dem Laufenden, <a class="id_link" href="/sport/fussball/fussball-wm-ere25907/dfb-bestaetigt-jogi-loew-bleibt-bundestrainer-zr-9987905.html"  target="_self" rel="follow" title="wie es mit Jogi Löw weitergeht">wie es mit Jogi L&#246;w weitergeht</a> und welche <a class="id_link" href="/sport/fussball/fussball-wm-ere25907/ruecktritt-aus-nationalmannschaft-sagen-oezil-und-guendogan-zr-9989323.html"  target="_self" rel="follow" title="Nationalspieler nach dem Ausscheiden">Nationalspieler nach dem Ausscheiden</a> bleiben oder gehen.&#160;&#160;</p><p class="id-Article-content-item"><em>Alle Informationen bei tz.de im &#220;berblick. tz.de ist Teil des bundesweiten Ippen-Redaktionsnetzwerks.</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html&t=WM%202018%20in%20Russland:%C2%A0Gibt%20es%20ein%20Spiel%20um%20Platz%20drei?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=WM%202018%20in%20Russland:%C2%A0Gibt%20es%20ein%20Spiel%20um%20Platz%20drei? - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html&text=WM%202018%20in%20Russland:%C2%A0Gibt%20es%20ein%20Spiel%20um%20Platz%20drei?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-54276791--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131587, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-54276791--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-54276791--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131587,
                                                      "referer": "/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-54276791--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-54276791--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-54276791--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276791--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276791--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html&t=WM%202018%20in%20Russland:%C2%A0Gibt%20es%20ein%20Spiel%20um%20Platz%20drei?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=WM%202018%20in%20Russland:%C2%A0Gibt%20es%20ein%20Spiel%20um%20Platz%20drei? - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html&text=WM%202018%20in%20Russland:%C2%A0Gibt%20es%20ein%20Spiel%20um%20Platz%20drei?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem54276791--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131587,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem54276791--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem54276791--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131587,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem54276791--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/sankt-petersburg-ort29393/" class="id-TopicList-item id-TopicList-item--tag">Sankt Petersburg</a></div><div class=""><a href="//www.kreiszeitung.de/sport/fussball/fussball-wm-ere25907/" class="id-TopicList-item id-TopicList-item--tag">Fußball-WM</a></div><div class=""><a href="//www.kreiszeitung.de/thema/fifa-org26973/" class="id-TopicList-item id-TopicList-item--tag">Fifa</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52100589" class="ContentAdArticleBottom300" ></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzY4Ny82OTk1MzQwNjktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDcwOS05OS02OTg2N19sYXJnZV80XzM2LW84NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA3LzA5LzEwMDE3Njg3LzY5OTUzNDA2OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzA5LTk5LTY5ODY3X2xhcmdlXzRfMzYtb2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDcvMDkvMTAwMTc2ODcvNjk5NTM0MDY5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA3MDktOTktNjk4NjdfbGFyZ2VfNF8zNi1vYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzY4Ny82OTk1MzQwNjktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDcwOS05OS02OTg2N19sYXJnZV80XzM2LW9hYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA3LzA5LzEwMDE3Njg3LzY5OTUzNDA2OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzA5LTk5LTY5ODY3X2xhcmdlXzRfMzYtb2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDcvMDkvMTAwMTc2ODcvNjk5NTM0MDY5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA3MDktOTktNjk4NjdfbGFyZ2VfNF8zNi1vOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR291dmVybmV1cjogUmV0dHVuZ3NtaXNzaW9uIGluIFRoYWlsYW5kIGZvcnRnZXNldHp0IiB0aXRsZT0iR291dmVybmV1cjogUmV0dHVuZ3NtaXNzaW9uIGluIFRoYWlsYW5kIGZvcnRnZXNldHp0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/07/09/10017687/699534069-urn-newsml-dpa-com-20090101-180709-99-69867_large_4_36-oc0.jpg" alt="Gouverneur: Rettungsmission in Thailand fortgesetzt" title="Gouverneur: Rettungsmission in Thailand fortgesetzt"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Gouverneur: Rettungsmission in Thailand fortgesetzt</span></h3></div><a href="/welt/familien-von-geretteten-jungen-warten-auf-krankenhausbesuch-zr-10017687.html" class="id-LinkOverlay-link " title="Gouverneur: Rettungsmission in Thailand fortgesetzt"
                    >Gouverneur: Rettungsmission in Thailand fortgesetzt</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzg3Mi8yOTY4OTk4MTQtaW1nMTEzMWpwZy0xYmpwR09BODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzg3Mi8yOTY4OTk4MTQtaW1nMTEzMWpwZy0xYmpwR09BY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzg3Mi8yOTY4OTk4MTQtaW1nMTEzMWpwZy0xYmpwR09BYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzg3Mi8yOTY4OTk4MTQtaW1nMTEzMWpwZy0xYmpwR09BYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzg3Mi8yOTY4OTk4MTQtaW1nMTEzMWpwZy0xYmpwR09BYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzg3Mi8yOTY4OTk4MTQtaW1nMTEzMWpwZy0xYmpwR09BOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iJmJkcXVvO0phaHJnJmF1bWw7bmdlJmxkcXVvOy1NaW5pLVBsYXliYWNrLVNob3cgaW0mbmJzcDtaZWx0bGFnZXIgZGVyIFNjaCZ1dW1sO3R6ZW5qdWdlbmQiIHRpdGxlPSImYmRxdW87SmFocmcmYXVtbDtuZ2UmbGRxdW87LU1pbmktUGxheWJhY2stU2hvdyBpbSZuYnNwO1plbHRsYWdlciBkZXIgU2NoJnV1bWw7dHplbmp1Z2VuZCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/07/09/10017872/296899814-img1131jpg-1bjpGOAc0.jpg" alt="„Jahrgänge“-Mini-Playback-Show im Zeltlager der Schützenjugend" title="„Jahrgänge“-Mini-Playback-Show im Zeltlager der Schützenjugend"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/heidekreis/bad-fallingbostel-ort28275/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Bad Fallingbostel"
                    >Bad Fallingbostel</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„Jahrgänge“-Mini-Playback-Show im Zeltlager der Schützenjugend</span></h3></div><a href="/lokales/heidekreis/bad-fallingbostel-ort28275/jahrgaenge-mini-playback-show-zeltlager-schuetzenjugend-bad-fallingbostel-10017872.html" class="id-LinkOverlay-link " title="&#8222;Jahrg&#228;nge&#8220;-Mini-Playback-Show im&#160;Zeltlager der Sch&#252;tzenjugend"
                    >„Jahrgänge“-Mini-Playback-Show im Zeltlager der Schützenjugend</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxMi8wNy8yNC8yNDMwMjMxLzUwODk4Nzg1Ny1pbnNlbG4tbWl0dGVsbWVlci1YMURIQUlWSGo4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDEyLzA3LzI0LzI0MzAyMzEvNTA4OTg3ODU3LWluc2Vsbi1taXR0ZWxtZWVyLVgxREhBSVZIamNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTIvMDcvMjQvMjQzMDIzMS81MDg5ODc4NTctaW5zZWxuLW1pdHRlbG1lZXItWDFESEFJVkhqYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxMi8wNy8yNC8yNDMwMjMxLzUwODk4Nzg1Ny1pbnNlbG4tbWl0dGVsbWVlci1YMURIQUlWSGphYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDEyLzA3LzI0LzI0MzAyMzEvNTA4OTg3ODU3LWluc2Vsbi1taXR0ZWxtZWVyLVgxREhBSVZIamEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTIvMDcvMjQvMjQzMDIzMS81MDg5ODc4NTctaW5zZWxuLW1pdHRlbG1lZXItWDFESEFJVkhqOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVG9wIFRlbjogRGllIGJlbGllYnRlc3RlbiBJbnNlbG4gaW0gTWl0dGVsbWVlciAyMDE4IiB0aXRsZT0iVG9wIFRlbjogRGllIGJlbGllYnRlc3RlbiBJbnNlbG4gaW0gTWl0dGVsbWVlciAyMDE4Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2012/07/24/2430231/508987857-inseln-mittelmeer-X1DHAIVHjc0.jpg" alt="Top Ten: Die beliebtesten Inseln im Mittelmeer 2018" title="Top Ten: Die beliebtesten Inseln im Mittelmeer 2018"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Top Ten: Die beliebtesten Inseln im Mittelmeer 2018</span></h3></div><a href="/leben/reisen/ten-beliebtesten-inseln-mittelmeer-2018-zr-2430231.html" class="id-LinkOverlay-link " title="Top Ten: Die beliebtesten Inseln im Mittelmeer 2018"
                    >Top Ten: Die beliebtesten Inseln im Mittelmeer 2018</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzY5OC82NDM4NjA1MTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDcwOS05OS02OTk0OF9sYXJnZV80XzMtWDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDcvMDkvMTAwMTc2OTgvNjQzODYwNTEzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA3MDktOTktNjk5NDhfbGFyZ2VfNF8zLVhjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA3LzA5LzEwMDE3Njk4LzY0Mzg2MDUxMy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzA5LTk5LTY5OTQ4X2xhcmdlXzRfMy1YYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wOS8xMDAxNzY5OC82NDM4NjA1MTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDcwOS05OS02OTk0OF9sYXJnZV80XzMtWGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDcvMDkvMTAwMTc2OTgvNjQzODYwNTEzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA3MDktOTktNjk5NDhfbGFyZ2VfNF8zLVhhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA3LzA5LzEwMDE3Njk4LzY0Mzg2MDUxMy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzA5LTk5LTY5OTQ4X2xhcmdlXzRfMy1YOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iMTAwIFRvdGUgYmVpIFJlZ2VuIHVuZCAmVXVtbDtiZXJzY2h3ZW1tdW5nZW4gaW4gSmFwYW4iIHRpdGxlPSIxMDAgVG90ZSBiZWkgUmVnZW4gdW5kICZVdW1sO2JlcnNjaHdlbW11bmdlbiBpbiBKYXBhbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/07/09/10017698/643860513-urn-newsml-dpa-com-20090101-180709-99-69948_large_4_3-Xc0.jpg" alt="100 Tote bei Regen und Überschwemmungen in Japan" title="100 Tote bei Regen und Überschwemmungen in Japan"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >100 Tote bei Regen und Überschwemmungen in Japan</span></h3></div><a href="/welt/100-tote-bei-regen-und-ueberschwemmungen-in-japan-zr-10017698.html" class="id-LinkOverlay-link " title="100 Tote bei Regen und &#220;berschwemmungen in Japan"
                    >100 Tote bei Regen und Überschwemmungen in Japan</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" ></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" ></div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wNi8xMDAxNTA3My8xNDEwODM4MjI1LXdtLTIwMTgtYW5rdW5mdC1uYXRpb25hbG1hbm5zY2hhZnQtdWJHUWxLR3pCclhUSGk4UTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDcvMDYvMTAwMTUwNzMvMTQxMDgzODIyNS13bS0yMDE4LWFua3VuZnQtbmF0aW9uYWxtYW5uc2NoYWZ0LXViR1FsS0d6QnJYVEhpOFFjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA3LzA2LzEwMDE1MDczLzE0MTA4MzgyMjUtd20tMjAxOC1hbmt1bmZ0LW5hdGlvbmFsbWFubnNjaGFmdC11YkdRbEtHekJyWFRIaThRYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wNi8xMDAxNTA3My8xNDEwODM4MjI1LXdtLTIwMTgtYW5rdW5mdC1uYXRpb25hbG1hbm5zY2hhZnQtdWJHUWxLR3pCclhUSGk4UWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDcvMDYvMTAwMTUwNzMvMTQxMDgzODIyNS13bS0yMDE4LWFua3VuZnQtbmF0aW9uYWxtYW5uc2NoYWZ0LXViR1FsS0d6QnJYVEhpOFFhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA3LzA2LzEwMDE1MDczLzE0MTA4MzgyMjUtd20tMjAxOC1hbmt1bmZ0LW5hdGlvbmFsbWFubnNjaGFmdC11YkdRbEtHekJyWFRIaThROGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV00gMjAxOCBpbSBUaWNrZXI6IEtyb2F0aWVuIGdld2lubnQgRWxmZXItS3JpbWkgLSB1bmQgd2FzIG1hY2h0IGVpZ2VudGxpY2ggSm9naSBMJm91bWw7dz8iIHRpdGxlPSJXTSAyMDE4IGltIFRpY2tlcjogS3JvYXRpZW4gZ2V3aW5udCBFbGZlci1LcmltaSAtIHVuZCB3YXMgbWFjaHQgZWlnZW50bGljaCBKb2dpIEwmb3VtbDt3PyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/07/06/10015073/1410838225-wm-2018-ankunft-nationalmannschaft-ubGQlKGzBrXTHi8Qc0.jpg" alt="WM 2018 im Ticker: Kroatien gewinnt Elfer-Krimi - und was macht eigentlich Jogi Löw?" title="WM 2018 im Ticker: Kroatien gewinnt Elfer-Krimi - und was macht eigentlich Jogi Löw?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/fussball-wm-ere25907/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball-WM"
                    >Fußball-WM</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >WM 2018 im Ticker: Kroatien gewinnt Elfer-Krimi - und was macht eigentlich Jogi Löw?</span></h3></div><a href="/sport/fussball/fussball-wm-ere25907/wm-2018-im-ticker-england-und-kroatien-erreichen-halbfinale-zr-10015073.html" class="id-LinkOverlay-link " title="WM 2018 im Ticker: Kroatien gewinnt Elfer-Krimi - und was macht eigentlich Jogi L&#246;w?"
                    >WM 2018 im Ticker: Kroatien gewinnt Elfer-Krimi - und was macht eigentlich Jogi Löw?</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8xOC85OTY3NTk5LzEzNDAzMjU1NTctZGV1dHNjaGxhbmQtZmFuLXNjaHdhcnotcm90LWdvbGQtd20tMjAxOC0xd2FGeVh2ZmNuODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8xOC85OTY3NTk5LzEzNDAzMjU1NTctZGV1dHNjaGxhbmQtZmFuLXNjaHdhcnotcm90LWdvbGQtd20tMjAxOC0xd2FGeVh2ZmNuY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8xOC85OTY3NTk5LzEzNDAzMjU1NTctZGV1dHNjaGxhbmQtZmFuLXNjaHdhcnotcm90LWdvbGQtd20tMjAxOC0xd2FGeVh2ZmNuYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8xOC85OTY3NTk5LzEzNDAzMjU1NTctZGV1dHNjaGxhbmQtZmFuLXNjaHdhcnotcm90LWdvbGQtd20tMjAxOC0xd2FGeVh2ZmNuYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8xOC85OTY3NTk5LzEzNDAzMjU1NTctZGV1dHNjaGxhbmQtZmFuLXNjaHdhcnotcm90LWdvbGQtd20tMjAxOC0xd2FGeVh2ZmNuYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8xOC85OTY3NTk5LzEzNDAzMjU1NTctZGV1dHNjaGxhbmQtZmFuLXNjaHdhcnotcm90LWdvbGQtd20tMjAxOC0xd2FGeVh2ZmNuOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV00gaW0gQXVzbGFuZCBncmF0aXMgZ3Vja2VuIC0gc28gZmluZGVuIFNpZSBlaW5lbiBMaXZlLVN0cmVhbSBmJnV1bWw7ciBkYXMgVmllcnRlbGZpbmFsZSIgdGl0bGU9IldNIGltIEF1c2xhbmQgZ3JhdGlzIGd1Y2tlbiAtIHNvIGZpbmRlbiBTaWUgZWluZW4gTGl2ZS1TdHJlYW0gZiZ1dW1sO3IgZGFzIFZpZXJ0ZWxmaW5hbGUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/06/18/9967599/1340325557-deutschland-fan-schwarz-rot-gold-wm-2018-1waFyXvfcnc0.jpg" alt="WM im Ausland gratis gucken - so finden Sie einen Live-Stream für das Viertelfinale" title="WM im Ausland gratis gucken - so finden Sie einen Live-Stream für das Viertelfinale"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/fussball-wm-ere25907/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball-WM"
                    >Fußball-WM</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >WM im Ausland gratis gucken - so finden Sie einen Live-Stream für das Viertelfinale</span></h3></div><a href="/sport/fussball/fussball-wm-ere25907/wm-im-ausland-per-live-stream-auch-viertelfinale-geoblocking-umgehen-zr-9967599.html" class="id-LinkOverlay-link " title="WM im Ausland gratis gucken - so finden Sie einen Live-Stream f&#252;r das Viertelfinale"
                    >WM im Ausland gratis gucken - so finden Sie einen Live-Stream für das Viertelfinale</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wOC85OTI2MDczLzEzNDc1OTA3ODMtd20tMjAxOC1pbi1ydXNzbGFuZC13ZXItaXN0LXJhdXMtdW5kLXdlci1pc3Qtbm9jaC1kYWJlaS0xNTJnZmVlU1NPODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wOC85OTI2MDczLzEzNDc1OTA3ODMtd20tMjAxOC1pbi1ydXNzbGFuZC13ZXItaXN0LXJhdXMtdW5kLXdlci1pc3Qtbm9jaC1kYWJlaS0xNTJnZmVlU1NPY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wOC85OTI2MDczLzEzNDc1OTA3ODMtd20tMjAxOC1pbi1ydXNzbGFuZC13ZXItaXN0LXJhdXMtdW5kLXdlci1pc3Qtbm9jaC1kYWJlaS0xNTJnZmVlU1NPYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wOC85OTI2MDczLzEzNDc1OTA3ODMtd20tMjAxOC1pbi1ydXNzbGFuZC13ZXItaXN0LXJhdXMtdW5kLXdlci1pc3Qtbm9jaC1kYWJlaS0xNTJnZmVlU1NPYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wOC85OTI2MDczLzEzNDc1OTA3ODMtd20tMjAxOC1pbi1ydXNzbGFuZC13ZXItaXN0LXJhdXMtdW5kLXdlci1pc3Qtbm9jaC1kYWJlaS0xNTJnZmVlU1NPYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wOC85OTI2MDczLzEzNDc1OTA3ODMtd20tMjAxOC1pbi1ydXNzbGFuZC13ZXItaXN0LXJhdXMtdW5kLXdlci1pc3Qtbm9jaC1kYWJlaS0xNTJnZmVlU1NPOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV00gMjAxODogV2VyIGlzdCByYXVzPyBXZXIgc3RlaHQgaW0gSGFsYmZpbmFsZT8iIHRpdGxlPSJXTSAyMDE4OiBXZXIgaXN0IHJhdXM/IFdlciBzdGVodCBpbSBIYWxiZmluYWxlPyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/05/08/9926073/1347590783-wm-2018-in-russland-wer-ist-raus-und-wer-ist-noch-dabei-152gfeeSSOc0.jpg" alt="WM 2018: Wer ist raus? Wer steht im Halbfinale?" title="WM 2018: Wer ist raus? Wer steht im Halbfinale?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/fussball-wm-ere25907/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball-WM"
                    >Fußball-WM</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >WM 2018: Wer ist raus? Wer steht im Halbfinale?</span></h3></div><a href="/sport/fussball/fussball-wm-ere25907/wm-2018-wer-ist-raus-wer-steht-im-halbfinale-zr-9926073.html" class="id-LinkOverlay-link " title="WM 2018: Wer ist raus? Wer steht im Halbfinale?"
                    >WM 2018: Wer ist raus? Wer steht im Halbfinale?</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8yNy85OTg3OTA1LzExOTc5MjI3NTktc2NoaWNrc2Fsc3RhZ2Utam9naS1sb2V3LTFPTkh4SlV3WEM4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA2LzI3Lzk5ODc5MDUvMTE5NzkyMjc1OS1zY2hpY2tzYWxzdGFnZS1qb2dpLWxvZXctMU9OSHhKVXdYQ2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDYvMjcvOTk4NzkwNS8xMTk3OTIyNzU5LXNjaGlja3NhbHN0YWdlLWpvZ2ktbG9ldy0xT05IeEpVd1hDYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNi8yNy85OTg3OTA1LzExOTc5MjI3NTktc2NoaWNrc2Fsc3RhZ2Utam9naS1sb2V3LTFPTkh4SlV3WENhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA2LzI3Lzk5ODc5MDUvMTE5NzkyMjc1OS1zY2hpY2tzYWxzdGFnZS1qb2dpLWxvZXctMU9OSHhKVXdYQ2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDYvMjcvOTk4NzkwNS8xMTk3OTIyNzU5LXNjaGlja3NhbHN0YWdlLWpvZ2ktbG9ldy0xT05IeEpVd1hDOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iJmJkcXVvO0hhdCBzaWNoIHZlcnpvY2t0JmxkcXVvOzogTG90aGFyIE1hdHRoJmF1bWw7dXMga3JpdGlzaWVydCBKb2dpIEwmb3VtbDt3Jm5ic3A7IiB0aXRsZT0iJmJkcXVvO0hhdCBzaWNoIHZlcnpvY2t0JmxkcXVvOzogTG90aGFyIE1hdHRoJmF1bWw7dXMga3JpdGlzaWVydCBKb2dpIEwmb3VtbDt3Jm5ic3A7Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/06/27/9987905/1197922759-schicksalstage-jogi-loew-1ONHxJUwXCc0.jpg" alt="„Hat sich verzockt“: Lothar Matthäus kritisiert Jogi Löw " title="„Hat sich verzockt“: Lothar Matthäus kritisiert Jogi Löw "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/fussball-wm-ere25907/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball-WM"
                    >Fußball-WM</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„Hat sich verzockt“: Lothar Matthäus kritisiert Jogi Löw </span></h3></div><a href="/sport/fussball/fussball-wm-ere25907/dfb-bestaetigt-jogi-loew-bleibt-bundestrainer-zr-9987905.html" class="id-LinkOverlay-link " title="&#8222;Hat sich verzockt&#8220;: Lothar Matth&#228;us kritisiert Jogi L&#246;w&#160;"
                    >„Hat sich verzockt“: Lothar Matthäus kritisiert Jogi Löw </a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"436943"}' id="id-Container-436943"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class=""><div class="id-custom-text2"><span style="font-size: 80%">Ab dem 25.5.2018 gilt die Datenschutzgrundverordnung. Dazu haben wir unser Kommentarsystem geändert. Um kommentieren zu können, müssen Sie sich bei unserem Dienstleister DISQUS anmelden. Sollten Sie zuvor bereits ein Profil bei DISQUS angelegt haben, können Sie dieses weiter verwenden. Nutzer, die sich über den alten Portal-Login angemeldet haben, müssen sich bitte einmalig direkt bei DISQUS neu anmelden. </span></div></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "9410731", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9410731",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9410731",
                                            disqus_url = "https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-382442" ><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'kreiszeitung-de.intellitxt.com', 82018);
</script>
<!---VibrantMedia AdTag End -->
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/sport/fussball/wm-2018-gibt-es-ein-spiel-um-platz-drei-bei-weltmeisterschaft-zr-9410731.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="ab6ecf32-bc22-429f-a62c-c0783f210bbd" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="67d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="67d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="7555d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7555d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="914e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="914e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/minden-luebbecke/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Minden-L&#252;bbecke</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/ad330c43dd654bc594795b502cc148de"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
