<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>EM 2020: Spielplan, Gruppen, Tickets, TV - So greift das DFB-Team nach dem Titel | Fußball</title><meta content="Die Fu&#223;ball-EM 2020 steht vor der T&#252;r. Das DFB-Team hat eine Todes-Gruppe erwischt. Alle Infos zum Spielplan, den Gruppen, Spielorten, Tickets und zur TV-&#220;bertragung." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="EM 2020: Spielplan, Gruppen, Tickets, Live-TV - alle Infos in der &#220;bersicht" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Fußball-EM" property="article:tag"/><meta content="DFB-Team" property="article:tag"/><meta content="Joachim Löw" property="article:tag"/><meta content="https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDaef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Die Fu&#223;ball-EM 2020 steht vor der T&#252;r. Das DFB-Team hat eine Todes-Gruppe erwischt. Alle Infos zum Spielplan, den Gruppen, Spielorten, Tickets und zur TV-&#220;bertragung." property="og:description"/><meta content="2020-01-15T16:02:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html" rel="canonical"/><link href="https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/a45812ab94da76163ac87dc5b97154a6/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253',
                        level2: '13'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CSport%7CFu%C3%9Fball',
                            4: 'metis',
                            5: '13442253',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'EM+2020%3A+Spielplan%2C+Gruppen%2C+Tickets%2C+TV+-+So+greift+das+DFB-Team+nach+dem+Titel+%7C+Fu%C3%9Fball',
                            11: 'keine',
                            12: 'Fu%C3%9Fball-EM%7CDFB-Team%7CJoachim+L%C3%B6w',
                            13: '15113',
                            14: '202001151602',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-13442253',
                        update: '202001151605'
                        ,chapter1: "fussball"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html',
                title: 'EM 2020: Spielplan, Gruppen, Tickets, TV - So greift das DFB-Team nach dem Titel | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '13442253', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202001151602', 
                dimension10: 'keine', 
                dimension11: 'Fußball-EM|DFB-Team|Joachim Löw', 
                dimension12: '15113',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "EM 2020: Spielplan, Gruppen, Tickets, TV - So greift das DFB-Team nach dem Titel | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/football",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/football",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"195a659a-1cf6-6f37-73d7-1b3d487ba839"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" itemid="https://www.fr.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Die Fu&#223;ball-EM 2020 steht vor der T&#252;r. Das DFB-Team hat eine Todes-Gruppe erwischt. Alle Infos zum Spielplan, den Gruppen, Spielorten, Tickets und zur TV-&#220;bertragung." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                                rel="nofollow" 
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131587,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.kreiszeitung.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.kreiszeitung.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fußball</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">EM 2020: Spielplan, Gruppen, Tickets, TV - So greift das DFB-Team nach dem Titel</span>
                                        <link itemprop="item" href="//www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747586" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747586-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Spielzeiten- und Orte stehen fest</span></p><h2 itemprop="headline" class="id-Article-headline ">EM 2020: Spielplan, Gruppen, Tickets, Live-TV - alle Infos in der &#220;bersicht</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2020-01-15T16:05:02+01:00" itemprop="dateModified"><span class="id-DateTime-date">15.01.20</span> <span class="id-DateTime-time">16:05</span></time></p><meta content="2020-01-15T16:02:00+01:00" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDaf9.jpg 2200w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDaac.jpg 342w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDaGI.jpg 467w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDa75.jpg 512w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDa8e.jpg 640w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDaBI.jpg 700w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDaNG.jpg 1000w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDaa7.jpg 1024w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDa6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die Fu&szlig;ball-EM 2020 steht vor der T&uuml;r. Das DFB-Team hat eine Todes-Gruppe erwischt. Alle Infos zum Spielplan, den Gruppen, Spielorten, Tickets und zur TV-&Uuml;bertragung." title="Die Fu&szlig;ball-EM 2020 steht vor der T&uuml;r. Das DFB-Team hat eine Todes-Gruppe erwischt. Alle Infos zum Spielplan, den Gruppen, Spielorten, Tickets und zur TV-&Uuml;bertragung." itemprop="url" src="//www.kreiszeitung.de/bilder/2020/01/15/13442253/969366216-fussball-em-2020-steht-tuer-dfb-team-eine-todes-gruppe-erwischt-alle-infos-spielplan-gruppen-spielor-ZWpIohsDaa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 600, "height": 406, "copyright": "Christian Charisius\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22635476, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Christian Charisius/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Fu&#223;ball-EM 2020 steht vor der T&#252;r. Das DFB-Team hat eine Todes-Gruppe erwischt. Alle Infos zum Spielplan, den Gruppen, Spielorten, Tickets und zur TV-&#220;bertragung.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Christian Charisius/dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Die Fu&#223;ball-EM 2020 steht vor der T&#252;r. Das DFB-Team hat eine Todes-Gruppe erwischt. Alle Infos zum Spielplan, den Gruppen, Spielorten, Tickets und zur TV-&#220;bertragung.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-burq3kuehslt-st" data-width="588" data-height="330"></glomex-player></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die <strong>EM 2020</strong> wird in <strong>Deutschland</strong> und elf weiteren L&#228;ndern ausgetragen</li>
                <li>Das <strong>DFB-Team</strong> hat eine echte Todes-Gruppe erwischt</li>
                <li>Wir haben f&#252;r Sie den <strong>Spielplan</strong>, die Gruppen, eine TV-&#220;bersicht und viele weitere Infos zusammengestellt</li>
                <li>Die EM 2020 startet am 12. Juni und endet am 12. Juli</li></ul></div><p class="id-Article-content-item">2020 soll alles anders werden. Nach dem blamablen Vorrunden-Aus bei der WM 2018 in Russland m&#246;chte sich das <strong>DFB-Team</strong> unter Joachim L&#246;w bei der <strong>Fu&#223;ball-EM 2020</strong> wieder rehabilitieren. Und kaum eine Europameisterschaft verdient den Namen wohl so sehr wie diese. Denn: Die EM 2020 findet in elf verschiedenen europ&#228;ischen St&#228;dten statt - und einer asiatischen, n&#228;mlich Baku (Aserbaidschan).&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Doch wer ist &#252;berhaupt f&#252;r die EM 2020 qualifiziert, gibt es schon einen Terminplan, wo werden die Spiele ausgetragen und wo wird die EM im <strong>TV</strong> zu sehen sein? Kann man schon Tickets erwerben und wenn ja, wo? All diese Infos und noch mehr finden Sie hier.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">EM 2020: Diese Teams sind qualifiziert</span></h3><p class="id-Article-content-item"><a class="id_link" href="https://www.fr.de/sport/fussball/so-funktioniert-em-quali-fuer-2020-zr-10774583.html"  target="_blank" rel="follow" title="So funktioniert die EM-Quali für 2020">Mitte M&#228;rz 2019 starteten die Qualifikationsspiele</a>* f&#252;r die <strong>EM 2020</strong> und laufen noch bis Ende M&#228;rz 2020. Da es dieses Mal keinen fix qualifizierten Gastgeber gibt, mussten alle 55 L&#228;nder um die 24 begehrten EM-Tickets k&#228;mpfen. 20 der 24 Mannschaften qualifizierten sich klassisch f&#252;r die Teilnahme an der EM. Die restlichen vier Teams werden noch &#252;ber die Play-offs der Nations League ermittelt.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Bereits f&#252;r die EM 2020 qualifiziert sind: Belgien, D&#228;nemark, <strong>Deutschland</strong>, England, Finnland, Frankreich, Italien, Kroatien, Niederlande, &#214;sterreich, Polen, Portugal, Russland, Schweden, Schweiz, Spanien, Tschechien, T&#252;rkei, Ukraine, Wales.</p><p class="id-Article-content-item">Diese Teams k&#246;nnen sich noch &#252;ber die Play-offs f&#252;r die EM 2020 qualifizieren: Bosnien und Herzegowina, Bulgarien, Georgien, Irland, Island, Israel, Kosovo, Nordirland, Nordmazedonien, Norwegen, Rum&#228;nien, Schottland, Serbien, Slowakei, Ungarn, Wei&#223;russland. Von diesen 16 Teams haben &#252;ber die Play-offs der Nations League (<strong>26. und 31. M&#228;rz 2020</strong>) noch vier die Chance, bei der EM 2020 dabei zu sein.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Die Spielorte der EM 2020</span></h3><p class="id-Article-content-item">In folgenden L&#228;ndern, St&#228;dten und <a class="id_link" href="https://www.fr.de/sport/fussball/13-stadien-fussball-europameisterschaft-2020-zr-3876665.html"  target="_blank" rel="follow" title="Die Stadien der Fußball-Europameisterschaft 2020">Stadien</a>* k&#228;mpfen 24 qualifizierten Mannschaften bei der <strong>EM 2020</strong> um die Krone:&#160;<a class="id_link" href="https://www.fr.de/sport/fussball/13-stadien-fussball-europameisterschaft-2020-zr-3876665.html"  target="_blank" rel="follow" title="Die Stadien der Fußball-Europameisterschaft 2020"></a></p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Aserbaidschan</strong>: Baku,&#160;Nationalstadion Baku (69.870 Pl&#228;tze), 3 Gruppenspiele, 1 Viertelfinale</li>
            <li><strong>D&#228;nemark</strong>:&#160;Kopenhagen, Parken Arena (38.190 Pl&#228;tze) , 3 Gruppenspiele, 1 Achtelfinale</li>
            <li><strong>Deutschland</strong>:&#160;<strong>M&#252;nchen</strong>, Allianz Arena (70.000 Pl&#228;tze), 3 Gruppenspiele, 1 Viertelfinale</li>
            <li><strong>England</strong>:&#160;London, Wembley-Stadion (90.652 Pl&#228;tze), 3 Gruppenspiele, 1 Achtelfinale, 2 Halbfinale, Finale</li>
            <li><strong>Irland</strong>:&#160;Dublin, Aviva Stadium (51.700 Pl&#228;tze), 3 Gruppenspiele, 1 Achtelfinale</li>
            <li><strong>Italien</strong>:&#160;Rom, Olympiastadion Rom (72.689 Pl&#228;tze) ,3 Gruppenspiele (Er&#246;ffnungsspiel), 1 Viertelfinale</li>
            <li><strong>Niederlande</strong>:&#160;Amsterdam, Johan-Cruyff-Arena (54.990 Pl&#228;tze), 3 Gruppenspiele, 1 Achtelfinale</li>
            <li><strong>Rum&#228;nien</strong>:&#160;Bukarest, Arena Na&#539;ional&#259; (55.600 Pl&#228;tze), 3 Gruppenspiele, 1 Achtelfinale</li>
            <li><strong>Russland</strong>:&#160;St. Petersburg, Krestowski-Stadion (69.501 Pl&#228;tze), 3 Gruppenspiele, 1 Viertelfinale</li>
            <li><strong>Schottland</strong>:&#160;Glasgow, Hampden Park (52.500 Pl&#228;tze), 3 Gruppenspiele, 1 Achtelfinale</li>
            <li><strong>Spanien</strong>:&#160;Bilbao, San Mam&#233;s (50.000 Pl&#228;tze), 3 Gruppenspiele 1 Achtelfinale</li>
            <li><strong>Ungarn</strong>:&#160;Budapest, Neues Nationalstadion (65.000 Pl&#228;tze), 3 Gruppenspiele, 1 Achtelfinale</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">EM 2020: So sieht der Spielplan aus&#160;</span></h3><p class="id-Article-content-item">Am 30. November 2019 (18 Uhr/ARD One) hatte die Auslosung f&#252;r die <strong>EM 2020</strong> in Bukarest stattgefunden. <strong>Deutschland</strong> erwischte mit dem amtierenden Europameister Portugal und dem amtierenden Weltmeister Frankreich <a class="id_link" href="https://www.fr.de/sport/fussball/fussball-em-ere25906/em-2020-auslosung-ziehung-playoff-deutschland-uefa-nyon-optionen-zr-13240845.html"  target="_blank" rel="follow" title="EM 2020: Hammer-Gruppe! DFB-Team erwischt schwerstmögliche Gruppe">eine echte Todes-Gruppe</a>*.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">️ Joachim <a href="https://twitter.com/hashtag/L%C3%B6w?src=hash&amp;ref_src=twsrc%5Etfw">#Löw</a> zur Hammergruppe: &quot;Den <a href="https://twitter.com/philipplahm?ref_src=twsrc%5Etfw">@philipplahm</a> müsste man für so eine Auslosung eigentlich wieder entlassen beim <a href="https://twitter.com/hashtag/DFB?src=hash&amp;ref_src=twsrc%5Etfw">#DFB</a>.&quot; <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://twitter.com/hashtag/DieMannschaft?src=hash&amp;ref_src=twsrc%5Etfw">#DieMannschaft</a>  <a href="https://t.co/Ya5ERCdkKD">pic.twitter.com/Ya5ERCdkKD</a></p>&mdash; Die Mannschaft (@DFB_Team) <a href="https://twitter.com/DFB_Team/status/1201115263317483521?ref_src=twsrc%5Etfw">December 1, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Immerhin: Das <a class="id_link" href="https://www.fr.de/sport/fussball/fussball-em-ere25906/em-2020-muenchen-gruppenphase-deutschland-dfb-spielorte-allianz-arena-zr-13234634.html"  target="_blank" rel="follow" title="EM 2020: München hat drei Deutschland-Gruppenspiele - „Überragend“">DFB-Team wird alle drei Gruppenspiele in M&#252;nchen austragen</a>*. So sieht der Spielplan aus:&#160;</p><p class="id-Article-content-item"><strong>EM 2020 - Gruppe A in Rom (Italien) und Baku (Aserbaidschan):&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Italien</strong></li>
            <li><strong>Schweiz</strong></li>
            <li><strong>Wales&#160;</strong></li>
            <li><strong>T&#252;rkei</strong></li></ul></div><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>12.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>T&#252;rkei - Italien</p></td>
                    <td><p>Rom</p></td></tr><tr><td><p>13.06.2020</p></td>
                    <td><p>15 Uhr</p></td>
                    <td><p>Wales - Schweiz</p></td>
                    <td><p>Baku</p></td></tr><tr><td><p>17.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>T&#252;rkei - Wales</p></td>
                    <td><p>Baku</p></td></tr><tr><td><p>17.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Italien - Schweiz</p></td>
                    <td><p>Rom</p></td></tr><tr><td><p>21.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Schweiz - T&#252;rkei</p></td>
                    <td><p>Baku</p></td></tr><tr><td><p>21.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Italien - Wales</p></td>
                    <td><p>Rom</p></td></tr></tbody></table></div>
            <br/></div><p class="id-Article-content-item"><strong>EM 2020 - Gruppe B in Kopenhagen (D&#228;nemark) und St. Petersburg (Russland):</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Belgien</strong></li>
            <li><strong>D&#228;nemark</strong></li>
            <li><strong>Russland</strong></li>
            <li><strong>Finnland</strong></li></ul></div><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>13.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>D&#228;nemark - Finnland</p></td>
                    <td><p>Kopenhagen</p></td></tr><tr><td><p>13.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Belgien - Russland</p></td>
                    <td><p>St. Petersburg</p></td></tr><tr><td><p>17.06.2020</p></td>
                    <td><p>15 Uhr</p></td>
                    <td><p>Finnland - Russland</p></td>
                    <td><p>St. Petersburg</p></td></tr><tr><td><p>18.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>D&#228;nemark - Belgien</p></td>
                    <td><p>Kopenhagen</p></td></tr><tr><td><p>22.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Russland - D&#228;nemark</p></td>
                    <td><p>Kopenhagen</p></td></tr><tr><td><p>22.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Finnland - Belgien</p></td>
                    <td><p>St. Petersburg</p></td></tr></tbody></table></div>
            <br/></div><p class="id-Article-content-item"><strong>EM 2020 - Gruppe C in Amsterdam (Niederlande) und Bukarest (Rum&#228;nien):&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Niederlande</strong></li>
            <li><strong>&#214;sterreich</strong></li>
            <li><strong>Ukraine</strong></li>
            <li><strong>Play-off-Sieger D</strong></li></ul></div><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>14.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>&#214;sterreich - Play-off-Sieger D</p></td>
                    <td><p>Bukarest</p></td></tr><tr><td><p>14.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Niederlande - Ukraine</p></td>
                    <td><p>Amsterdam</p></td></tr><tr><td><p>18.06.2020</p></td>
                    <td><p>15 Uhr</p></td>
                    <td><p>Ukraine - Play-off-Sieger D</p></td>
                    <td><p>Bukarest</p></td></tr><tr><td><p>18.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Niederlande - &#214;sterreich</p></td>
                    <td><p>Amsterdam</p></td></tr><tr><td><p>22.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Play-off-Sieger D - Niederlande</p></td>
                    <td><p>Amsterdam</p></td></tr><tr><td><p>22.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Ukraine - &#214;sterreich</p></td>
                    <td><p>Bukarest</p></td></tr></tbody></table></div>
            <br/></div><p class="id-Article-content-item"><strong>EM 2020 - Gruppe D in London (England) und Glasgow (Schottland):</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>England</strong></li>
                <li><strong>Kroatien</strong></li>
                <li><strong>Tschechien</strong></li>
                <li><strong>Play-off-Sieger C</strong></li></ul></div><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>14.06.2020</p></td>
                    <td><p>15 Uhr</p></td>
                    <td><p>England - Kroatien</p></td>
                    <td><p>London</p></td></tr><tr><td><p>14.06.2020</p></td>
                    <td><p>15 Uhr</p></td>
                    <td><p>Play-off-Sieger C - Tschechien</p></td>
                    <td><p>Glasgow</p></td></tr><tr><td><p>19.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Kroatien - Tschechien</p></td>
                    <td><p>Glasgow</p></td></tr><tr><td><p>19.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>England - Play-off-Sieger C</p></td>
                    <td><p>London</p></td></tr><tr><td><p>23.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Kroatien - Play-off-Sieger C</p></td>
                    <td><p>Glasgow</p></td></tr><tr><td><p>23.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Tschechien - England</p></td>
                    <td><p>London</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>EM 2020 - Gruppe E in Bilbao (Spanien) und Dublin (Irland):</strong></p><p class="id-Article-content-item">&#160;</p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Spanien</strong></li>
            <li><strong>Schweden</strong></li>
            <li><strong>Polen</strong></li>
            <li><strong>Play-off-Sieger B</strong></li></ul></div><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>15.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Polen - Play-off-Sieger B</p></td>
                    <td><p>Dublin</p></td></tr><tr><td><p>15.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Spanien - Schweden</p></td>
                    <td><p>Bilbao</p></td></tr><tr><td><p>19.06.2020</p></td>
                    <td><p>15 Uhr</p></td>
                    <td><p>Schweden - Play-off-Sieger B</p></td>
                    <td><p>Dublin</p></td></tr><tr><td><p>20.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Spanien - Polen</p></td>
                    <td><p>Bilbao</p></td></tr><tr><td><p>24.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Play-off-Sieger B - Spanien</p></td>
                    <td><p>Bilbao</p></td></tr><tr><td><p>24.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Schweden - Polen</p></td>
                    <td><p>Dublin</p></td></tr></tbody></table></div>
            <br/></div><p class="id-Article-content-item"><strong>EM 2020 - Gruppe F in M&#252;nchen (Deutschland) und Budapest (Ungarn):&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Deutschland</strong></li>
            <li><strong>Frankreich</strong></li>
            <li><strong>Portugal</strong></li>
            <li><strong>Play-off-Sieger A</strong></li></ul></div><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>16.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Play-off-Sieger Rum&#228;nien, Bulgarien, Island oder Ungarn - Portugal&#160;</p></td>
                    <td><p>Budapest</p></td></tr><tr><td><p>16.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Frankreich - <strong>Deutschland</strong></p></td>
                    <td><p><strong>M&#252;nchen</strong></p></td></tr><tr><td><p>20.06.2020</p></td>
                    <td><p>15 Uhr</p></td>
                    <td><p>Play-off-Sieger Rum&#228;nien, Bulgarien, Island oder Ungarn - Frankreich</p></td>
                    <td><p>Budapest</p></td></tr><tr><td><p>20.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Portugal - <strong>Deutschland</strong></p></td>
                    <td><p><strong>M&#252;nchen</strong></p></td></tr><tr><td><p>24.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Portugal - Frankreich</p></td>
                    <td><p>Budapest</p></td></tr><tr><td><p>24.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p><strong>Deutschland</strong> - Play-off-Sieger Rum&#228;nien, Bulgarien, Island oder Ungarn</p></td>
                    <td><p><strong>M&#252;nchen</strong></p></td></tr></tbody></table></div>
            <br/></div><p class="id-Article-content-item"><strong>EM 2020 - K.o.-Phase Achtelfinale:</strong></p><p class="id-Article-content-item">&#160;</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>27.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>1. Gruppe A - 2. Gruppe C</p></td>
                    <td><p>London</p></td></tr><tr><td><p>27.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>2. Gruppe A - 2. Gruppe B</p></td>
                    <td><p>Amsterdam</p></td></tr><tr><td><p>28.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>1. Gruppe B - 3. Gruppe A/D/E/F</p></td>
                    <td><p>Bilbao</p></td></tr><tr><td><p>28.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>1. Gruppe C - 3. Gruppe D/E/F</p></td>
                    <td><p>Budapest</p></td></tr><tr><td><p>29.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>1. Gruppe F - 3. Gruppe A/B/C</p></td>
                    <td><p>Bukarest</p></td></tr><tr><td><p>29.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>2. Gruppe D - 2. Gruppe E</p></td>
                    <td><p>Kopenhagen</p></td></tr><tr><td><p>30.06.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>1. Gruppe E - 3. Gruppe A/B/C/D</p></td>
                    <td><p>Glasgow</p></td></tr><tr><td><p>30.06.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>1. Gruppe D - 2. Gruppe F</p></td>
                    <td><p>Dublin</p></td></tr></tbody></table></div>
            <br/></div><p class="id-Article-content-item"><strong><p>EM 2020 - K.o.-Phase Viertelfinale:&#160;</p></strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>03.07.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Sieger AF Bukarest - Sieger AF Kopenhagen</p></td>
                    <td><p>St. Petersburg</p></td></tr><tr><td><p>03.07.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Sieger AF Bilbao - Sieger AF London</p></td>
                    <td><p><strong>M&#252;nchen</strong></p></td></tr><tr><td><p>04.07.2020</p></td>
                    <td><p>18 Uhr</p></td>
                    <td><p>Sieger AF Budapest - Sieger AF Amsterdam</p></td>
                    <td><p>Baku</p></td></tr><tr><td><p>04.07.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Sieger AF Glasgow - Sieger AF Dublin</p></td>
                    <td><p>Rom</p></td></tr></tbody></table></div>
            <br/></div><p class="id-Article-content-item"><strong><p>EM 2020 - K.o.-Phase Halbfinale:&#160;</p></strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>07.07.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Sieger VF 1 - Sieger VF 2</p></td>
                    <td><p>London</p></td></tr><tr><td><p>08.07.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Sieger VF 4 - Sieger VF 3</p></td>
                    <td><p>London</p></td></tr></tbody></table></div>
            <br/></div><p class="id-Article-content-item"><strong><p>EM 2020 - K.o.-Phase Finale:&#160;</p></strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Spielort</p></th></tr><tr><td><p>12.07.2020</p></td>
                    <td><p>21 Uhr</p></td>
                    <td><p>Sieger HF 1 - Sieger HF 2</p></td>
                    <td><p>London</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">EM 2020: Die Play-off-Partien im &#220;berblick</span></h3><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Pool A:</strong> Island - Rum&#228;nien / Bulgarien - Ungarn&#160;</li>
                <li><strong>Pool B:</strong> Bosnien und Herzegowina - Nordirland / Slowakei - Irland&#160;</li>
                <li><strong>Pool C:</strong> Schottland - Israel / Norwegen - Serbien&#160;</li>
                <li><strong>Pool D:</strong> Georgien - Wei&#223;russland / Nordmazedonien - Kosovo</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">So hat sich das DFB-Team f&#252;r die EM 2020 qualifiziert</span></h3><p class="id-Article-content-item">Die deutsche Nationalmannschaft hat sich unter Bundestrainer Joachim L&#246;w recht souver&#228;n in der Qualifikation als Gruppenerster durchgesetzt. Von den acht Partien gewannen Jogis Mannen sieben, eines ging verloren. Alle Spiele des <strong>DFB-Teams</strong> in der &#220;bersicht:&#160;</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Niederlande - <strong>Deutschland</strong> <a class="id_link" href="https://www.fr.de/sport/fussball/niederlande-deutschland-dfb-team-gewinnt-verruecktes-spiel-in-amsterdam-zr-11877077.html"  target="_blank" rel="follow" title="Niederlande - Deutschland: DFB-Team gewinnt ganz knapp verrücktes Spiel in Amsterdam">2:3</a>* (24.03.19)&#160;</li>
                <li>Wei&#223;russland - <strong>Deutschland</strong> <a class="id_link" href="https://www.fr.de/sport/fussball/deutschland-gegen-weissrussland-im-live-ticker-em-quali-ohne-loew-zr-12363210.html"  target="_blank" rel="follow" title="Deutschland - Weißrussland: DFB-Team siegt - Löw mit Sorg zufrieden">0:2</a>* (08.06.19)&#160;</li>
                <li><strong>Deutschland</strong> - Estland <a class="id_link" href="https://www.fr.de/sport/fussball/deutschland-estland-im-live-ticker-em-qualifikation-zr-12366641.html"  target="_blank" rel="follow" title="Deutschland - Estland im Live-Ticker: Deutschland mit Kantersieg gegen Estland">8:0</a>* (11.06.19)&#160;</li>
                <li><strong>Deutschland</strong> - Niederlande <a class="id_link" href="https://www.fr.de/sport/fussball/fussball-em-qualifikation-deutschland-verliert-gegen-niederlande-12981550.html"  target="_blank" rel="follow" title="Fußball-EM-Qualifikation: Deutschland verliert gegen die Niederlande">2:4</a>* (06.09.19)</li>
                <li>Nordirland - <strong>Deutschland</strong> <a class="id_link" href="https://www.fr.de/sport/fussball/ticker-deutschland-besiegt-nordirland-in-em-qualifikation-mit-2-0-zr-12983233.html"  target="_blank" rel="follow" title="Ticker: Deutschland besiegt Nordirland in der EM-Qualifikation mit 2:0">0:2</a>* (09.09.19)</li>
                <li>Estland - <strong>Deutschland</strong> <a class="id_link" href="https://www.fr.de/sport/fussball/estland-deutschland-wirbel-um-matchwinner-guendogan-dfb-team-lange-in-unterzahl-zr-13104631.html"  target="_blank" rel="follow" title="Estland - Deutschland: Wirbel um Matchwinner Gündogan - DFB-Team lange in Unterzahl">0:3</a>* (13.10.19)</li>
                <li><strong>Deutschland</strong> - Wei&#223;russland <a class="id_link" href="https://www.fr.de/sport/fussball/deutschland-weissrussland-ticker-em-qualifikation-neuer-zr-13224175.html?cmp=defrss"  target="_blank" rel="follow" title="EM-Qualifikation: Deutschland - Weißrussland im Ticker: Neuer weltklasse, Ginter spitze">4:0</a>* (16.11.19)</li>
                <li><strong>Deutschland</strong> - Nordirland <a class="id_link" href="https://www.fr.de/sport/fussball/deutschland-nordirland-frankfurt-em-qualifikation-europameisterschaft-fussball-zr-13229551.html"  target="_blank" rel="follow" title="Deutschland - Nordirland/EM-Quali: Bayern-Duo glänzt bei DFB-Sieg - Gruppenspiele in München">6:1</a>* (19.11.19)</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">EM 2020: So k&#246;nnte der Kader vom DFB-Team aussehen</span></h3><p class="id-Article-content-item">Noch ist nicht g&#228;nzlich abzusehen, mit wem L&#246;w bei der <strong>EM 2020</strong> den Titel anvisieren m&#246;chte. Der Bundestrainer probiert noch viel, testet Systeme mit verschiedenen Spielern. Wenigen Etablierten stehen zahlreiche Alternativen gegen&#252;ber. Wer am Ende tats&#228;chlich im deutschen Kader stehen wird, h&#228;ngt auch von den Leistungen in der R&#252;ckrunde der Saison 2019/20 ab.&#160;</p><p class="id-Article-content-item"><strong>Die Aussortierten:</strong> Schon Anfang 2019 hatte <strong>L&#246;w</strong> die Weltmeister <a class="id_link" href="https://www.fr.de/sport/fussball/umbruch-risiken-11827104.html"  target="_blank" rel="follow" title="Degradierung von Müller, Boateng und Hummels: Joachim Löw begibt sich auf dünnes Eis">Thomas M&#252;ller, Jerome Boateng und Mats Hummels aussortiert</a>*. Zwar wollte und m&#246;chte der Bundestrainer eine R&#252;ckkehr der Altstars nicht g&#228;nzlich ausschlie&#223;en, wahrscheinlich ist es aber nicht. Selbst nach dem Kreuzbandriss vom neuen Abwehrboss <strong>Niklas</strong> <strong>S&#252;le</strong> (FC Bayern M&#252;nchen) und dem Aufschrei der Allgemeinheit, doch bitte wieder den Hummels zur&#252;ck ins DFB-Dress zu holen, blieb L&#246;w zun&#228;chst bei seiner Entscheidung. Es sollen andere richten.&#160;</p><p class="id-Article-content-item"><strong>Die Verletzten:</strong> Die Verletzung des bereits angesprochenen <a class="id_link" href="https://www.fr.de/sport/fussball/suele-falle-13144071.html"  target="_blank" rel="follow" title="Löw in der Süle-Falle">S&#252;le schmerzt das DFB-Team sehr</a>. Er sollte der neue Chef in L&#246;ws Abwehr werden. Ob es der Bayern-Verteidiger rechtzeitig zur EM schafft, ist v&#246;llig offen. Ex-Bayern-Pr&#228;sident Uli Hoene&#223; hatte noch im Oktober 2019 betont, S&#252;le k&#246;nne die EM vergessen. Aus dem M&#252;nchner Lager ist mittlerweile jedoch vorsichtig zu vernehmen: S&#252;le macht gro&#223;e Fortschritte. Also abwarten.&#160;</p><p class="id-Article-content-item">Auch <strong>Leroy</strong> <strong>Sane</strong> hat die aktuelle Saison bisher wegen eines Kreuzbandrisses komplett verpasst. Der Fl&#252;gelflitzer d&#252;rfte jedoch im Laufe der R&#252;ckrunde wieder auf den Rasen zur&#252;ckkehren. Passiert nichts Unvorhergesehenes, wird Sane L&#246;w im Sommer zur Verf&#252;gung stehen. Er muss ihn nur mitnehmen. 2018 l&#228;sst gr&#252;&#223;en.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">2️⃣4️⃣ Alles Gute zum Geburtstag und weiterhin eine gute Genesung, Leroy! <a href="https://twitter.com/hashtag/HappyBirthday?src=hash&amp;ref_src=twsrc%5Etfw">#HappyBirthday</a> <a href="https://twitter.com/hashtag/DieMannschaft?src=hash&amp;ref_src=twsrc%5Etfw">#DieMannschaft</a> <a href="https://twitter.com/LeroySane19?ref_src=twsrc%5Etfw">@LeroySane19</a> <a href="https://t.co/EJrobXMPtU">pic.twitter.com/EJrobXMPtU</a></p>&mdash; Die Mannschaft (@DFB_Team) <a href="https://twitter.com/DFB_Team/status/1215933124313518080?ref_src=twsrc%5Etfw">January 11, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>M&#246;glicher Kader des DFB-Teams:</strong> In einem halben Jahr kann viel passieren. Zudem scheint sich L&#246;w selbst noch nicht sicher zu sein, mit wem er den nach der WM 2018 begonnenen Umbruch in der deutschen Nationalmannschaft vollziehen m&#246;chte. Dennoch: So oder so &#228;hnlich k&#246;nnte das DFB-Team bei der <strong>EM 2020</strong> antreten:&#160;</p><p class="id-Article-content-item"><strong>Torwart</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Manuel Neuer</li>
            <li>Marc-Andre ter Stegen</li>
            <li>Bernd Leno</li></ul></div><p class="id-Article-content-item"><strong>Verteidiger</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Matthias Ginter</li>
            <li>Antonio R&#252;diger</li>
            <li>Jonathan Tah</li>
            <li>Lukas Klostermann</li>
            <li>Marcel Halstenberg</li>
            <li>Jonas Hector</li>
            <li>Nico Schulz</li></ul></div><p class="id-Article-content-item"><strong>Mittelfeld</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Joshua Kimmich</li>
                <li>Emre Can</li>
                <li>Toni Kroos</li>
                <li>Ilkay G&#252;ndogan</li>
                <li>Leon Goretzka</li>
                <li>Suat Serdar</li>
                <li>Kai Havertz</li>
                <li>Marco Reus</li>
                <li>Julian Brandt</li>
                <li>Serge Gnabry</li>
                <li>Leroy Sane</li></ul>
            <br/></div><p class="id-Article-content-item"><strong>Sturm</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Timo Werner</li>
            <li>Luca Waldschmidt</li></ul></div><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">⚽ Treffsicher <a href="https://twitter.com/SergeGnabry?ref_src=twsrc%5Etfw">@SergeGnabry</a> erzielte 2019 die meisten Tore in der Nationalmannschaft. <a href="https://twitter.com/hashtag/DieMannschaft?src=hash&amp;ref_src=twsrc%5Etfw">#DieMannschaft</a> <a href="https://t.co/Xc2gHS4Z5T">pic.twitter.com/Xc2gHS4Z5T</a></p>&mdash; Die Mannschaft (@DFB_Team) <a href="https://twitter.com/DFB_Team/status/1207262742220025856?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">EM 2020: Das DFB-Team z&#228;hlt nicht zu den Favoriten</span></h3><p class="id-Article-content-item">Sp&#228;testens seit der WM 2010 ist es der deutsche Fu&#223;ball-Fan nicht mehr gewohnt, aber: Das <strong>DFB-Team</strong> geh&#246;rt bei der <strong>EM 2020</strong> nicht zu den absoluten Favoriten. Das fr&#252;he WM-Aus 2018 und der daraus resultierte Umbruch steckt der deutschen Nationalmannschaft noch in den Knochen. F&#252;r die WM-Helden Philipp Lahm, Bastian Schweinsteiger, Mesut &#214;zil oder auch Miroslav Klose haben sich noch immer nur in Teilen passende Nachfolger aufgetan. Daher gilt im Sommer wohl die Phrase: Deutschland kann an einem guten Tag jeden schlagen. Favorit sind sie aber nicht.&#160;</p><p class="id-Article-content-item">Diese Rolle kommt vor allem Weltmeister Frankreich zu. Von Keeper <strong>Hugo Lloris</strong> (Tottenham Hotspur) bis zu St&#252;rmer-Star <strong>Kilian Mbappe</strong> (Paris Saint-Germain), die&#160;&#8222;&#201;quipe Tricolore&#8220; ist gespickt mit Weltklasse. Neben den Franzosen ist auch mit dem WM-Dritten Belgien zu rechnen. Die&#160;&#8222;goldene Generation&#8220; um die Superstars <strong>Kevin de Bruyne</strong> (Manchester City) und <strong>Eden Hazard</strong> (Real Madrid) tr&#228;umt von dem ganz gro&#223;en Coup - und muss sich vor keiner Mannschaft verstecken.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1Rf9.jpg 2200w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1Rac.jpg 342w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1RGI.jpg 467w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1R75.jpg 512w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1R8e.jpg 640w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1RBI.jpg 700w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1RNG.jpg 1000w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1Ra7.jpg 1024w, //www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1R6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Wollen mit Belgien bei der EM 2020 Gro&amp;#223;es erreichen: Eden Hazard (r) und Kevin de Bruyne." title="Wollen mit Belgien bei der EM 2020 Gro&amp;#223;es erreichen: Eden Hazard (r) und Kevin de Bruyne." src="//www.kreiszeitung.de/bilder/2020/01/15/13442253/198003255-euro-2016-quarter-final-wales-belgium-1Ra7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 600, "height": 436, "copyright": "Peter Kneffel\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22635485, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Wollen mit Belgien bei der EM 2020 Gro&#223;es erreichen: Eden Hazard (r) und Kevin de Bruyne.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Peter Kneffel/dpa</div></figcaption></figure></div><p class="id-Article-content-item-box-text"><br/></p></div><p class="id-Article-content-item">Neben den beiden genannten Nationen sollte man nat&#252;rlich auch Spanien, Europameister Portugal, England, Italien und die Niederlande auf dem Zettel haben. F&#252;r WM-Finalist Kroatien d&#252;rfte es schwer werden, die Leistungen aus 2018 auch jetzt, zwei Jahre sp&#228;ter, zu best&#228;tigen. Anf&#252;hrer <strong>Luka Modric</strong> (Real Madrid) ist mit 33 Jahren nicht mehr der J&#252;ngste, gleiches gilt auch f&#252;r <strong>Ivan Rakitic</strong> (FC Barcelona).</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">So sehen Sie die EM 2020 live im TV und im Livestream</span></h3><p class="id-Article-content-item">In Zeiten von zahllosen Pay-TV-Anbietern d&#252;rfen alle Fu&#223;ball-Fans in Deutschland aufatmen. Die <strong>EM 2020</strong> wird komplett im &#246;ffentlich-rechtlichen Fernsehen zu verfolgen sein. Die beiden Sender <strong>ARD</strong> und <strong>ZDF</strong> haben sich f&#252;r alle 51 Spiele der EM die &#220;bertragungsrechte gesichert.&#160;</p><p class="id-Article-content-item">Wer gerade keine Flimmerkiste zur Hand hat, kann die Partien auch &#252;ber den <strong>Livestream</strong> (<a class="id_link" href="https://live.daserste.de/"  target="_blank" rel="follow" title="https://live.daserste.de/">ARD-Livestream</a>, <a class="id_link" href="https://www.zdf.de/live-tv"  target="_blank" rel="follow" title="https://www.zdf.de/live-tv">ZDF-Livestream</a>) im Internet oder &#252;ber die <strong>App</strong> (ARD-App f&#252;r <a class="id_link" href="https://play.google.com/store/apps/details?id=de.swr.avp.ard&hl=de"  target="_blank" rel="follow" title="ARD-App für Android">Android</a> und <a class="id_link" href="https://apps.apple.com/de/app/ard-mediathek/id981496660"  target="_blank" rel="follow" title="ARD-App für iOS">iOS</a>; ZDF-App f&#252;r <a class="id_link" href="https://play.google.com/store/apps/details?id=com.zdf.android.mediathek&hl=de"  target="_blank" rel="follow" title="ZDF-App Android">Android</a> und <a class="id_link" href="https://apps.apple.com/de/app/zdfmediathek/id437025413"  target="_blank" rel="follow" title="ZDF-App für iOS">iOS</a>) live anschauen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">EM 2020: So komme ich an Tickets</span></h3><p class="id-Article-content-item">Ihnen reicht es nicht, nur vor im <strong>TV</strong> die <strong>EM 2020</strong> mitzuverfolgen? Dann ran an die Ticketb&#246;rse! Die schlechte Nachricht zuerst: Die erste Verkaufsphase f&#252;r die EM 2020 ist bereits abgeschlossen. Die Europ&#228;ische Fu&#223;ball-Union (UEFA) hatte vom 12. Juni 2019 bis zum 12. Juli 2019 die ersten Bewerbungen f&#252;r <strong>Tickets</strong> aufgenommen. Dabei werden alle Tickets &#252;ber eine Verlosung verkauft, in der ersten Phase gingen 1,5 Millionen der insgesamt 3 Millionen Tickets in den freien Verkauf.&#160;</p><p class="id-Article-content-item"><a class="id_link" href="https://www.fr.de/sport/fussball/em-2020-tickets-karten-muenchen-deutschland-uefa-vorverkauf-allianz-arena-zr-12444602.html"  target="_blank" rel="follow" title="EM 2020: Ticket-Vorverkauf für Spiele in München - So kommen Sie an Karten">Die zweite Verkaufsphase startete im Dezember 2019</a>*, die dritte, und das ist die gute Nachricht, beginnt erst um April 2020. Der Grund f&#252;r die dritte Phase sind die noch ausstehenden Play-offs im M&#228;rz. Alle Tickets werden online (<a class="id_link" href="https://www.uefa.com/uefaeuro-2020/ticketing/#/"  target="_blank" rel="follow" title="https://www.uefa.com/uefaeuro-2020/ticketing/#/">euro2020.com/tickets</a>) verkauft.&#160;</p><p class="id-Article-content-item">Zus&#228;tzlich werden weitere Tickets &#252;ber die nationalen Verb&#228;nde der jeweiligen Nationalteams herausgegeben. So viel kosten die Tickets f&#252;r die EM 2020:</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die <strong>Ticketpreise</strong> f&#252;r die Spiele der <strong>EM 2020</strong> variieren je nach Spielort.</li>
                <li>Die <strong>Preise</strong> f&#252;r die drei <strong>Gruppenspiele</strong> des <strong>DFB-Teams</strong> in <strong>M&#252;nchen</strong> kosten je nach Kategorie 50, 125 oder 185 Euro.</li>
                <li>Die <strong>Preise</strong> f&#252;r das <strong>Viertelfinale</strong> in <strong>M&#252;nchen</strong> betragen 75, 145 oder 225 Euro.&#160;</li>
                <li>Die <strong>UEFA</strong> passt sich dem allgemeinen Preisniveau der jeweiligen Austragungsorte an.&#160;</li>
                <li>So liegen die <strong>Preise</strong> in Bukarest und Baku f&#252;r das <strong>Achtelfinale</strong> bei nur 30, 75 oder 125 Euro.</li>
                <li><strong>Tickets</strong> f&#252;r die beiden <strong>Halbfinals</strong> in London kosten 85, 195, 345 oder 595 Euro.</li>
                <li>Das <strong>Finale</strong> der <strong>EM 2020</strong> im Londoner Wembley Stadion kostet die Fans 95, 295, 595 oder 945 Euro.</li></ul>
            <br/></div><p class="id-Article-content-item">nc</p><p class="id-Article-content-item">*<a class="id_link" href="https://www.fr.de/"  target="_blank" rel="follow" title="https://www.fr.de/">fr.de</a> ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html&t=EM%202020:%20Spielplan,%20Gruppen,%20Tickets,%20Live-TV%20-%20alle%20Infos%20in%20der%20%C3%9Cbersicht"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=EM%202020:%20Spielplan,%20Gruppen,%20Tickets,%20Live-TV%20-%20alle%20Infos%20in%20der%20%C3%9Cbersicht - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html&text=EM%202020:%20Spielplan,%20Gruppen,%20Tickets,%20Live-TV%20-%20alle%20Infos%20in%20der%20%C3%9Cbersicht"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61026004--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131587, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61026004--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131587,
                                                      "referer": "/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61026004--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61026004--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61026004--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html&t=EM%202020:%20Spielplan,%20Gruppen,%20Tickets,%20Live-TV%20-%20alle%20Infos%20in%20der%20%C3%9Cbersicht"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=EM%202020:%20Spielplan,%20Gruppen,%20Tickets,%20Live-TV%20-%20alle%20Infos%20in%20der%20%C3%9Cbersicht - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html&text=EM%202020:%20Spielplan,%20Gruppen,%20Tickets,%20Live-TV%20-%20alle%20Infos%20in%20der%20%C3%9Cbersicht"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131587,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61026004--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131587,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61026004--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/events/fussball-em-ere25906/" class="id-TopicList-item id-TopicList-item--tag">Fußball-EM</a></div><div class=""><a href="//www.kreiszeitung.de/thema/dfb-team-org684535/" class="id-TopicList-item id-TopicList-item--tag">DFB-Team</a></div><div class=""><a href="//www.kreiszeitung.de/thema/joachim-loew-per35942/" class="id-TopicList-item id-TopicList-item--tag">Joachim Löw</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTkxNS8xOTA3NDk2MDQ3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDg1ODIxX2xhcmdlXzRfMy0wODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTkxNS8xOTA3NDk2MDQ3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDg1ODIxX2xhcmdlXzRfMy0wY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTkxNS8xOTA3NDk2MDQ3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDg1ODIxX2xhcmdlXzRfMy0wYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTkxNS8xOTA3NDk2MDQ3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDg1ODIxX2xhcmdlXzRfMy0wYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTkxNS8xOTA3NDk2MDQ3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDg1ODIxX2xhcmdlXzRfMy0wYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTkxNS8xOTA3NDk2MDQ3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDg1ODIxX2xhcmdlXzRfMy0wOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRVUgenUgTGlieWVuLUdpcGZlbDogSG9mZm51bmcgYXVmIFNjaHJpdHQgenUgV2FmZmVucnVoZSIgdGl0bGU9IkVVIHp1IExpYnllbi1HaXBmZWw6IEhvZmZudW5nIGF1ZiBTY2hyaXR0IHp1IFdhZmZlbnJ1aGUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/01/15/13441915/1907496047-urn-newsml-dpa-com-20090101-200115-99-485821_large_4_3-0c0.jpg" alt="EU zu Libyen-Gipfel: Hoffnung auf Schritt zu Waffenruhe" title="EU zu Libyen-Gipfel: Hoffnung auf Schritt zu Waffenruhe"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >EU zu Libyen-Gipfel: Hoffnung auf Schritt zu Waffenruhe</span></h3></div><a href="/politik/lawrow-konfliktparteien-sollten-zu-libyen-gipfel-reisen-zr-13441915.html" class="id-LinkOverlay-link " title="EU zu Libyen-Gipfel: Hoffnung auf Schritt zu Waffenruhe"
                    >EU zu Libyen-Gipfel: Hoffnung auf Schritt zu Waffenruhe</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjU1NC8xNzkyNTUwMzYzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDg1MzkwX2xhcmdlXzRfMzEtTDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDEvMTUvMTM0NDI1NTQvMTc5MjU1MDM2My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwMTE1LTk5LTQ4NTM5MF9sYXJnZV80XzMxLUxjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAxLzE1LzEzNDQyNTU0LzE3OTI1NTAzNjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODUzOTBfbGFyZ2VfNF8zMS1MYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjU1NC8xNzkyNTUwMzYzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDg1MzkwX2xhcmdlXzRfMzEtTGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDEvMTUvMTM0NDI1NTQvMTc5MjU1MDM2My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwMTE1LTk5LTQ4NTM5MF9sYXJnZV80XzMxLUxhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAxLzE1LzEzNDQyNTU0LzE3OTI1NTAzNjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODUzOTBfbGFyZ2VfNF8zMS1MOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2FubiBpc3QgTSZvdW1sO2JlbGthdWYgbmFjaGhhbHRpZz8iIHRpdGxlPSJXYW5uIGlzdCBNJm91bWw7YmVsa2F1ZiBuYWNoaGFsdGlnPyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/01/15/13442554/1792550363-urn-newsml-dpa-com-20090101-200115-99-485390_large_4_31-Lc0.jpg" alt="Wann ist Möbelkauf nachhaltig?" title="Wann ist Möbelkauf nachhaltig?"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/wohnen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wohnen"
                    >Wohnen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wann ist Möbelkauf nachhaltig?</span></h3></div><a href="/leben/wohnen/wann-ist-moebelkauf-nachhaltig-zr-13442554.html" class="id-LinkOverlay-link " title="Wann ist M&#246;belkauf nachhaltig?"
                    >Wann ist Möbelkauf nachhaltig?</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjQzNC81NjU0NjEyNjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODI4NjRfbGFyZ2VfNF8zMS0yODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjQzNC81NjU0NjEyNjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODI4NjRfbGFyZ2VfNF8zMS0yY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjQzNC81NjU0NjEyNjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODI4NjRfbGFyZ2VfNF8zMS0yYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjQzNC81NjU0NjEyNjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODI4NjRfbGFyZ2VfNF8zMS0yYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjQzNC81NjU0NjEyNjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODI4NjRfbGFyZ2VfNF8zMS0yYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjQzNC81NjU0NjEyNjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODI4NjRfbGFyZ2VfNF8zMS0yOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTWlldGVuZGVja2VsIGhhdCBGb2xnZW4gJnV1bWw7YmVyIEJlcmxpbiBoaW5hdXMiIHRpdGxlPSJNaWV0ZW5kZWNrZWwgaGF0IEZvbGdlbiAmdXVtbDtiZXIgQmVybGluIGhpbmF1cyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/01/15/13442434/565461266-urn-newsml-dpa-com-20090101-200115-99-482864_large_4_31-2c0.jpg" alt="Mietendeckel hat Folgen über Berlin hinaus" title="Mietendeckel hat Folgen über Berlin hinaus"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/wirtschaft/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wirtschaft"
                    >Wirtschaft</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mietendeckel hat Folgen über Berlin hinaus</span></h3></div><a href="/wirtschaft/mietendeckel-hat-folgen-ueber-berlin-hinaus-zr-13442434.html" class="id-LinkOverlay-link " title="Mietendeckel hat Folgen &#252;ber Berlin hinaus"
                    >Mietendeckel hat Folgen über Berlin hinaus</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjI2Ny8xNjE4MTgzNjUzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDgyMTI5X2xhcmdlXzRfMzEtSTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDEvMTUvMTM0NDIyNjcvMTYxODE4MzY1My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwMTE1LTk5LTQ4MjEyOV9sYXJnZV80XzMxLUljYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAxLzE1LzEzNDQyMjY3LzE2MTgxODM2NTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODIxMjlfbGFyZ2VfNF8zMS1JYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MjI2Ny8xNjE4MTgzNjUzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAxMTUtOTktNDgyMTI5X2xhcmdlXzRfMzEtSWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDEvMTUvMTM0NDIyNjcvMTYxODE4MzY1My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwMTE1LTk5LTQ4MjEyOV9sYXJnZV80XzMxLUlhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAxLzE1LzEzNDQyMjY3LzE2MTgxODM2NTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDExNS05OS00ODIxMjlfbGFyZ2VfNF8zMS1JOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRmxhbW1lbmRlciBBcHBlbGwgYXVzIERhdm9zOiBLbGltYXdhbmRlbCBhbHMgZ3Imb3VtbDsmc3psaWc7dGVzIFJpc2lrbyIgdGl0bGU9IkZsYW1tZW5kZXIgQXBwZWxsIGF1cyBEYXZvczogS2xpbWF3YW5kZWwgYWxzIGdyJm91bWw7JnN6bGlnO3RlcyBSaXNpa28iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/01/15/13442267/1618183653-urn-newsml-dpa-com-20090101-200115-99-482129_large_4_31-Ic0.jpg" alt="Flammender Appell aus Davos: Klimawandel als größtes Risiko" title="Flammender Appell aus Davos: Klimawandel als größtes Risiko"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/wirtschaft/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wirtschaft"
                    >Wirtschaft</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Flammender Appell aus Davos: Klimawandel als größtes Risiko</span></h3></div><a href="/wirtschaft/flammender-appell-aus-davos-klimawandel-als-groesstes-risiko-zr-13442267.html" class="id-LinkOverlay-link " title="Flammender Appell aus Davos: Klimawandel als gr&#246;&#223;tes Risiko"
                    >Flammender Appell aus Davos: Klimawandel als größtes Risiko</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" > </div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" > </div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xMC8xMzQzMTE1My8xNzY1MDM4NjAzLW1hbnVlbC1uZXVlci1hbGV4YW5kZXItbnVlYmVsLWJheWVybi1tdWVuY2hlbi1vYUY3YTlDZ3I4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAxLzEwLzEzNDMxMTUzLzE3NjUwMzg2MDMtbWFudWVsLW5ldWVyLWFsZXhhbmRlci1udWViZWwtYmF5ZXJuLW11ZW5jaGVuLW9hRjdhOUNncmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDEvMTAvMTM0MzExNTMvMTc2NTAzODYwMy1tYW51ZWwtbmV1ZXItYWxleGFuZGVyLW51ZWJlbC1iYXllcm4tbXVlbmNoZW4tb2FGN2E5Q2dyYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xMC8xMzQzMTE1My8xNzY1MDM4NjAzLW1hbnVlbC1uZXVlci1hbGV4YW5kZXItbnVlYmVsLWJheWVybi1tdWVuY2hlbi1vYUY3YTlDZ3JhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAxLzEwLzEzNDMxMTUzLzE3NjUwMzg2MDMtbWFudWVsLW5ldWVyLWFsZXhhbmRlci1udWViZWwtYmF5ZXJuLW11ZW5jaGVuLW9hRjdhOUNncmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDEvMTAvMTM0MzExNTMvMTc2NTAzODYwMy1tYW51ZWwtbmV1ZXItYWxleGFuZGVyLW51ZWJlbC1iYXllcm4tbXVlbmNoZW4tb2FGN2E5Q2dyOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRXhwbG9zaW9uc2dlZmFociBiZWltIEZDIEJheWVybjogSXJyZSBLbGF1c2VsIGYmdXVtbDtyIEFsZXhhbmRlciBOJnV1bWw7YmVsPyIgdGl0bGU9IkV4cGxvc2lvbnNnZWZhaHIgYmVpbSBGQyBCYXllcm46IElycmUgS2xhdXNlbCBmJnV1bWw7ciBBbGV4YW5kZXIgTiZ1dW1sO2JlbD8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/01/10/13431153/1765038603-manuel-neuer-alexander-nuebel-bayern-muenchen-oaF7a9Cgrc0.jpg" alt="Explosionsgefahr beim FC Bayern: Irre Klausel für Alexander Nübel?" title="Explosionsgefahr beim FC Bayern: Irre Klausel für Alexander Nübel?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Explosionsgefahr beim FC Bayern: Irre Klausel für Alexander Nübel?</span></h3></div><a href="/sport/fussball/alexander-nuebel-schalke-fc-bayern-muenchen-manuel-neuer-fans-reaktionen-zukunft-zr-13431153.html" class="id-LinkOverlay-link " title="Explosionsgefahr beim FC Bayern: Irre Klausel f&#252;r Alexander N&#252;bel?"
                    >Explosionsgefahr beim FC Bayern: Irre Klausel für Alexander Nübel?</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTg3MS8yMzI3OTk0ODYtanVlcmdlbi1rbGluc21hbm4taGVydGhhLWJzYy1iZXJsaW4tdHJhaW5lci10cmFpbmVybGl6ZW56LWZjLWJheWVybi1tdWVuY2hlbi1idW5kZXNsaWdhLWFudHdvcnQtTW4yUnFMeGRMODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTg3MS8yMzI3OTk0ODYtanVlcmdlbi1rbGluc21hbm4taGVydGhhLWJzYy1iZXJsaW4tdHJhaW5lci10cmFpbmVybGl6ZW56LWZjLWJheWVybi1tdWVuY2hlbi1idW5kZXNsaWdhLWFudHdvcnQtTW4yUnFMeGRMY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTg3MS8yMzI3OTk0ODYtanVlcmdlbi1rbGluc21hbm4taGVydGhhLWJzYy1iZXJsaW4tdHJhaW5lci10cmFpbmVybGl6ZW56LWZjLWJheWVybi1tdWVuY2hlbi1idW5kZXNsaWdhLWFudHdvcnQtTW4yUnFMeGRMYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTg3MS8yMzI3OTk0ODYtanVlcmdlbi1rbGluc21hbm4taGVydGhhLWJzYy1iZXJsaW4tdHJhaW5lci10cmFpbmVybGl6ZW56LWZjLWJheWVybi1tdWVuY2hlbi1idW5kZXNsaWdhLWFudHdvcnQtTW4yUnFMeGRMYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTg3MS8yMzI3OTk0ODYtanVlcmdlbi1rbGluc21hbm4taGVydGhhLWJzYy1iZXJsaW4tdHJhaW5lci10cmFpbmVybGl6ZW56LWZjLWJheWVybi1tdWVuY2hlbi1idW5kZXNsaWdhLWFudHdvcnQtTW4yUnFMeGRMYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MTg3MS8yMzI3OTk0ODYtanVlcmdlbi1rbGluc21hbm4taGVydGhhLWJzYy1iZXJsaW4tdHJhaW5lci10cmFpbmVybGl6ZW56LWZjLWJheWVybi1tdWVuY2hlbi1idW5kZXNsaWdhLWFudHdvcnQtTW4yUnFMeGRMOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iS2xpbnNtYW5uLUhhbW1lciB2b3IgRkMtQmF5ZXJuLVNwaWVsISBUcmFpbmVyLUxpemVueiB1bmcmdXVtbDtsdGlnPyBFciBhbnR3b3J0ZXQgaW0gRmFuLUxpdmVzdHJlYW0iIHRpdGxlPSJLbGluc21hbm4tSGFtbWVyIHZvciBGQy1CYXllcm4tU3BpZWwhIFRyYWluZXItTGl6ZW56IHVuZyZ1dW1sO2x0aWc/IEVyIGFudHdvcnRldCBpbSBGYW4tTGl2ZXN0cmVhbSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/01/15/13441871/232799486-juergen-klinsmann-hertha-bsc-berlin-trainer-trainerlizenz-fc-bayern-muenchen-bundesliga-antwort-Mn2RqLxdLc0.jpg" alt="Klinsmann-Hammer vor FC-Bayern-Spiel! Trainer-Lizenz ungültig? Er antwortet im Fan-Livestream" title="Klinsmann-Hammer vor FC-Bayern-Spiel! Trainer-Lizenz ungültig? Er antwortet im Fan-Livestream"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Klinsmann-Hammer vor FC-Bayern-Spiel! Trainer-Lizenz ungültig? Er antwortet im Fan-Livestream</span></h3></div><a href="/sport/fussball/juergen-klinsmann-hertha-bsc-berlin-trainer-trainerlizenz-fc-bayern-muenchen-bundesliga-antwort-zr-13441871.html" class="id-LinkOverlay-link " title="Klinsmann-Hammer vor FC-Bayern-Spiel! Trainer-Lizenz ung&#252;ltig? Er antwortet im Fan-Livestream"
                    >Klinsmann-Hammer vor FC-Bayern-Spiel! Trainer-Lizenz ungültig? Er antwortet im Fan-Livestream</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMy8xMzM2NTc4NS82NTk2OTU1MjEtdGhvbWFzLWhlbG1lci0xcUZ5ZmVMOHVvODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMy8xMzM2NTc4NS82NTk2OTU1MjEtdGhvbWFzLWhlbG1lci0xcUZ5ZmVMOHVvY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMy8xMzM2NTc4NS82NTk2OTU1MjEtdGhvbWFzLWhlbG1lci0xcUZ5ZmVMOHVvYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMy8xMzM2NTc4NS82NTk2OTU1MjEtdGhvbWFzLWhlbG1lci0xcUZ5ZmVMOHVvYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMy8xMzM2NTc4NS82NTk2OTU1MjEtdGhvbWFzLWhlbG1lci0xcUZ5ZmVMOHVvYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMy8xMzM2NTc4NS82NTk2OTU1MjEtdGhvbWFzLWhlbG1lci0xcUZ5ZmVMOHVvOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUGlrYW50ZSAmYmRxdW87RG9wcGVscGFzcyZsZHF1bzstUGFubmU6IE1vZGVyYXRvciBwbGF1ZGVydCBNZWxkdW5nIGF1cywgZGllIG5pY2h0IGYmdXVtbDtyIGRpZSAmT3VtbDtmZmVudGxpY2hrZWl0IGJlc3RpbW10IHdhciIgdGl0bGU9IlBpa2FudGUgJmJkcXVvO0RvcHBlbHBhc3MmbGRxdW87LVBhbm5lOiBNb2RlcmF0b3IgcGxhdWRlcnQgTWVsZHVuZyBhdXMsIGRpZSBuaWNodCBmJnV1bWw7ciBkaWUgJk91bWw7ZmZlbnRsaWNoa2VpdCBiZXN0aW1tdCB3YXIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/23/13365785/659695521-thomas-helmer-1qFyfeL8uoc0.jpg" alt="Pikante „Doppelpass“-Panne: Moderator plaudert Meldung aus, die nicht für die Öffentlichkeit bestimmt war" title="Pikante „Doppelpass“-Panne: Moderator plaudert Meldung aus, die nicht für die Öffentlichkeit bestimmt war"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Pikante „Doppelpass“-Panne: Moderator plaudert Meldung aus, die nicht für die Öffentlichkeit bestimmt war</span></h3></div><a href="/sport/fussball/alexander-nuebel-fc-bayern-muenchen-transfer-manuel-neuer-thomas-helmer-fc-schalke-doppelpass-zr-13365785.html" class="id-LinkOverlay-link " title="Pikante &#8222;Doppelpass&#8220;-Panne: Moderator plaudert Meldung aus, die nicht f&#252;r die &#214;ffentlichkeit bestimmt war"
                    >Pikante „Doppelpass“-Panne: Moderator plaudert Meldung aus, die nicht für die Öffentlichkeit bestimmt war</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8xOS8xMzM1Njk5Mi8xODUwMzg5NTk0LXUyMS1lbS10cmFpbmluZy1kZXV0c2NobGFuZC1LcTRiUzM4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzE5LzEzMzU2OTkyLzE4NTAzODk1OTQtdTIxLWVtLXRyYWluaW5nLWRldXRzY2hsYW5kLUtxNGJTM2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMTkvMTMzNTY5OTIvMTg1MDM4OTU5NC11MjEtZW0tdHJhaW5pbmctZGV1dHNjaGxhbmQtS3E0YlMzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8xOS8xMzM1Njk5Mi8xODUwMzg5NTk0LXUyMS1lbS10cmFpbmluZy1kZXV0c2NobGFuZC1LcTRiUzNhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzE5LzEzMzU2OTkyLzE4NTAzODk1OTQtdTIxLWVtLXRyYWluaW5nLWRldXRzY2hsYW5kLUtxNGJTM2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMTkvMTMzNTY5OTIvMTg1MDM4OTU5NC11MjEtZW0tdHJhaW5pbmctZGV1dHNjaGxhbmQtS3E0YlMzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVHJhbnNmZXIgenUgQnVuZGVzbGlnYS1Lb25rdXJyZW50IGdlcGxhdHp0OiBIYXQgZGVyIEZDIEJheWVybiBkb2NoIG5vY2ggZGllIENoYW5jZSBhdWYgZWluZW4gREZCLUp1bmdzdGFyPyIgdGl0bGU9IlRyYW5zZmVyIHp1IEJ1bmRlc2xpZ2EtS29ua3VycmVudCBnZXBsYXR6dDogSGF0IGRlciBGQyBCYXllcm4gZG9jaCBub2NoIGRpZSBDaGFuY2UgYXVmIGVpbmVuIERGQi1KdW5nc3Rhcj8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/19/13356992/1850389594-u21-em-training-deutschland-Kq4bS3c0.jpg" alt="Transfer zu Bundesliga-Konkurrent geplatzt: Hat der FC Bayern doch noch die Chance auf einen DFB-Jungstar?" title="Transfer zu Bundesliga-Konkurrent geplatzt: Hat der FC Bayern doch noch die Chance auf einen DFB-Jungstar?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Transfer zu Bundesliga-Konkurrent geplatzt: Hat der FC Bayern doch noch die Chance auf einen DFB-Jungstar?</span></h3></div><a href="/sport/fussball/benjamin-henrichs-fc-bayern-transfer-rb-leipzig-transfermarkt-as-monaco-zr-13356992.html" class="id-LinkOverlay-link " title="Transfer zu Bundesliga-Konkurrent geplatzt: Hat der FC Bayern doch noch die Chance auf einen DFB-Jungstar?"
                    >Transfer zu Bundesliga-Konkurrent geplatzt: Hat der FC Bayern doch noch die Chance auf einen DFB-Jungstar?</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "13442253", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13442253",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13442253",
                                            disqus_url = "https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-382442" ><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'kreiszeitung-de.intellitxt.com', 82018);
</script>
<!---VibrantMedia AdTag End -->
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/sport/fussball/em-2020-fussball-spielplan-gruppen-tickets-tv-dfb-team-deutschland-spielorte-zr-13442253.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="dce93087-1ee3-4a43-b136-bbfa957ff25c" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="73d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="73d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="995d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="995d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="537e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="537e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/30c5463b30804705a3f59ed24c64f114"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
