<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Was passiert mit uns, wenn wir Meldungen &#252;ber Terroranschl&#228;ge lesen? | Politik</title><meta content="Gew&#246;hnen wir uns an Terroranschl&#228;ge? Und falls ja, ist das dann ein Zeichen von Abstumpfung oder genau die richtige Anti-Terror-Strategie? Eine Analyse." name="description"/><meta content="index,follow" name="robots"/><meta content="London, Terror bei Ariana-Grande-Konzert" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Was passiert mit uns, wenn wir Meldungen &#252;ber Terroranschl&#228;ge lesen?" property="og:title"/><meta content="https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXgef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Gew&#246;hnen wir uns an Terroranschl&#228;ge? Wird der Terror zur Routine? Und falls ja, ist das dann ein Zeichen von Abstumpfung oder genau die richtige Anti-Terror-Strategie? Eine Analyse." property="og:description"/><meta content="2017-06-06T08:04" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/e00bce1619d27d6ed66847bae3f9908f/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html',
                title: 'Was passiert mit uns, wenn wir Meldungen über Terroranschläge lesen? | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Politik', 
                dimension4: 'metis', 
                dimension5: '8379468', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201706060804', 
                dimension10: 'keine', 
                dimension11: 'London|Terror bei Ariana-Grande-Konzert', 
                dimension12: '7889',
                dimension13: 'Dpa Deutsche Presse-Agentur'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1511284439183922');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1511284439183922&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/politik",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/politik",
                    "targeting": [{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div id="traffective-ad-43744893" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-43744893-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131625'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131634,"targetSelector":"#id-js-NavMainTeaser1131634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131634"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="http://tickets.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Tickets</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://www.imnoya.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.kreiszeitung.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Was passiert mit uns, wenn wir Meldungen &#252;ber Terroranschl&#228;ge lesen?</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div id="traffective-ad-43743556" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-43743556-2"></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Eine Analyse</p><h2 itemprop="headline" class="id-Article-headline ">Was passiert mit uns, wenn wir Meldungen &#252;ber Terroranschl&#228;ge lesen?</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-06-06T08:04" itemprop="datePublished"><span class="id-DateTime-date">06.06.17</span></time></p><meta content="2017-06-06T08:08" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXgf9.jpg 2200w, //www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXgac.jpg 342w, //www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXgGI.jpg 467w, //www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXg75.jpg 512w, //www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXg8e.jpg 640w, //www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXgBI.jpg 700w, //www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXgNG.jpg 1000w, //www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXga7.jpg 1024w, //www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXg6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Mahnwache f&uuml;r die Opfer des Terroranschlags in London" title="Mahnwache f&uuml;r die Opfer des Terroranschlags in London" itemprop="url" src="//www.kreiszeitung.de/bilder/2017/06/06/8379468/1423586803-mahnwache-fuer-opfer-terroranschlags-in-london-lQpdzpTEBbs84XXga7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2625, "height": 1976, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 15632564, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Mahnwache f&#252;r die Opfer des Terroranschlags in London.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 625px; overflow: hidden;"><div id="traffective-ad-47809152-8379468-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Gew&#246;hnen wir uns an Terroranschl&#228;ge? Wird der Terror zur Routine? Und falls ja, ist das dann ein Zeichen von Abstumpfung oder genau die richtige Anti-Terror-Strategie? Eine Analyse.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">London - Gerade aufgestanden, erster Blick aufs Handy: Schon wieder ein Terroranschlag! Die Abst&#228;nde dazwischen scheinen immer k&#252;rzer zu werden. Am Sonntag gedachte Manchester mit einem Benefizkonzert der <a class="id_link" href="/thema/terror-bei-ariana-grande-konzert-ere780834/"  target="_blank" rel="follow" title="Terror bei Grande-Konzert">Toten des Anschlags vom 22. Mai</a> - aber zu diesem Zeitpunkt waren in London schon wieder sieben neue Opfer zu beklagen. &#8222;Der Blitz schl&#228;gt niemals zweimal am selben Ort ein&#8220;, sagt ein Sprichwort. Doch beim Terror gilt das nicht mehr. <a class="id_link" href="/politik/terror-in-london-polizei-laesst-alle-festgenommenen-frei-zr-8376071.html"  target="_self" rel="follow" title="Zweimal wurde London in den vergangenen drei Monaten getroffen">Zweimal wurde London in den vergangenen drei Monaten getroffen</a>, und beide Male fuhren die T&#228;ter auf einer Br&#252;cke mit Autos in eine Menschenmenge und gingen anschlie&#223;end mit Messern auf Zufallsopfer los.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div id="traffective-ad-47809155-8379468-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><p class="id-Article-content-item">Die H&#228;ufung der Anschl&#228;ge erzeugt ein Klima stetiger Alarmierung. &#8222;Wir werden wohl auf lange Zeit mit dem Terror leben m&#252;ssen&#8220;, hat Bundesinnenminister Thomas de Maizi&#232;re (CDU) in seiner Reaktion auf den Anschlag von London gesagt. &#8222;Gew&#246;hnen an ihn werden wir uns nicht.&#8220; Nat&#252;rlich: Man darf sich nicht daran gew&#246;hnen. Aber tut man es nicht doch?</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div id="traffective-ad-43907952-8379468-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">Nach jedem Anschlag schie&#223;t die &#246;ffentliche Erregungskurve nach oben, doch der Einbruch folgt immer schneller. Der Anschlag von Stockholm: Was geschah da nochmal genau? Die &#8222;Pray for&#8220;-Hashtags im Internet, die Solidarit&#228;ts-Bekundungen im Stil von &#8222;Je suis Charlie&#8220; nach den Anschl&#228;gen auf <a class="id_link" href="/thema/charlie-hebdo-sti343673/"  target="_blank" rel="follow" title="Charlie Hebdo">das Satire-Magazin &#8222;Charlie Hebdo&#8220;</a> - sie werden seltener, und wo es sie noch gibt, wirken sie mitunter wie Rituale. Manch einer beobachtet bei sich selbst, dass er im Freundeskreis weniger &#252;ber Anschl&#228;ge spricht als noch vor einiger Zeit.</p><p class="id-Article-content-item">Anders ist es, wenn man einen pers&#246;nlichen Bezug hat. Wer zuf&#228;llig an der Berliner Ged&#228;chtniskirche vorbeif&#228;hrt und dann sieht, dass dort noch immer Blumen f&#252;r die Opfer des Anschlags auf den Weihnachtsmarkt liegen, der kann f&#252;r einen Moment wieder ehrlich bewegt sein. &#196;hnliches gilt, wenn man eine Freundin in London hat, die zum Zeitpunkt des Anschlags in der Innenstadt unterwegs war. &#8222;Ich sa&#223; in der U-Bahn fest&#8220;, schreibt sie auf WhatsApp. &#8222;Niemand durfte ein- oder aussteigen, bis die Polizei sicher war, dass wir nicht mehr in Gefahr waren.&#8220; Wenn man das liest, r&#252;ckt der Schrecken pl&#246;tzlich n&#228;her.</p><p class="id-Article-content-item">Im Allgemeinen aber gilt: Die Anschlagsfrequenz der islamistischen Attent&#228;ter &#252;berfordert auch den hartgesottensten Nachrichten-Junkie. Wenn man das Leid jedes Mal richtig an sich herankommen lie&#223;e, k&#246;nnte man den Alltag kaum noch bew&#228;ltigen. &#8222;Ich w&#252;rde das nicht Abstumpfung nennen&#8220;, sagt der Psychiater Borwin Bandelow der Deutschen Presse-Agentur. &#8222;Das ist eine nat&#252;rliche Abwehrreaktion. Keiner muss sich deshalb als gef&#252;hllos betrachten, wenn er bei sich bemerkt, dass er da zur Tagesordnung &#252;bergeht.&#8220;</p><p class="id-Article-content-item">Kurz innehalten, aber dann weiterleben, als w&#228;re nichts gewesen - das entspricht der Devise, die von Politikern und Terror-Experten ausgegeben wird: &#8222;Keep calm and carry on&#8220; - ruhig bleiben und weitermachen. London ist darin besonders gut. Man nennt es dort &#8222;Blitz Spirit&#8220; - inspiriert von jener typisch englischen Mischung aus Phlegma und Todesverachtung, die die Londoner w&#228;hrend der deutschen Bombardierung im Zweiten Weltkrieg (&#8222;The Blitz&#8220;) an den Tag legten.</p><p class="id-Article-content-item">Am Wochenende ging ein Video um die Welt, das einen Londoner auf der Flucht vor den Attent&#228;tern zeigt - mit einem halbvollen Glas Bier in der Hand. Den Triumph, es zur&#252;ckzulassen, wollte er den Terroristen anscheinend nicht g&#246;nnen. Ver&#228;rgerung l&#246;ste dagegen eine Schlagzeile der &#8222;New York Times&#8220; aus: &#8222;Terrorangriffe im Herzen Londons hinterlassen sechs Tote in einer noch taumelnden Nation.&#8220; Taumeln? Von wegen! Viele Briten verbreiteten daraufhin in den sozialen Netzwerken Beispiele f&#252;r das, was sie wirklich fertig macht: zum Beispiel Leute, die ihren Tee in der Mikrowelle erhitzen, oder Toaster, die nicht gro&#223; genug sind, um die ganze Brotscheibe gleichm&#228;&#223;ig zu br&#228;unen. Das ist der britische Humor - man kann ihn nur bewundern. Aber was ist mit all jenen, denen angesichts der Morde nun mal gar nicht nach Scherzen zumute ist? Und die sich keineswegs sicher sind, ob sie ihr Verhalten nicht doch anpassen werden? Darf man das &#246;ffentlich nicht mehr sagen - aus Angst vor dem Vorwurf, man tue damit genau das, was die Terroristen erreichen wollten?</p><p class="id-Article-content-item">Jeder, der mit solchen Fragen hadert, kann sich sagen: Die allermeisten Menschen sind nicht so gestrickt, dass sie sofort wieder zur Tagesordnung &#252;bergehen. Sie versuchen durchaus, ihr Risiko zu minimieren. So brach der Tourismus in Tunesien nach dem Anschlag auf ein Strandhotel im Juni 2015 fast vollst&#228;ndig ein. In New Yorker Schuhl&#228;den waren nach den Anschl&#228;gen vom 11. September 2001 eine ganze Zeit lang vor allem bequeme Treter gefragt: Es hatte sich herumgesprochen, dass man auf Pumps mit hohen Abs&#228;tzen nicht so gut weglaufen kann.</p><p class="id-Article-content-item">Die Erfahrung lehrt aber auch etwas anderes: <strong>Mit der Zeit ebbt jeder Schock ab.</strong> Unmittelbar nach der Zerst&#246;rung des New Yorker World Trade Centers sagten viele voraus, nun sei das Zeitalter der Wolkenkratzer weltweit zu Ende. Tatsache ist: Seitdem sind noch viel h&#246;here Geb&#228;ude entstanden.</p><div data-id-module="lightbox" data-id-mconf='{"type":"CONTAINER","lightBoxTrackingParams": { 
            "idxGroup":         "Fotostrecke",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "kreiszeitung-de|Politik",
            "metisValue":       "no_metis",
            "onlineId":         "6974033",
            "currentUri":       "/politik/jahrestag-anschlaege-so-erinnert-paris-an-opfer-zr-6974033.html",
            "publishingDate":   "201611131941",
            "advertType":       "keine",
            "keywords":         "Terroranschläge in Paris",
            "strokes":          "0",
            "authors":          "Dpa Deutsche Presse-Agentur",
            "aTName":           "jahrestag-anschlaege-so-erinnert-paris-an-opfer-zr-6974033",
            "aTLevel2":         "",
            "aTChapter1":       "",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-6974033",
            "aTPageTitle":      "Jahrestag+der+Anschl%26%23228%3Bge%3A+So+erinnert+Paris+an+die+Opfer+%7C+Politik",
            "aTUpdate":         "201611131941",
            "aTNavigationPath": "kreiszeitung-de%7CPolitik",
            "aTKeywords":       "Terroranschl%C3%A4ge+in+Paris",
            "aTAuthors":        "Dpa+Deutsche+Presse-Agentur"
         },"defaultTrackingParams": { 
            "idxGroup":         "Artikeldetailseite",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "kreiszeitung-de|Politik",
            "metisValue":       "metis",
            "onlineId":         "8379468",
            "currentUri":       "/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html",
            "publishingDate":   "201706060804",
            "advertType":       "keine",
            "keywords":         "London|Terror bei Ariana-Grande-Konzert",
            "strokes":          "7889",
            "authors":          "Dpa Deutsche Presse-Agentur",
            "aTName":           "was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468",
            "aTLevel2":         "",
            "aTChapter1":       "",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-8379468",
            "aTPageTitle":      "Was+passiert+mit+uns%2C+wenn+wir+Meldungen+%26%23252%3Bber+Terroranschl%26%23228%3Bge+lesen%3F+%7C+Politik",
            "aTUpdate":         "201706060808",
            "aTNavigationPath": "kreiszeitung-de%7CPolitik",
            "aTKeywords":       "London%7CTerror+bei+Ariana-Grande-Konzert",
            "aTAuthors":        "Dpa+Deutsche+Presse-Agentur"
         }}'
               class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--lightbox" title="In Lightbox öffnen"> <div data-id-module="lazyload" data-id-mconf='{
                    "trigger": "lightbox.open",
                    "invertLoadingState": true,
                    "type" : "CONTAINER",
                    "categoryId": 1131625,
                    "pageType" : "MEDIAGALLERY_DETAIL",
                    "containerType" : "DOCUMENT_DETAIL",
                    "columnName" : "Dokumentenblock",
                    "documentId": 6974033
                  }'> <h3 class="id-Article-content-item id-Article-content-item-headline">Jahrestag der Anschl&#228;ge: So erinnert Paris an die Opfer</h3><div id="idJSArticleGalleryImages-44732851-10" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                          var newGalleryAnchor,
                              galleryContainer = document.getElementById("idJSArticleGalleryImages-44732851-10");
                      </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.kreiszeitung.de/politik/jahrestag-anschlaege-so-erinnert-paris-an-opfer-zr-6974033.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                              newGalleryAnchor.setAttribute("title", "Jahrestag der Anschl&#228;ge: So erinnert Paris an die Opfer");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.kreiszeitung.de/bilder/2016/11/13/6974033/880460736-terroranschlaege-paris-2FidTCpFk83.jpg 470w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/880460736-terroranschlaege-paris-2FidTCpFkd5.jpg 128w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/880460736-terroranschlaege-paris-2FidTCpFkcb.jpg 171w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/880460736-terroranschlaege-paris-2FidTCpFkbf.jpg 256w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/880460736-terroranschlaege-paris-2FidTCpFkUI.jpg 334w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/880460736-terroranschlaege-paris-2FidTCpFka1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Hunderte Laternen haben auf dem Pariser Canal Saint-Martin an die Opfer der Anschl&auml;ge vor einem Jahr erinnert." title="Hunderte Laternen haben auf dem Pariser Canal Saint-Martin an die Opfer der Anschl&auml;ge vor einem Jahr erinnert." src="//www.kreiszeitung.de/bilder/2016/11/13/6974033/880460736-terroranschlaege-paris-2FidTCpFkbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.kreiszeitung.de/politik/jahrestag-anschlaege-so-erinnert-paris-an-opfer-zr-6974033.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Jahrestag der Anschl&#228;ge: So erinnert Paris an die Opfer");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.kreiszeitung.de/bilder/2016/11/13/6974033/2094399255-terroranschlaege-paris-F83.jpg 470w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/2094399255-terroranschlaege-paris-Fd5.jpg 128w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/2094399255-terroranschlaege-paris-Fcb.jpg 171w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/2094399255-terroranschlaege-paris-Fbf.jpg 256w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/2094399255-terroranschlaege-paris-FUI.jpg 334w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/2094399255-terroranschlaege-paris-Fa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Hunderte Laternen haben auf dem Pariser Canal Saint-Martin an die Opfer der Anschl&auml;ge vor einem Jahr erinnert." title="Hunderte Laternen haben auf dem Pariser Canal Saint-Martin an die Opfer der Anschl&auml;ge vor einem Jahr erinnert." src="//www.kreiszeitung.de/bilder/2016/11/13/6974033/2094399255-terroranschlaege-paris-Fbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.kreiszeitung.de/politik/jahrestag-anschlaege-so-erinnert-paris-an-opfer-zr-6974033.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Jahrestag der Anschl&#228;ge: So erinnert Paris an die Opfer");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.kreiszeitung.de/bilder/2016/11/13/6974033/1874544676-terroranschlaege-paris-1U83.jpg 470w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/1874544676-terroranschlaege-paris-1Ud5.jpg 128w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/1874544676-terroranschlaege-paris-1Ucb.jpg 171w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/1874544676-terroranschlaege-paris-1Ubf.jpg 256w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/1874544676-terroranschlaege-paris-1UUI.jpg 334w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/1874544676-terroranschlaege-paris-1Ua1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Hunderte Laternen haben auf dem Pariser Canal Saint-Martin an die Opfer der Anschl&auml;ge vor einem Jahr erinnert." title="Hunderte Laternen haben auf dem Pariser Canal Saint-Martin an die Opfer der Anschl&auml;ge vor einem Jahr erinnert." src="//www.kreiszeitung.de/bilder/2016/11/13/6974033/1874544676-terroranschlaege-paris-1Ubf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.kreiszeitung.de/politik/jahrestag-anschlaege-so-erinnert-paris-an-opfer-zr-6974033.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Jahrestag der Anschl&#228;ge: So erinnert Paris an die Opfer");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.kreiszeitung.de/bilder/2016/11/13/6974033/528966214-terroranschlaege-paris-P83.jpg 470w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/528966214-terroranschlaege-paris-Pd5.jpg 128w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/528966214-terroranschlaege-paris-Pcb.jpg 171w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/528966214-terroranschlaege-paris-Pbf.jpg 256w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/528966214-terroranschlaege-paris-PUI.jpg 334w, //www.kreiszeitung.de/bilder/2016/11/13/6974033/528966214-terroranschlaege-paris-Pa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Hunderte Laternen haben auf dem Pariser Canal Saint-Martin an die Opfer der Anschl&auml;ge vor einem Jahr erinnert." title="Hunderte Laternen haben auf dem Pariser Canal Saint-Martin an die Opfer der Anschl&auml;ge vor einem Jahr erinnert." src="//www.kreiszeitung.de/bilder/2016/11/13/6974033/528966214-terroranschlaege-paris-Pbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><noscript><a href="//www.kreiszeitung.de/politik/jahrestag-anschlaege-so-erinnert-paris-an-opfer-zr-6974033.html" class="id-Link " title="Jahrestag der Anschl&#228;ge: So erinnert Paris an die Opfer"
                    >Zur Fotostrecke</a></noscript></div> </div> </div><p class="id-Article-content-item">&#8222;Menschen k&#246;nnen sich auch an die schlimmsten Gefahrensituationen anpassen&#8220;, sagt der Psychiater Bandelow. &#8222;Denken Sie an Leute, die in Gegenden mit einer sehr hohen Kriminalit&#228;tsrate leben. Da ist es einfach so, dass sie sich daran gew&#246;hnen. Das hei&#223;t also: Selbst wenn in Deutschland noch sehr viel mehr passieren w&#252;rde, w&#252;rde unsere Lebensqualit&#228;t - und das ist ja das Wichtigste - nicht dauerhaft sinken. Die Leute werden weiter zu Rock am Ring gehen.&#8220;</p><p class="id-Article-content-item">Darauf deuten auch Erkenntnisse des Allensbach-Instituts hin. Die Mehrheit der Deutschen, etwa zwei Drittel, wolle ihr Verhalten nicht &#228;ndern, berichtete Allensbach-Chefin Renate K&#246;cher im vergangenen Jahr in einem &#8222;FAZ&#8220;-Beitrag. &#8222;Insbesondere die junge Generation ist entschlossen, ihren Lebensstil und ihre Freiheitsspielr&#228;ume zu verteidigen.&#8220; Gleichzeitig - auch das ergab die Studie - erwarten die B&#252;rger, dass der Staat alles tut, um den Terror zu bek&#228;mpfen. &#8222;46 Prozent fordern dezidiert eine Verst&#228;rkung der Anstrengungen.&#8220;</p><p class="id-Article-content-item">Politiker wissen das. Deshalb entfalten sie nach einem Anschlag f&#252;r gew&#246;hnlich eine auff&#228;llige Aktivit&#228;t. Die britische Premierministerin Theresa May stellte keine 24 Stunden <a class="id_link" href="/politik/grossbritanniens-regierung-kuendigt-nach-terroranschlag-in-london-mit-sieben-toten-harte-gangart-an-zr-8376550.html"  target="_self" rel="follow" title="nach dem Londoner Anschlag einen Vier-Punkte-Plan">nach dem Londoner Anschlag einen Vier-Punkte-Plan</a> vor, der unter anderem l&#228;ngere Haftstrafen f&#252;r Terrorverd&#228;chtige und eine st&#228;rkere &#220;berwachung des Internets vorsieht. Der fr&#252;here Premierminister Tony Blair tat nach den schweren Anschl&#228;gen in der Londoner U-Bahn 2005 genau das gleiche: Er pr&#228;sentierte sogar einen Zw&#246;lf-Punkte-Plan zur Versch&#228;rfung der Anti-Terror-Gesetze.</p><p class="id-Article-content-item">May sprach auch davon, dass sie den radikalen Islamismus in der britischen Gesellschaft &#8222;ausrotten&#8220; wolle und die &#8222;Shoot to Kill&#8220;-Taktik der Polizei unterst&#252;tze, das Schie&#223;en in T&#246;tungsabsicht. Unabh&#228;ngig davon, was man inhaltlich dazu meint: Die Sprache des viel beschworenen &#8222;Keep calm&#8220; ist das nicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Das komische Gef&#252;hl wird bei vielen Menschen bleiben, wenn sie auf Konzerte und Weihnachtsm&#228;rkte gehen</h3><p class="id-Article-content-item">Der Terrorismus, so sagt der Philosoph Peter Sloterdijk, sei &#8222;beliebig formbar, man kann mit ihm fast jede Ma&#223;nahme rechtfertigen&#8220;. In einem Interview wies er k&#252;rzlich darauf hin, in Deutschland seien 2016 &#8222;zehn Mal mehr Menschen durch Badeunf&#228;lle als durch Terror&#8220; umgekommen.</p><p class="id-Article-content-item">Sehr rationalen Menschen m&#246;gen solche statistischen Vergleiche helfen. Alle anderen werden ein komisches Gef&#252;hl haben, wenn sie das n&#228;chste Mal ein Konzert besuchen, als Tourist &#252;ber die London Bridge schlendern oder im Dezember den ersten Gl&#252;hwein auf dem Weihnachtsmarkt trinken. Die meisten werden es wohl trotzdem tun und sich von ihren Pl&#228;nen nicht abbringen lassen. Aber das komische Gef&#252;hl, das wird bleiben.</p><p class="id-Article-content-item"><em>dpa</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html&t=Was%20passiert%20mit%20uns,%20wenn%20wir%20Meldungen%20%C3%BCber%20Terroranschl%C3%A4ge%20lesen?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Was%20passiert%20mit%20uns,%20wenn%20wir%20Meldungen%20%C3%BCber%20Terroranschl%C3%A4ge%20lesen? - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html&text=Was%20passiert%20mit%20uns,%20wenn%20wir%20Meldungen%20%C3%BCber%20Terroranschl%C3%A4ge%20lesen?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-44732851--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131625, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-44732851--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-44732851--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44732851--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44732851--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html&t=Was%20passiert%20mit%20uns,%20wenn%20wir%20Meldungen%20%C3%BCber%20Terroranschl%C3%A4ge%20lesen?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Was%20passiert%20mit%20uns,%20wenn%20wir%20Meldungen%20%C3%BCber%20Terroranschl%C3%A4ge%20lesen? - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html&text=Was%20passiert%20mit%20uns,%20wenn%20wir%20Meldungen%20%C3%BCber%20Terroranschl%C3%A4ge%20lesen?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem44732851--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131625,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem44732851--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung"}'></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.werderstube.de/" class="id-js-contentInsert-el id-Button id-Button--primary " target="_blank"
                    >WerderStube.de ist der neue Sehnsuchtsort für Werder-Bremen-Fans</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"407492"}' id="id-Container-407492"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="8379468" data-display-type="4" data-access-token="5764325fa8e26cf05252907c3b885f8c" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/london-ort28998/" class="id-TopicList-item id-TopicList-item--tag">London</a></div><div class=""><a href="//www.kreiszeitung.de/thema/terror-bei-ariana-grande-konzert-ere780834/" class="id-TopicList-item id-TopicList-item--tag">Terror bei Ariana-Grande-Konzert</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div id="traffective-ad-45421155" class="ContentAdArticleBottom468" ></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDcxLzE2MDQwNjQ0MjctbXVobGVvbmxpbmUxdm9uNjRqcGctMUpFZXNYYU44NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA2LzA2LzgzNzk0NzEvMTYwNDA2NDQyNy1tdWhsZW9ubGluZTF2b242NGpwZy0xSkVlc1hhTmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDYvMDYvODM3OTQ3MS8xNjA0MDY0NDI3LW11aGxlb25saW5lMXZvbjY0anBnLTFKRWVzWGFOYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDcxLzE2MDQwNjQ0MjctbXVobGVvbmxpbmUxdm9uNjRqcGctMUpFZXNYYU5hYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA2LzA2LzgzNzk0NzEvMTYwNDA2NDQyNy1tdWhsZW9ubGluZTF2b242NGpwZy0xSkVlc1hhTmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDYvMDYvODM3OTQ3MS8xNjA0MDY0NDI3LW11aGxlb25saW5lMXZvbjY0anBnLTFKRWVzWGFOOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGV1dHNjaGVyIE0mdXVtbDtobGVudGFnIGFuIGRlciBTY2hlZSZzemxpZztlbGVyIFdhc3Nlcm0mdXVtbDtobGUiIHRpdGxlPSJEZXV0c2NoZXIgTSZ1dW1sO2hsZW50YWcgYW4gZGVyIFNjaGVlJnN6bGlnO2VsZXIgV2Fzc2VybSZ1dW1sO2hsZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/06/06/8379471/1604064427-muhleonline1von64jpg-1JEesXaNc0.jpg" alt="Deutscher Mühlentag an der Scheeßeler Wassermühle" title="Deutscher Mühlentag an der Scheeßeler Wassermühle"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/scheessel-ort52321/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Schee&#223;el"
                    >Scheeßel</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Deutscher Mühlentag an der Scheeßeler Wassermühle</span></h3></div><a href="/lokales/rotenburg/scheessel-ort52321/deutscher-muehlentag-scheesseler-wassermuehle-8379471.html" class="id-LinkOverlay-link " title="Deutscher M&#252;hlentag an der Schee&#223;eler Wasserm&#252;hle"
                    >Deutscher Mühlentag an der Scheeßeler Wassermühle</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDYzLzEzMDA1MjA2OTgtdGF1ZmVvbmxpbmU2dm9uMzJqcGctbERKcWptblRMODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDYzLzEzMDA1MjA2OTgtdGF1ZmVvbmxpbmU2dm9uMzJqcGctbERKcWptblRMY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDYzLzEzMDA1MjA2OTgtdGF1ZmVvbmxpbmU2dm9uMzJqcGctbERKcWptblRMYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDYzLzEzMDA1MjA2OTgtdGF1ZmVvbmxpbmU2dm9uMzJqcGctbERKcWptblRMYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDYzLzEzMDA1MjA2OTgtdGF1ZmVvbmxpbmU2dm9uMzJqcGctbERKcWptblRMYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDYzLzEzMDA1MjA2OTgtdGF1ZmVvbmxpbmU2dm9uMzJqcGctbERKcWptblRMOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUmVnaW9uYWxlcyBUYXVmZmVzdCBhbiBkZXIgVyZ1dW1sO21tZSIgdGl0bGU9IlJlZ2lvbmFsZXMgVGF1ZmZlc3QgYW4gZGVyIFcmdXVtbDttbWUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/06/06/8379463/1300520698-taufeonline6von32jpg-lDJqjmnTLc0.jpg" alt="Regionales Tauffest an der Wümme" title="Regionales Tauffest an der Wümme"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/fintel-ort50583/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fintel"
                    >Fintel</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Regionales Tauffest an der Wümme</span></h3></div><a href="/lokales/rotenburg/fintel-ort50583/regionales-tauffest-wuemme-8379463.html" class="id-LinkOverlay-link " title="Regionales Tauffest an der W&#252;mme"
                    >Regionales Tauffest an der Wümme</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDQ5LzkzOTU3OTUzOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNjA2LTk5LTczMzY5NV9sYXJnZV80XzMxLTFBODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDQ5LzkzOTU3OTUzOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNjA2LTk5LTczMzY5NV9sYXJnZV80XzMxLTFBY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDQ5LzkzOTU3OTUzOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNjA2LTk5LTczMzY5NV9sYXJnZV80XzMxLTFBYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDQ5LzkzOTU3OTUzOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNjA2LTk5LTczMzY5NV9sYXJnZV80XzMxLTFBYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDQ5LzkzOTU3OTUzOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNjA2LTk5LTczMzY5NV9sYXJnZV80XzMxLTFBYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDQ5LzkzOTU3OTUzOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNjA2LTk5LTczMzY5NV9sYXJnZV80XzMxLTFBOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQnJpdGVuIGdlZGVua2VuIFRlcnJvcm9wZmVyIG1pdCBsYW5kZXN3ZWl0ZXIgU2Nod2VpZ2VtaW51dGUiIHRpdGxlPSJCcml0ZW4gZ2VkZW5rZW4gVGVycm9yb3BmZXIgbWl0IGxhbmRlc3dlaXRlciBTY2h3ZWlnZW1pbnV0ZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/06/06/8379449/939579538-urn-newsml-dpa-com-20090101-170606-99-733695_large_4_31-1Ac0.jpg" alt="Briten gedenken Terroropfer mit landesweiter Schweigeminute" title="Briten gedenken Terroropfer mit landesweiter Schweigeminute"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Briten gedenken Terroropfer mit landesweiter Schweigeminute</span></h3></div><a href="/politik/briten-gedenken-terroropfer-mit-landesweiter-schweigeminute-zr-8379449.html" class="id-LinkOverlay-link " title="Briten gedenken Terroropfer mit landesweiter Schweigeminute"
                    >Briten gedenken Terroropfer mit landesweiter Schweigeminute</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDQ4LzM1NDA4MTI2Ni1raW1nNDYwMjFqcGctMldFU0Y3ZWs4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA2LzA2LzgzNzk0NDgvMzU0MDgxMjY2LWtpbWc0NjAyMWpwZy0yV0VTRjdla2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDYvMDYvODM3OTQ0OC8zNTQwODEyNjYta2ltZzQ2MDIxanBnLTJXRVNGN2VrYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNi8wNi84Mzc5NDQ4LzM1NDA4MTI2Ni1raW1nNDYwMjFqcGctMldFU0Y3ZWthYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA2LzA2LzgzNzk0NDgvMzU0MDgxMjY2LWtpbWc0NjAyMWpwZy0yV0VTRjdla2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDYvMDYvODM3OTQ0OC8zNTQwODEyNjYta2ltZzQ2MDIxanBnLTJXRVNGN2VrOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTSZ1dW1sO2hsZW50YWcgaW4gZGVyIEdlbWVpbmRlIEtpcmNobGludGVsbiIgdGl0bGU9Ik0mdXVtbDtobGVudGFnIGluIGRlciBHZW1laW5kZSBLaXJjaGxpbnRlbG4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/06/06/8379448/354081266-kimg46021jpg-2WESF7ekc0.jpg" alt="Mühlentag in der Gemeinde Kirchlinteln" title="Mühlentag in der Gemeinde Kirchlinteln"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/verden/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Landkreis Verden"
                    >Verden</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Mühlentag in der Gemeinde Kirchlinteln</span></h3></div><a href="/lokales/verden/muehlentag-gemeinde-kirchlinteln-8379448.html" class="id-LinkOverlay-link " title="M&#252;hlentag in der Gemeinde Kirchlinteln"
                    >Mühlentag in der Gemeinde Kirchlinteln</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div id="traffective-ad-43743091" class="FlexbuttonOne" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div id="traffective-ad-43743090" class="FlexbuttonTwo" ></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div id="traffective-ad-43743089" class="FlexbuttonThree" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div id="traffective-ad-43743088" class="FlexbuttonFour" ></div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMS84MzY0OTA4LzEwMzc2MDUzOTktYXV0b2JvbWJlbmFuc2NobGFnLWluLWthYnVsLTFsY3J3Z1YzS3k4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA1LzMxLzgzNjQ5MDgvMTAzNzYwNTM5OS1hdXRvYm9tYmVuYW5zY2hsYWctaW4ta2FidWwtMWxjcndnVjNLeWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDUvMzEvODM2NDkwOC8xMDM3NjA1Mzk5LWF1dG9ib21iZW5hbnNjaGxhZy1pbi1rYWJ1bC0xbGNyd2dWM0t5YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMS84MzY0OTA4LzEwMzc2MDUzOTktYXV0b2JvbWJlbmFuc2NobGFnLWluLWthYnVsLTFsY3J3Z1YzS3lhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA1LzMxLzgzNjQ5MDgvMTAzNzYwNTM5OS1hdXRvYm9tYmVuYW5zY2hsYWctaW4ta2FidWwtMWxjcndnVjNLeWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDUvMzEvODM2NDkwOC8xMDM3NjA1Mzk5LWF1dG9ib21iZW5hbnNjaGxhZy1pbi1rYWJ1bC0xbGNyd2dWM0t5OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQW5zY2hsYWcgaW4gS2FidWw6IE1lcmtlbCBlbnRzY2hsb3NzZW4sIFphaGwgZGVyIFRvdGVuIHN0ZWlndCIgdGl0bGU9IkFuc2NobGFnIGluIEthYnVsOiBNZXJrZWwgZW50c2NobG9zc2VuLCBaYWhsIGRlciBUb3RlbiBzdGVpZ3QiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/05/31/8364908/1037605399-autobombenanschlag-in-kabul-1lcrwgV3Kyc0.jpg" alt="Anschlag in Kabul: Merkel entschlossen, Zahl der Toten steigt" title="Anschlag in Kabul: Merkel entschlossen, Zahl der Toten steigt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Anschlag in Kabul: Merkel entschlossen, Zahl der Toten steigt</span></h3></div><a href="/politik/riesige-explosion-in-diplomatenviertel-von-kabul-zr-8364908.html" class="id-LinkOverlay-link " title="Anschlag in Kabul: Merkel entschlossen, Zahl der Toten steigt"
                    >Anschlag in Kabul: Merkel entschlossen, Zahl der Toten steigt</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMC84MzY0NzUwLzkyNDM2MTc1OS13aGl0ZS1ob3VzZS1wcmVzcy1zZWNyZXRhcnktc2Vhbi1zcGljZXItaG9sZHMtdGhlLWRhaWx5LWJyaWVmaW5nLU1samJ2NDRNdzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDUvMzAvODM2NDc1MC85MjQzNjE3NTktd2hpdGUtaG91c2UtcHJlc3Mtc2VjcmV0YXJ5LXNlYW4tc3BpY2VyLWhvbGRzLXRoZS1kYWlseS1icmllZmluZy1NbGpidjQ0TXdjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA1LzMwLzgzNjQ3NTAvOTI0MzYxNzU5LXdoaXRlLWhvdXNlLXByZXNzLXNlY3JldGFyeS1zZWFuLXNwaWNlci1ob2xkcy10aGUtZGFpbHktYnJpZWZpbmctTWxqYnY0NE13YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMC84MzY0NzUwLzkyNDM2MTc1OS13aGl0ZS1ob3VzZS1wcmVzcy1zZWNyZXRhcnktc2Vhbi1zcGljZXItaG9sZHMtdGhlLWRhaWx5LWJyaWVmaW5nLU1samJ2NDRNd2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDUvMzAvODM2NDc1MC85MjQzNjE3NTktd2hpdGUtaG91c2UtcHJlc3Mtc2VjcmV0YXJ5LXNlYW4tc3BpY2VyLWhvbGRzLXRoZS1kYWlseS1icmllZmluZy1NbGpidjQ0TXdhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA1LzMwLzgzNjQ3NTAvOTI0MzYxNzU5LXdoaXRlLWhvdXNlLXByZXNzLXNlY3JldGFyeS1zZWFuLXNwaWNlci1ob2xkcy10aGUtZGFpbHktYnJpZWZpbmctTWxqYnY0NE13OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2VpJnN6bGlnO2VzIEhhdXMgJnV1bWw7YmVycmFzY2h0IG1pdCBSZWFrdGlvbiBhdWYgTWVya2VscyBCaWVyemVsdHJlZGUiIHRpdGxlPSJXZWkmc3psaWc7ZXMgSGF1cyAmdXVtbDtiZXJyYXNjaHQgbWl0IFJlYWt0aW9uIGF1ZiBNZXJrZWxzIEJpZXJ6ZWx0cmVkZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/05/30/8364750/924361759-white-house-press-secretary-sean-spicer-holds-the-daily-briefing-Mljbv44Mwc0.jpg" alt="Weißes Haus überrascht mit Reaktion auf Merkels Bierzeltrede" title="Weißes Haus überrascht mit Reaktion auf Merkels Bierzeltrede"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Weißes Haus überrascht mit Reaktion auf Merkels Bierzeltrede</span></h3></div><a href="/politik/weisses-haus-ueberrascht-mit-reaktion-auf-merkels-bierzeltrede-zr-8364750.html" class="id-LinkOverlay-link " title="Wei&#223;es Haus &#252;berrascht mit Reaktion auf Merkels Bierzeltrede"
                    >Weißes Haus überrascht mit Reaktion auf Merkels Bierzeltrede</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMS84MzYxODE5LzQwNDg4NDc2MS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNTMwLTk5LTY1NjE1MV9sYXJnZV80XzM4LWlHWEdTa21LYzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDUvMzEvODM2MTgxOS80MDQ4ODQ3NjEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MDUzMC05OS02NTYxNTFfbGFyZ2VfNF8zOC1pR1hHU2ttS2NjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA1LzMxLzgzNjE4MTkvNDA0ODg0NzYxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA1MzAtOTktNjU2MTUxX2xhcmdlXzRfMzgtaUdYR1NrbUtjYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMS84MzYxODE5LzQwNDg4NDc2MS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNTMwLTk5LTY1NjE1MV9sYXJnZV80XzM4LWlHWEdTa21LY2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDUvMzEvODM2MTgxOS80MDQ4ODQ3NjEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MDUzMC05OS02NTYxNTFfbGFyZ2VfNF8zOC1pR1hHU2ttS2NhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA1LzMxLzgzNjE4MTkvNDA0ODg0NzYxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA1MzAtOTktNjU2MTUxX2xhcmdlXzRfMzgtaUdYR1NrbUtjOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTm9yZG9zdC1DRFUgd2lsbCBTY2h3ZXNpZyB6dXIgUmVnaWVydW5nc2NoZWZpbiBtaXR3JmF1bWw7aGxlbiIgdGl0bGU9Ik5vcmRvc3QtQ0RVIHdpbGwgU2Nod2VzaWcgenVyIFJlZ2llcnVuZ3NjaGVmaW4gbWl0dyZhdW1sO2hsZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/05/31/8361819/404884761-urn-newsml-dpa-com-20090101-170530-99-656151_large_4_38-iGXGSkmKcc0.jpg" alt="Nordost-CDU will Schwesig zur Regierungschefin mitwählen" title="Nordost-CDU will Schwesig zur Regierungschefin mitwählen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Nordost-CDU will Schwesig zur Regierungschefin mitwählen</span></h3></div><a href="/politik/ministerpraesident-sellering-tritt-zurueck-zr-8361819.html" class="id-LinkOverlay-link " title="Nordost-CDU will Schwesig zur Regierungschefin mitw&#228;hlen"
                    >Nordost-CDU will Schwesig zur Regierungschefin mitwählen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMC84MzY0NDUyLzM0MzM0NjQ3Ny1hZmQtcmVmdWdlZXMtd2VsY29tZS1vc3Rmcmllc2xhbmQtUlJ3ZG9tRmI0ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMC84MzY0NDUyLzM0MzM0NjQ3Ny1hZmQtcmVmdWdlZXMtd2VsY29tZS1vc3Rmcmllc2xhbmQtUlJ3ZG9tRmI0Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMC84MzY0NDUyLzM0MzM0NjQ3Ny1hZmQtcmVmdWdlZXMtd2VsY29tZS1vc3Rmcmllc2xhbmQtUlJ3ZG9tRmI0YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMC84MzY0NDUyLzM0MzM0NjQ3Ny1hZmQtcmVmdWdlZXMtd2VsY29tZS1vc3Rmcmllc2xhbmQtUlJ3ZG9tRmI0YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMC84MzY0NDUyLzM0MzM0NjQ3Ny1hZmQtcmVmdWdlZXMtd2VsY29tZS1vc3Rmcmllc2xhbmQtUlJ3ZG9tRmI0YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNS8zMC84MzY0NDUyLzM0MzM0NjQ3Ny1hZmQtcmVmdWdlZXMtd2VsY29tZS1vc3Rmcmllc2xhbmQtUlJ3ZG9tRmI0OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iJmJkcXVvO1JlZnVnZWVzIHdlbGNvbWUmbGRxdW87OiBBZkQtV2Vic2VpdGUgdmVyYnJlaXRldCB1bmdld29obnRlIEJvdHNjaGFmdCIgdGl0bGU9IiZiZHF1bztSZWZ1Z2VlcyB3ZWxjb21lJmxkcXVvOzogQWZELVdlYnNlaXRlIHZlcmJyZWl0ZXQgdW5nZXdvaG50ZSBCb3RzY2hhZnQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/05/30/8364452/343346477-afd-refugees-welcome-ostfriesland-RRwdomFb4c0.jpg" alt="„Refugees welcome“: AfD-Webseite verbreitet ungewohnte Botschaft" title="„Refugees welcome“: AfD-Webseite verbreitet ungewohnte Botschaft"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„Refugees welcome“: AfD-Webseite verbreitet ungewohnte Botschaft</span></h3></div><a href="/politik/refugees-welcome-afd-webseite-verbreitet-ungewohnte-botschaften-zr-8364452.html" class="id-LinkOverlay-link " title="&#8222;Refugees welcome&#8220;: AfD-Webseite verbreitet ungewohnte Botschaft"
                    >„Refugees welcome“: AfD-Webseite verbreitet ungewohnte Botschaft</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "8379468", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "8379468",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "8379468",
                                            disqus_url = "https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 8ebf3fd2ed2300efbd14fa177dac9949f0f4954b 1496732500",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-js-contentInsert-el id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/lesershop/" class="id-js-contentInsert-el id-Link " 
                    >Lesershop</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-js-contentInsert-el id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-js-contentInsert-el id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.werderstube.de/" class="id-js-contentInsert-el id-Link " 
                    >WerderStube</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.imnoya.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-js-contentInsert-el id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-js-contentInsert-el id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-js-contentInsert-el id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-js-contentInsert-el id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/politik/was-passiert-mit-uns-wenn-wir-meldungen-ueber-terroranschlaege-lesen-zr-8379468.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="edd8c996-8230-42f0-9e58-8b80cf9ec84b" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="815d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="815d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9095d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9095d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="756e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="756e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div id="traffective-ad-43744945" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43744945-2"></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/minden-luebbecke/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Minden-L&#252;bbecke</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="http://rezepte.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rezepte</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/dcce65d7a540484da346e9fc16d6ae3f"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div id="traffective-ad-43744894" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43744894-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span>
    </body>
  </html>
