<!DOCTYPE html><html lang=de><head><title>Wahlkreis Hannover-Buchholz (24): Wann gibt es Ergebnisse der Landtagswahl in Niedersachsen 2022?</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Am 9. Oktober 2022 entscheiden die Wähler bei der Landtagswahl in Niedersachsen über den neuen Landtag. Wie stimmt der Wahlkreis Hannover-Buchholz (24) ab?"><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Wahlkreis Hannover-Buchholz (24): Wann gibt es Ergebnisse der Landtagswahl in Niedersachsen 2022?"><meta property=og:type content=article><meta property=og:image content=https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoPfe.jpg><meta property=og:url content=https://www.kreiszeitung.de/politik/wahlkreis-hannover-buchholz-24-ergebnisse-landtagswahl-niedersachsen-2022-91822218.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/kreiszeitung-de/img/favicon--9eddfce1.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/kreiszeitung-de/css/styles--aac641c6.css><link rel=canonical href=https://www.kreiszeitung.de/politik/wahlkreis-hannover-buchholz-24-ergebnisse-landtagswahl-niedersachsen-2022-91822218.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.kreiszeitung.de/politik","targeting":[{"key":"categoryId","value":"1131625","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91822218","values":null},{"key":"clientId","value":"223","values":null},{"key":"zone","value":"politik","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"f79d228f-856b-6ec6-ce83-48b9992a167a"}],"clientAlias":"kreiszeitung-de-west"}'></script><link rel=preload href=https://data-f1e447fbcf.kreiszeitung.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.kreiszeitung.de",mh:5}),a.IOMm("pageview",{cp:"kr_politk"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"kr_politk"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.kreiszeitung.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.kreiszeitung.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/kreiszeitung-de/img/logo--a8e95d4f.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.kreiszeitung.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_lokales><a href=https://www.kreiszeitung.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_politik><a href=https://www.kreiszeitung.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_deutschland><a href=https://www.kreiszeitung.de/deutschland/  class=id-HeaderWhiteWidow-element--textLink>Deutschland</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_werder><a href=https://www.kreiszeitung.de/werder-bremen/  class=id-HeaderWhiteWidow-element--textLink>Werder</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_stories><a href=https://www.kreiszeitung.de/stories/  class=id-HeaderWhiteWidow-element--textLink>Stories</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/lokales/  title=Lokales class=id-MainNavigation-itemLink data-k5a-pos=1_lokales>Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/niedersachsen/  title=Niedersachsen class=id-MainNavigation-itemLink data-k5a-pos=1_1_niedersachsen>Niedersachsen</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/bremen/  title=Bremen class=id-MainNavigation-itemLink data-k5a-pos=1_2_bremen>Bremen</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/diepholz/  title="Landkreis Diepholz" class=id-MainNavigation-itemLink data-k5a-pos=1_3_landkreisDiepholz>Landkreis Diepholz</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/verden/  title="Landkreis Verden" class=id-MainNavigation-itemLink data-k5a-pos=1_4_landkreisVerden>Landkreis Verden</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/rotenburg/  title="Landkreis Rotenburg" class=id-MainNavigation-itemLink data-k5a-pos=1_5_landkreisRotenburg>Landkreis Rotenburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/oldenburg/  title="Landkreis Oldenburg" class=id-MainNavigation-itemLink data-k5a-pos=1_6_landkreisOldenburg>Landkreis Oldenburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/nienburg/  title="Landkreis Nienburg" class=id-MainNavigation-itemLink data-k5a-pos=1_7_landkreisNienburg>Landkreis Nienburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/heidekreis/  title=Heidekreis class=id-MainNavigation-itemLink data-k5a-pos=1_8_heidekreis>Heidekreis</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/schleswig-holstein/  title=Schleswig-Holstein class=id-MainNavigation-itemLink data-k5a-pos=1_9_schleswigHolstein>Schleswig-Holstein</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.kreiszeitung.de/politik/  title=Politik class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=2_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger id-MainNavigation-subNavTrigger--isActiveCategory"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/politik/ukraine-hintergrund-ere1524327/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=2_1_ukraineKrieg>Ukraine-Krieg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/niedersachsen/landtagswahl-niedersachsen-ere808941/  title="Landtagswahl Niedersachsen" class=id-MainNavigation-itemLink data-k5a-pos=2_2_landtagswahlNiedersachsen>Landtagswahl Niedersachsen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=3_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/werder-bremen/  title=Werder class=id-MainNavigation-itemLink data-k5a-pos=4_werder>Werder</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/stories/  title=Stories class=id-MainNavigation-itemLink data-k5a-pos=5_stories>Stories</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=6_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=6_1_lokalsport>Lokalsport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/technik/  title=Technik class=id-MainNavigation-itemLink data-k5a-pos=9_technik>Technik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=10_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mediengruppe-kreiszeitung.de/abonnement.html title=Vertrieb class=id-MainNavigation-itemLink data-k5a-pos=11_vertrieb>Vertrieb</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mediengruppe-kreiszeitung.de/  title=Service class=id-MainNavigation-itemLink data-k5a-pos=12_service>Service</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=13_produktempfehlung>Produktempfehlung</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91822218_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.kreiszeitung.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.kreiszeitung.de/politik/  class=id-Breadcrumb-link data-k5a-pos=2_politik>Politik</a></li></ol><h1 class=id-StoryElement-headline>Wahlkreis Hannover-Buchholz (24): Wann gibt es Ergebnisse der Landtagswahl in Niedersachsen 2022?</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-10-05 11:45">05.10.2022, 11:45 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Wahlkreis Hannover-Buchholz (24): Wann gibt es Ergebnisse der Landtagswahl in Niedersachsen 2022?","text":"Am 9. Oktober 2022 entscheiden die Wähler bei der Landtagswahl in Niedersachsen über den neuen Landtag. Wie stimmt der Wahlkreis Hannover-Buchholz (24) ab?","url":"https://www.kreiszeitung.de/politik/wahlkreis-hannover-buchholz-24-ergebnisse-landtagswahl-niedersachsen-2022-91822218.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoPfe.jpg loading=eager srcset="https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoPb6.jpg 448w,https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoP70.jpg 768w,https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoPfe.jpg 1100w,https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoP7a.jpg 1408w,https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoPMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Die Landtagswahl in Niedersachsen findet am 9. Oktober 2022 statt."></div><figcaption class=id-StoryElement-image-caption>Die Landtagswahl in Niedersachsen findet am 9. Oktober 2022 statt. ©&nbsp;IMAGO</figcaption></figure><p class=id-StoryElement-leadText>Am 9. Oktober 2022 entscheiden die Wähler bei der Landtagswahl in Niedersachsen über den neuen Landtag. Wie stimmt der Wahlkreis Hannover-Buchholz (24) ab?</p><p class=id-StoryElement-paragraph>Hannover-Buchholz – Die Landtagswahl in Niedersachsen 2022 steht vor der Tür. Auch die Menschen im Wahlkreis Hannover-Buchholz (24) entscheiden am 9. Oktober mit, welche Parteien im neuen Landtag vertreten sind. Die Ergebnisse der Landtagswahl im Wahlkreis Hannover-Buchholz finden Sie hier im Überblick.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91822218_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Im Wahlkreis Hannover-Buchholz sind alle Menschen wahlberechtigt, welche die deutsche Staatsbürgerschaft haben, mindestens 18 Jahre alt sind, seit mindestens drei Monaten in Niedersachsen wohnen und nicht aus anderen Gründen vom Wahlrecht ausgeschlossen sind. Sie alle haben die Möglichkeit, am Wahltag zwischen 8 und 18 Uhr im Wahllokal ihre Stimme abzugeben, oder bereits im Vorfeld per Briefwahl abzustimmen.</p><h2 class=id-StoryElement-crosshead>Wahlkreis Hannover-Buchholz (24): Wer kandidiert bei der Landtagswahl in Niedersachsen 2022?</h2><p class=id-StoryElement-paragraph>Mit der Erststimme entscheiden die Menschen im Wahlkreis Hannover-Buchholz darüber, welcher Kandidat über das Direktmandat in den Landtag einzieht und die Region dort vertritt. Dabei ist die Person gewählt, welche die meisten Stimmen erhält. Bei der <a href="https://www.kreiszeitung.de/lokales/niedersachsen/landtagswahl-niedersachsen-ere808941/" target="_blank" class="id-import-Link">Niedersachsen-Wahl 2022</a> treten folgende Bewerber im Wahlkreis Hannover-Buchholz (24) an:</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91822218_content_2_idx_11 class=Content_2></div></div><ul class="id-StoryElement-list id-StoryElement-list--unordered"><li class=id-StoryElement-list-item>Stephan Weil (SPD)</li><li class=id-StoryElement-list-item>Felix Semper (CDU)</li><li class=id-StoryElement-list-item>Gerald Heere (Grüne)</li><li class=id-StoryElement-list-item>Ana Gordana Reimann (FDP)</li><li class=id-StoryElement-list-item>Adam Golkontt (AfD)</li></ul><p class=id-StoryElement-paragraph>Die Wähler haben bei der Landtagswahl in Niedersachsen außerdem die Zweitstimme. Mit ihr wählen sie die Landesliste einer Partei oder politischen Vereinigung. Das Ergebnis der Zweitstimmen entscheidet darüber, wie viele Sitze die Parteien im Landtag bekommen. Um jedoch überhaupt ins Landesparlament einzuziehen, müssen die Parteien mindestens fünf Prozent der Zweitstimmen bekommen.</p><h2 class=id-StoryElement-crosshead>Wahlkreis Hannover-Buchholz (24): Die Ergebnisse der Landtagswahl in Niedersachsen 2022</h2><p class=id-StoryElement-paragraph>Im Wahlkreis Hannover-Buchholz schließen die Wahllokale der Niedersachsen-Wahl um 18 Uhr. Dann beginnen die Wahlhelfer mit der Auszählung der Stimmen. Zu diesem Zeitpunkt gibt es außerdem bereits die ersten Prognosen. Um etwa 18.30 Uhr folgen die ersten Hochrechnungen. Mit dem vorläufigen amtlichen Endergebnis ist in der Regel erst am späten Abend oder in der Nacht zu rechnen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91822218_content_3_idx_16 class=Content_3></div></div><p class=id-StoryElement-paragraph>Aber welcher Kandidat erhält bei der Niedersachsen-Wahl im Wahlkreis Hannover-Buchholz (24) die meisten Erststimmen und gewinnt das Direktmandat? Welche Partei hat bei den Zweitstimmen die Nase vorne? Die Ergebnisse der Landtagswahl im Wahlkreis Hannover-Buchholz finden Sie an dieser Stelle.</p><p class=id-StoryElement-paragraph>Die landesweiten Ergebnisse der Niedersachsen-Wahl 2022 können Sie in unserem Live-Ticker verfolgen.</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/kreiszeitung-223.d34d9f4d1982d4805a53.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/kreiszeitung-223.d34d9f4d1982d4805a53.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC5hOWM5NjlhMzhlODQ3MWQxMGViOS5qcw=="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Ukraine-Krieg" href="https://www.kreiszeitung.de/politik/putin-sturz-ukraine-krieg-proteste-russland-macho-heizt-die-wut-der-frauen-an-91829319.html?trafficsource=ECRslide"><div class="image-container"><img alt="Kampf gegen Putin: Russlands Sicherheitskräfte gehen hart gegen Regimekritiker vor. Hier führt die Polizei eine Frau ab." src="https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab.jpg" srcset="https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjePba.jpg 299w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjePa1.jpg 384w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjePKI.jpg 400w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjePFI.jpg 467w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjeP74.jpg 512w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjeP8d.jpg 640w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjePAI.jpg 700w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjePMG.jpg 1000w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjePa6.jpg 1024w, https://www.kreiszeitung.de/bilder/2022/10/04/91829319/29986933-kampf-gegen-putin-russlands-sicherheitskraefte-gehen-hart-gegen-regimekritiker-vor-hier-fuehrt-die-polizei-eine-frau-ab-1VGJ9vzjeP6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Sturz von Putin: Der Kriegs-Macho heizt die Wut der Frauen an</span></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Ukraine-Krieg" href="https://www.kreiszeitung.de/politik/sanktionen-russland-eu-liste-wirkung-putin-kommission-von-der-leyen-kuendigt-neues-paket-oelpreisdeckel-91818363.html?trafficsource=ECRslide"><div class="image-container"><img alt="Plant neue Sanktionen gegen Russland: EU-Kommissionschefin Ursula von der Leyen." src="https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen.jpg" srcset="https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3aba.jpg 299w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3aa1.jpg 384w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3aKI.jpg 400w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3aFI.jpg 467w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3a74.jpg 512w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3a8d.jpg 640w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3aAI.jpg 700w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3aMG.jpg 1000w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3aa6.jpg 1024w, https://www.kreiszeitung.de/bilder/2022/09/28/91818363/29948133-plant-neue-sanktionen-gegen-russland-eu-kommissionschefin-ursula-von-der-leyen-3a6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Keine Gnade mit Putin: EU bringt achtes Sanktionspaket auf den Weg</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><div class="id-StoryElement-embed wv_story_el_joda" style="min-height: 660px" data-id-lazyload-code=" CiAgICAgICAgPGlmcmFtZSBzcmM9Imh0dHBzOi8vam9kYS5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlP2lkPTUwIiBjbGFzcz0id3ZfZW1iZWRfam9kYSIKICAgICAgICAgICAgICAgIG5vcmVzaXplPSJub3Jlc2l6ZSIgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIGFsbG93dHJhbnNwYXJlbmN5PSJ0cnVlIgogICAgICAgICAgICAgICAgd2lkdGg9IjEwMCUiIGhlaWdodD0iNjYwIj48L2lmcmFtZT4KICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAhZnVuY3Rpb24oaSxyKXtmdW5jdGlvbiB0KGUsdCl7dmFyIGEsbjt0JiZlLnNvdXJjZT09PXQuY29udGVudFdpbmRvdyYmImVtYmVkLXNpemUiPT09ZS5kYXRhLnR5cGUmJnQuaGVpZ2h0JiZlLmRhdGEmJmUuZGF0YS5oZWlnaHQmJmUuZGF0YS5oZWlnaHQhPT1wYXJzZUludCh0LmhlaWdodCwxMCkmJihhPWUscGFyc2VJbnQoaC5oZWlnaHQsMTApPmEuZGF0YS5oZWlnaHQmJihuPXIucXVlcnlTZWxlY3RvcigiLmlkanMtSGVhZGVyIikub2Zmc2V0SGVpZ2h0KzIwLChhPWguZ2V0Qm91bmRpbmdDbGllbnRSZWN0KCkudG9wKTxuJiYobj1hLW4raS5wYWdlWU9mZnNldCxpLnNjcm9sbFRvKHt0b3A6bixiZWhhdmlvcjoic21vb3RoIn0pKSksdC5oZWlnaHQ9ZS5kYXRhLmhlaWdodCl9dmFyIGU9ci5jdXJyZW50U2NyaXB0LnBhcmVudEVsZW1lbnQsaD1yLmN1cnJlbnRTY3JpcHQucGFyZW50RWxlbWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgiaWZyYW1lIilbMF07ZS5zdHlsZS5yZW1vdmVQcm9wZXJ0eSgibWluLWhlaWdodCIpLGkuYWRkRXZlbnRMaXN0ZW5lcigibWVzc2FnZSIsZnVuY3Rpb24oZSl7dChlLGgpfSwhMSl9KHdpbmRvdyxkb2N1bWVudCk7CiAgICAgICAgPC9zY3JpcHQ+CiAgICA="></div><h2 class=id-StoryElement-crosshead>Wahlkreis Hannover-Buchholz (24): Was gehört bei der Landtagswahl in Niedersachsen 2022 dazu?</h2><p class=id-StoryElement-paragraph>Zum Wahlkreis Hannover-Buchholz gehören folgende Städte und Stadtbezirke aus der Stadt Hannover-Buchholz: Stadt Hannover mit den Stadtteilen Anderten, Bothfeld, Groß-Buchholz, Isernhagen-Süd, Lahe, Misburg-Nord, Misburg-Süd und Sahlkamp.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91822218_content_4_idx_23 class=Content_4></div></div><h2 class=id-StoryElement-crosshead>Wahlkreis Hannover-Buchholz (24): Die Ergebnisse der Landtagswahl in Niedersachsen 2017</h2><p class=id-StoryElement-paragraph>Bei der Landtagswahl in Niedersachsen 2017 konnte Stephan Weil (SPD) mit 47,5 Prozent der Erststimmen das Direktmandat im Wahlkreis Hannover-Buchholz gewinnen. Weitere Kandidaten waren: </p><div class=id-StoryElement-embed--newsletter data-id-avtr='{"shelfType":"NewsletterWidget","shelfName":"80505477"}' data-id-lazyload-code=" CiAgICAgICAgICAgIDxkaXYgY2xhc3M9ImlkLVN0b3J5RWxlbWVudC1lbWJlZC1pbm5lci0tbmV3c2xldHRlciI+CiAgICAgICAgICAgICAgICA8YmxvY2txdW90ZSBjbGFzcz0iZmFubWF0aWNzLW1lZGlhIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1mYW5tYXRpY3MtcGVybWFsaW5rPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tP2NhbXBhaWduSWQ9ODA1MDU0NzciPjwvYmxvY2txdW90ZT4KICAgICAgICAgICAgICAgIDxzY3JpcHQgc3JjPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tL2Zhbm1hdGljcy5qcyIgYXN5bmMgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij48L3NjcmlwdD4KICAgICAgICAgICAgPC9kaXY+CiAgICAgICAg"></div><ul class="id-StoryElement-list id-StoryElement-list--unordered"><li class=id-StoryElement-list-item>Felix Semper (CDU, 31,6 %)</li><li class=id-StoryElement-list-item>Rudolf Georg Krause (AfD, 6,5 %)</li><li class=id-StoryElement-list-item>Jan Dröge (FDP, 5,3 %)</li><li class=id-StoryElement-list-item>Liam Harold (Bündnis 90/Die Grünen, 5,0 %)</li><li class=id-StoryElement-list-item>Hans-Herbert Ulrich (DIE LINKE, 4,2 %)</li></ul><p class=id-StoryElement-paragraph>Im Wahlkreis Hannover-Buchholz (24) gewann die SPD die meisten Zweitstimmen. Das Ergebnis der Niedersachsen-Wahl 2017 im Überblick:</p><ul class="id-StoryElement-list id-StoryElement-list--unordered"><li class=id-StoryElement-list-item>SPD 38,2 Prozent      </li><li class=id-StoryElement-list-item>CDU 28,9 Prozent       </li><li class=id-StoryElement-list-item>Grüne 9,2 Prozent       </li><li class=id-StoryElement-list-item>FDP 8,6 Prozent       </li><li class=id-StoryElement-list-item>AfD 7,0 Prozent       </li><li class=id-StoryElement-list-item>Linke 5,2 Prozent  </li></ul><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91822218_content_5_idx_30 class=Content_5></div></div><p class=id-StoryElement-paragraph>Die Wahlbeteiligung im Wahlkreis Hannover-Buchholz bei der Landtagswahl 2017 lag bei 63,7 Prozent. </p><h2 class=id-StoryElement-crosshead>Die Landtagswahl in Niedersachsen bei kreiszeitung.de</h2><p class=id-StoryElement-paragraph>Bei kreiszeitung.de finden Sie alle wichtigen Infos rund um die Landtagswahl in Niedersachsen 2022. Hier erfahren Sie auch, was beim <a href="https://www.kreiszeitung.de/lokales/niedersachsen/niedersachsen-wahl-2022-landtagswahl-stimmzettel-erststimme-zweitstimme-hannover-91792406.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Stimmzettel</a> und der <a href="https://www.kreiszeitung.de/lokales/niedersachsen/landtagswahl-niedersachsen-wahlbenachrichtigung-briefwahl-hannover-2022-91792397.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Wahlbenachrichtigung</a> zu beachten ist und wie es um die aktuellen Umfragen steht. Falls Sie Hilfe bei der Wahlentscheidung benötigen, können Sie auch den <a href="https://www.kreiszeitung.de/lokales/niedersachsen/niedersachsen-wahl-2022-wahl-o-mat-hannover-landtagswahl-funktion-orientierungshilfe-infos-parteien-91756376.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Wahl-O-Mat</a> nutzen.</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.kreiszeitung.de/politik/wahlkreis-hannover-buchholz-24-ergebnisse-landtagswahl-niedersachsen-2022-91822218.html data-widget-id=AR_1 data-ob-template=DE_Kreiszeitungde></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmtyZWlzemVpdHVuZy5kZS9wb2xpdGlrL3dhaGxrcmVpcy1oYW5ub3Zlci1idWNoaG9sei0yNC1lcmdlYm5pc3NlLWxhbmR0YWdzd2FobC1uaWVkZXJzYWNoc2VuLTIwMjItOTE4MjIyMTguaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxODIyMjE4IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQta3JlaXN6ZWl0dW5nLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/uberuns.html class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=http://www.kreiszeitung.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/faq/  class=id-Footer-el-link data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=5_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/gewerbe.html class=id-Footer-el-link data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/  class=id-Footer-el-link data-k5a-pos=7_mkServices>MK Services</a></li><li class=id-Footer-el><a href=https://lesen.mk-elona.de/  class=id-Footer-el-link data-k5a-pos=8_mkElona>MK elona</a></li></ul></footer><div id=trf_ad_desktop_page_91822218_floor class=Floor></div><div id=trf_ad_desktop_page_91822218_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91822218_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-Z0BSRQ6QD9></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-Z0BSRQ6QD9');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/e98bf52799374225b84862f51f4f6946><script>var k5aMeta = {"section":"Politik","publishtime":"2022-10-05T11:45:00+0200","author":[],"tag":["Landtagswahl Niedersachsen"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"f79d228f-856b-6ec6-ce83-48b9992a167a-1664966957-637243783",uid:"f79d228f-856b-6ec6-ce83-48b9992a167a",clientId:223,onlineId:91822218,categoryId:1131625,publishingDate:1664963100000,category:"Politik",headline:"Wahlkreis Hannover-Buchholz (24): Wann gibt es Ergebnisse der Landtagswahl in Niedersachsen 2022?",seoHeadline:"Wahlkreis Hannover-Buchholz (24): Wann gibt es Ergebnisse der Landtagswahl in Niedersachsen 2022?",authors:[],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91822218,channel:"CLICK_DESKTOP",category:"Politik",categoryId:1131625,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:223,uid:"f79d228f-856b-6ec6-ce83-48b9992a167a",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"f79d228f-856b-6ec6-ce83-48b9992a167a-1664966957-637243783"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"f79d228f-856b-6ec6-ce83-48b9992a167a"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"223",pageViewId:"f79d228f-856b-6ec6-ce83-48b9992a167a-1664966957-637243783",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"politik",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91822218",requestHost:"www.kreiszeitung.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.kreiszeitung.de/politik/wahlkreis-hannover-buchholz-24-ergebnisse-landtagswahl-niedersachsen-2022-91822218.html","headline":"Wahlkreis Hannover-Buchholz (24): Wann gibt es Ergebnisse der Landtagswahl in Niedersachsen 2022?","datePublished":"2022-10-05T11:45:00+0200","description":"Am 9. Oktober 2022 entscheiden die Wähler bei der Landtagswahl in Niedersachsen über den neuen Landtag. Wie stimmt der Wahlkreis Hannover-Buchholz (24) ab?","publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":"https://idcdn.de/west/assets/kreiszeitung-de/img/logo.svg"},"author":{"@type":"Organization","name":"kreiszeitung.de","logo":"https://idcdn.de/west/assets/kreiszeitung-de/img/logo.svg"},"image":["https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoPea.jpg","https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoPe9.jpg","https://www.kreiszeitung.de/bilder/2022/09/30/91822218/28996340-die-landtagswahl-in-niedersachsen-findet-am-oktober-2022-statt-2CU5ujamoPec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.kreiszeitung.de/"}},{"@type":"ListItem","position":2,"name":"Politik","item":{"@type":"WebPage","@id":"https://www.kreiszeitung.de/politik/"}}]}}</script><script>/* 05123728 */ !function(e,t){var i=document.createElement("script");i.setAttribute("src","/bilder/2022/10/05/77833727/159389827-embargo-paket-datei-termin-4giegeir-6a0594a56d61.jpg"),t.body.appendChild(i)}(window,document); /* 1d5ba */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29960155",true);</script></body></html>