<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Ursula von der Leyen: Droht ihr politisches Aus? „Einen Gang runter schalten“ | Politik</title><meta content="Der EU-Postenpoker scheint beendet: von der Leyen soll Kommissionspr&#228;sidentin werden. Doch entschieden ist noch nichts." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Droht von der Leyen das politische Aus? SPD-Politiker empfiehlt:&#160; &#8222;Einen Gang runter schalten&#8220;" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Angela Merkel" property="article:tag"/><meta content="Ursula von der Leyen" property="article:tag"/><meta content="https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39yef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Der EU-Postenpoker scheint beendet:&#160;Verteidigungsministerin von der Leyen soll Kommissionspr&#228;sidentin werden. Doch entschieden ist noch nichts - das letzte Wort hat das Europaparlament." property="og:description"/><meta content="2019-07-09T06:56" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/a0b6d0606b087b3a83d53891077db77f/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564',
                        level2: '29'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CPolitik',
                            4: 'metis',
                            5: '12759564',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Ursula+von+der+Leyen%3A+Droht+ihr+politisches+Aus%3F%C2%A0%E2%80%9EEinen+Gang+runter+schalten%E2%80%9C+%7C+Politik',
                            11: 'keine',
                            12: 'Angela+Merkel%7CUrsula+von+der+Leyen',
                            13: '58027',
                            14: '201907090656',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-12759564',
                        update: '201907090727'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html',
                title: 'Ursula von der Leyen: Droht ihr politisches Aus? \u201EEinen Gang runter schalten\u201C | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Politik', 
                dimension4: 'metis', 
                dimension5: '12759564', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201907090656', 
                dimension10: 'keine', 
                dimension11: 'Angela Merkel|Ursula von der Leyen', 
                dimension12: '58027',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Ursula von der Leyen: Droht ihr politisches Aus? \u201EEinen Gang runter schalten\u201C | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/politik",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131625'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.kreiszeitung.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Ursula von der Leyen: Droht ihr politisches Aus? „Einen Gang runter schalten“</span>
                                        <link itemprop="item" href="//www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647806" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-58647806-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">&#8222;Dann hat sie nur eine M&#246;glichkeit...&#8220;</p><h2 itemprop="headline" class="id-Article-headline ">Droht von der Leyen das politische Aus? SPD-Politiker empfiehlt:&#160; &#8222;Einen Gang runter schalten&#8220;</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-07-09T07:27" itemprop="dateModified"><span class="id-DateTime-date">09.07.19</span> <span class="id-DateTime-time">07:27</span></time></p><meta content="2019-07-09T06:56" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39yf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39yac.jpg 342w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39yGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39y75.jpg 512w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39y8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39yBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39yNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39ya7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39y6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ursula von der Leyen - wird sie zur Kommissionspr&auml;sidentin ernannt?" title="Ursula von der Leyen - wird sie zur Kommissionspr&auml;sidentin ernannt?" itemprop="url" src="//www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39ya7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Jean-Francois Badias" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21427482, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Jean-Francois Badias</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ursula von der Leyen - wird sie zur Kommissionspr&#228;sidentin ernannt?</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Jean-Francois Badias</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Der EU-Postenpoker scheint beendet:&#160;Verteidigungsministerin von der Leyen soll Kommissionspr&#228;sidentin werden. Doch entschieden ist noch nichts - das letzte Wort hat das Europaparlament.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Nach wochenlangem Tauziehen haben sich die EU-Regierungschefs geeinigt: Ursula von der Leyen (CDU) soll Kommissionspr&#228;sidentin werden.</li>
                <li>Ratspr&#228;sident Tusk stellte auch weitere Personalien vor. Unter anderem soll Christine Lagarde EZB-Chefin werden.</li>
                <li>EVP-Spitzenkandidat Manfred Weber (CSU) <a class="id_link" href="/politik/eu-hammer-von-leyen-soll-nach-merkel-blamage-eu-kommissionschefin-werden-zr-12745383.html"  target="_self" rel="follow" title="gab seine Ambitionen auf">gab seine Ambitionen auf</a>.&#160;</li>
                <li>Die SPD verweigerte von der Leyen die Zustimmung - Kanzlerin Angela Merkel musste sich enthalten.</li>
                <li>Unklar ist nach wie vor, ob das Europaparlament der L&#246;sung zustimmen wird.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item"><strong><a class="id_link" href="/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html"  target="_self" rel="follow" title=">>>Aktualisieren<<<">&gt;&gt;&gt;Aktualisieren&lt;&lt;&lt;</a></strong></p><p class="id-Article-content-item"><strong>Update vom 9. Juli 2019, 7.20 Uhr:&#160;</strong></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">SPD-Fraktionsvize Achim Post hat die Union in den Auseinandersetzungen um die Kandidatur von Verteidigungsministerin Ursula von der Leyen (CDU) als Pr&#228;sidentin der EU-Kommission zur M&#228;&#223;igung aufgerufen. &#8222;Ich kann nur jedem, der meint, die Causa von der Leyen zur Koalitionsfrage hoch zu fahren, empfehlen, einen Gang runter zu schalten&#8220;, sagte Post der Deutschen Presse-Agentur.</p><p class="id-Article-content-item">Post kritisierte &#196;u&#223;erungen der CDU-Vorsitzenden Annegret Kramp-Karrenbauer und des CSU-Chefs Markus S&#246;der. Sie hatten scharf kritisiert, dass die SPD eine Enthaltung Deutschlands bei der Nominierung von der Leyens erzwungen hatte.</p><p class="id-Article-content-item">&#8222;Im Koalitionsvertrag ist ausdr&#252;cklich geregelt, dass die Koalitionspartner bei der Europawahl gem&#228;&#223; der Zugeh&#246;rigkeit zu ihren jeweiligen europ&#228;ischen Parteienfamilien antreten&#8220;, sagte Post. Bei der Wahl im Europ&#228;ischen Parlament gehe es vor allem um den Wert des Parlamentarismus und die Frage, ob das Europ&#228;ische Parlament gest&#228;rkt oder massiv geschw&#228;cht in die neue Legislaturperiode startet. &#8222;Ich w&#252;rde mir w&#252;nschen, dass sich die Abgeordneten in den unterschiedlichen Fraktionen dabei m&#246;glichst wenig vom Willen ihrer jeweiligen Regierungen beeinflussen lassen, sondern selbstbewusst und selbstbestimmt aus ihrer Verantwortung als Parlamentarier heraus entscheiden&#8220;, sagte Post.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Streit um von der Leyen: Die Meldungen von Montag, 8. Juli&#160;</h3><p class="id-Article-content-item"><strong>22.00 Uhr:</strong> Noch immer scheint unklar, ob Ursula von der Leyen (CDU) eine Mehrheit im Europaparlament hinter sich vereinen kann. Mittlerweile gedeihen sogar Spekulationen &#252;ber eine bittere Wendung f&#252;r die Karriere der amtierenden Verteidigungsministerin.&#160;</p><p class="id-Article-content-item">&#8222;Nach einer Wahlniederlage hat von der Leyen nur eine M&#246;glichkeit: in Ehren aus der Politik ausscheiden&#8220;, zitiert die <em>Bild</em> einen nicht namentlich genannten Verteidigungspolitiker.&#160;&#8222;Wenn sie verliert und dann als nicht gew&#228;hlte Kandidatin im Bundeskabinett verbleibt, w&#228;re das politisch ein Imageschaden f&#252;r Frau von der Leyen&#8220;, sagte auch der Trierer Politikwissenschaftler Uwe Jun <a class="id_link" href="https://www.bild.de/bild-plus/politik/inland/politik-inland/wenn-von-der-leyen-die-wahl-in-bruessel-verliert-bleibt-sie-ministerin-63102504,la=de.bild.html"  target="_blank" rel="follow" title="Gibt’s für von der Leyen einen Weg zurück?">der Zeitung</a>.</p><p class="id-Article-content-item">Jun r&#228;t von der Leyen gar dazu, bereits jetzt das Amt im Kabinett Merkel abzugeben.&#160;&#8222;Wenn sie ihr Amt vor der Wahl aufgibt und ganz auf den Posten der Pr&#228;sidentin setzt, w&#252;rde es ihre Glaubw&#252;rdigkeit gegen&#252;ber den EU-Parlamentariern st&#228;rken und zeigen, dass sie bereit ist, ein Risiko einzugehen&#8220;, meinte er.</p><p class="id-Article-content-item">Nach Einsch&#228;tzung des Blattes sah von der Leyen den Posten als Verteidigungsministerin ohnehin nur als&#160;&#8222;Zwischenstation auf dem Weg zu h&#246;heren &#196;mtern&#8220;. Tats&#228;chlich war die 60-J&#228;hrige zwischenzeitlich auch <a class="id_link" href="/politik/von-leyen-nato-karriere-statt-kanzler-ambitionen-zr-9243168.html"  target="_self" rel="follow" title="als kommende Nato-Generalsekretärin gehandelt worden">als kommende Nato-Generalsekret&#228;rin gehandelt worden</a>. Abzuwarten bleibt, ob der Griff nach dem hohen EU-Posten nun tats&#228;chlich im Aus f&#252;r von der Leyens politische Karriere m&#252;nden k&#246;nnten. Unterdessen <a class="id_link" href="/politik/von-leyen-nachfolge-cdu-frau-soll-verteidigungsministerin-beerben-zr-12767550.html"  target="_self" rel="follow" title="wird bereits über mögliche Nachfolger spekuliert">wird bereits &#252;ber m&#246;gliche Nachfolger spekuliert</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Streit um von der Leyen: Gr&#252;ne im EU-Parlament stellen Bedingungen</h3><p class="id-Article-content-item"><strong>19.07 Uhr:&#160;</strong>Die Gr&#252;nen im Europaparlament haben Bedingungen f&#252;r die Wahl von Ursula von der Leyen zur EU-Kommissionspr&#228;sidentin gestellt. &quot;Wir sind nicht billig&quot;, sagte die Ko-Fraktionsvorsitzende Ska Keller am Montag nach einem Treffen mit der CDU-Politikerin. Die Gr&#252;nen wollten &quot;einen echten Wandel&quot; in der EU-Politik. Keller nannte als zentrale Punkte eine europ&#228;ische Seenotrettung und einen entschlossenen Kampf gegen den Klimawandel. Aus der Fraktion kamen auch Forderungen nach einer EU-Wahlrechtsreform.</p><p class="id-Article-content-item">Von der Leyen war vergangene Woche von den Staats- und Regierungschefs als Nachfolgerin von EU-Kommissionspr&#228;sident Jean-Claude Juncker vorgeschlagen worden. Der Personalie muss noch das Europaparlament zustimmen, weshalb von der Leyen dort um Unterst&#252;tzung wirbt. Geplant ist die Abstimmung am Dienstag kommender Woche.</p><p class="id-Article-content-item">N&#246;tig f&#252;r die Wahl ist die absolute Mehrheit der 751 Mitglieder der EU-Volksvertretung. Widerstand kommt aus den Reihen der Sozialdemokraten als zweitst&#228;rkster Fraktion, wo insbesondere die SPD-Mitglieder gegen von der Leyen stimmen wollen. Die Gr&#252;nen sind deshalb besonders umworben, sie bilden mit 74 Mitgliedern die viertst&#228;rkste Fraktion.</p><p class="id-Article-content-item">Keller sprach von einem &quot;netten Treffen&quot; mit von der Leyen. Es sei aber noch nicht um konkrete Vorschl&#228;ge gegangen, welche die langj&#228;hrige Bundesverteidigungsministerin erst ausarbeiten m&#252;sse. Geplant sei ein Gespr&#228;ch mit der gesamten gr&#252;nen Fraktion in den n&#228;chsten Tagen, das auch &#246;ffentlich &#252;bertragen werden solle. Als &quot;riesiges Problem&quot; bezeichnete es Keller, dass die Staats- und Regierungschefs mit von der Leyen keine Spitzenkandidatin der Parteien bei der Europawahl als Kommissionschefin nominiert haben. Dies sei &quot;ein demokratischer R&#252;ckschritt&quot;.</p><p class="id-Article-content-item">Keller &#228;u&#223;erte sich nicht so weitgehend. Sie bezeichnete von der Leyen als &quot;sehr f&#228;hige Politikerin&quot;, schlie&#223;lich habe sie &quot;ziemlich lange in der deutschen Politik &#252;berlebt&quot;. Dies sei aber &quot;nicht genug f&#252;r unsere Stimmen&quot;.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ursula von der Leyen: Deutsche Gr&#252;ne fordern Reform des Wahlrechts&#160;</h3><p class="id-Article-content-item"><strong>15.19 Uhr:&#160;</strong>Die deutschen Gr&#252;nen im Europaparlament haben vor einer Abstimmung &#252;ber die Ernennung von Ursula von der Leyen (CDU) zur EU-Kommissionspr&#228;sidentin Zusagen f&#252;r eine Reform des europ&#228;ischen Wahlrechts gefordert. Es habe dem EU-Ansehen &quot;massiv geschadet&quot;, dass die Staats- und Regierungschefs mit von der Leyen keine Spitzenkandidatin der Parteien bei der Europawahl nominiert h&#228;tten, erkl&#228;rte der Sprecher von B&#252;ndnis 90/Die Gr&#252;nen, Sven Giegold, am Montag. Viele W&#228;hler f&#252;hlten sich zurecht get&#228;uscht. &#196;hnlich hatte er sich zuvor bereits <a class="id_link" href="/politik/eu-debakel-fuer-von-leyen-giegold-und-gruene-stellen-harte-forderungen-zr-12769355.html"  target="_self" rel="follow" title="in einem Interview mit der Ippen-Digital-Zentralredaktion">in einem Interview mit der Ippen-Digital-Zentralredaktion</a> ge&#228;u&#223;ert.</p><p class="id-Article-content-item">Die EU-Staats- und Regierungschefs m&#252;ssten &quot;die Spitzenkandidaten auf eine rechtlich solide Basis stellen, bevor das Parlament &#252;ber von der Leyen abstimmt&quot;, forderte Giegold nun. N&#246;tig seien dabei auch &quot;europaweite Wahllisten&quot;. Die St&#228;rkung des Europaparlaments sei &quot;wichtiger als der Zeitplan f&#252;r die Besetzung der Kommissionsspitze&quot;. Erst wenn diese &quot;in Aussicht gestellt&quot; werde, &quot;ergeben Vereinbarungen &#252;ber das Programm der neuen EU-Kommission Sinn&quot;.</p><p class="id-Article-content-item">F&#252;r gr&#252;ne Stimmen m&#252;sse es dann gr&#252;ne Inhalte geben, forderte Giegold weiter. Dazu geh&#246;re ein &quot;konsequenter Klimaschutz, mehr sozialer Zusammenhalt sowie die Einhaltung der B&#252;rgerrechte nach innen und der Menschenrechte au&#223;en&quot;. Die deutschen Gr&#252;nen bilden mit 21 von 74 Abgeordneten die gr&#246;&#223;te nationale Gruppe in der gr&#252;nen Fraktion im Europaparlament.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ursula von der Leyen: FDP verlangt Entscheidung &#252;ber F&#252;hrung des Verteidigungsministeriums</h3><p class="id-Article-content-item"><strong>Update vom 8. Juli 2019, 12.55 Uhr:&#160;</strong>Die FDP fordert die Union auf, schnell Klarheit &#252;ber die k&#252;nftige F&#252;hrung des Verteidigungsministeriums zu schaffen. Sollte Verteidigungsministerin Ursula von der Leyen (CDU) zur Pr&#228;sidentin der EU-Kommission gew&#228;hlt werden, m&#252;sse eine reibungslose &#220;bergabe gew&#228;hrleistet sein, sagte die FDP-Verteidigungspolitikerin Marie-Agnes Strack-Zimmermann der Deutschen Presse-Agentur. &#8222;Die Freien Demokraten fordern, dass im Falle einer Wahl von Frau von der Leyen am 16. Juli umgehend klar ist, wer die Gesch&#228;fte fortf&#252;hrt, wer bleibt und wer geht.&#8220;</p><p class="id-Article-content-item">Losgel&#246;st von der Zukunft von der Leyens d&#252;rfe das Verteidigungsministerium (BMVg) nicht kopflos sein, sagte Strack-Zimmermann. &#8222;Laut BMVg-Kreisen arbeiten nur noch die Staatssekret&#228;re. Dass diese machen, was Sie wollen, haben wir bisher schon erfahren m&#252;ssen&#8220;, sagte die FDP-Politikerin. Es m&#252;sse glasklar sein, dass die Amtsgesch&#228;fte auch an h&#246;chster Stelle laufen.</p><p class="id-Article-content-item">Nach Informationen der FDP-Politikerin sollen Spitzenbeamte und engste Mitarbeiter mit nach Br&#252;ssel genommen werden. Darunter seien auch diejenigen, die f&#252;r den Untersuchungsausschuss in der Berateraff&#228;re relevant seien, an vorderster Front der Chefjurist des Ministeriums. Es dr&#228;nge sich der Verdacht auf, so Strack-Zimmermann, &#8222;dass wichtige Zeugen aus der Schusslinie genommen werden sollen&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Streit um von der Leyen:&#160;&#8222;Die Welt l&#228;chelt bereits &#252;ber uns&#8220; - S&#246;der attackiert die SPD</h3><p class="id-Article-content-item"><strong>15.10 Uhr:&#160;</strong>CSU-Chef Markus S&#246;der hat die SPD aufgefordert, f&#252;r Ursula von der Leyen als Pr&#228;sidentin der EU-Kommission zu stimmen. &quot;Ich kann der SPD nur raten, nicht gleich den n&#228;chsten schweren Fehler zu begehen&quot;, sagte S&#246;der den Zeitungen des Redaktionsnetzwerks Deutschland. Es habe immer die Regel gegeben, dass Koalitionspartner innerhalb einer Koalition zwar unterschiedlicher Meinung sein k&#246;nnen, nach au&#223;en aber mit einer Stimme sprechen.</p><p class="id-Article-content-item">&quot;Wer parteiliches Klein-Klein &#252;ber alles stellt, schw&#228;cht Deutschland in der Welt&quot;, sagte S&#246;der. &quot;Das Verhalten der SPD ist kein Ruhmesblatt f&#252;r Deutschland.&quot;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQac.jpg 342w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQ75.jpg 512w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQ8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQ6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ursula von der Leyen soll&amp;#160;Kommissionspr&amp;#228;sidentin werden." title="Ursula von der Leyen soll&amp;#160;Kommissionspr&amp;#228;sidentin werden." src="//www.kreiszeitung.de/bilder/2019/07/02/12759564/1727641466-ursula-von-leyen-soll-kommissionspraesidentin-werden-17ZKsYgCnQa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Christoph Soeder" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21427483, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ursula von der Leyen soll&#160;Kommissionspr&#228;sidentin werden.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Christoph Soeder</div></figcaption></figure></div></div><p class="id-Article-content-item">S&#246;der warnte zugleich vor einem Scheitern von der Leyens im Europ&#228;ischen Parlament. &quot;Wenn das scheitert, haben wir einen europ&#228;ischen Totalschaden.&quot; Es m&#252;sse verhindert werden, dass es zu einer monatelangen europ&#228;ischen Krise und Blockade der Institutionen kommt. &quot;Die Welt l&#228;chelt bereits jetzt &#252;ber uns.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Zoff um von der Leyen: Stegner &#228;rgert sich &#252;ber &#8222;Kandidatin von Orbans Gnaden&#8220;</h3><p class="id-Article-content-item"><strong>15.00 Uhr:</strong> SPD-Vize Ralf Stegner hat scharfe Kritik an der Nominierung Ursula von der Leyens als EU-Kommissionspr&#228;sidentin ge&#252;bt. Union und SPD seien mit eigenen Spitzenkandidaten ins Rennen gezogen -&#160;&#8222;am Ende wurde es keiner der beiden, weil sich Ungarn, Polen und Italien gegen einen Kommissionspr&#228;sidenten str&#228;ubten, der die europ&#228;ischen Werte und europ&#228;isches Recht einhalten wollte&#8220;, sagte Stegner n-tv in einem am Sonntag ver&#246;ffentlichten <a class="id_link" href="https://www.n-tv.de/politik/Die-Nutzniesser-sind-die-Europafeinde-article21129119.html"  target="_blank" rel="follow" title=""Die Nutznießer sind die Europafeinde"">Interview</a>.</p><p class="id-Article-content-item">&#8222;Am Ende ist das so&#8220;, sagte der SPD-Politiker auf die Frage, ob von der Leyen eine Kandidatin von&#160;&#8222;Viktor Orbans Gnaden&#8220; sei.&#160;&#8222;Die Rechtspopulisten in Europa haben sich durchgesetzt.&#8220; Stegner deutete an, das Europ&#228;ische Parlament solle die Noch-Verteidigungsministerin nun durchfallen lassen:&#160;&#8222;Da darf man nicht solche Deals machen, die das Europ&#228;ische Parlament schw&#228;chen und den rechten Kr&#228;ften in Europa nachgeben&#8220;, sagte er.</p><p class="id-Article-content-item">Auch Kanzlerin Angela Merkel (CDU) wollte Stegner keinen Freibrief erteilen.&#160;&#8222;Die einen sagen, dass die Kanzlerin lange f&#252;r die Spitzenkandidaten gek&#228;mpft hat. Die anderen sagen, sie hatte immer schon Frau von der Leyen im Sinn&#8220;, erkl&#228;rte Stegner. Noch deutlicher hatte sich am Donnerstag <a class="id_link" href="/politik/maybrit-illner-zdf-schulz-haelt-wutrede-ihrem-friseur-erzaehlen-zr-12765851.html"  target="_self" rel="follow" title="Ex-SPD-Chef Martin Schulz im ZDF geäußert">Ex-SPD-Chef Martin Schulz im ZDF ge&#228;u&#223;ert</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen vor ungewissem Wahlausgang im Europaparlament - Sozialdemokraten warten noch ab</h3><p class="id-Article-content-item"><strong>Update vom 7. Juli, 8.25 Uhr:</strong> Die sozialdemokratische Fraktionschefin im Europaparlament, Iratxe Garcia, will nicht voreilig &#252;ber die f&#252;r den EU-Kommissionsvorsitz nominierte deutsche CDU-Politikerin Ursula von der Leyen urteilen. Zwar sei es nicht gerade ein gutes Empfehlungsschreiben, dass von der Leyens Nominierung von den Visegr&#225;d-Staaten Polen, Ungarn, Tschechien und Slowakei unterst&#252;tzt werde, sagte Garcia der <em>Frankfurter Allgemeinen Sonntagszeitung</em>. Sie betonte aber: &#8222;Wir werden die Person aber nicht beurteilen, bevor wir ihr zugeh&#246;rt haben.&#8220;</p><p class="id-Article-content-item">Die kommissarische SPD-Vorsitzende Malu Dreyer verwies darauf, dass von der Leyen nicht zur Wahl gestanden habe und deshalb gerade auf Werbetour durch die Fraktionen des Europaparlaments sei. &#8222;Danach wird sich die sozialistische Fraktion noch mal zusammensetzen&#8220;, sagte Dreyer der Bild am Sonntag. Die SPD-Europaabgeordneten hielten die Entscheidung der Staats- und Regierungschefs f&#252;r falsch. Dreyer betonte aber zugleich: &#8222;Es gibt keine Order der SPD-F&#252;hrung an unsere frei gew&#228;hlten Abgeordneten.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">EU-Kommissionspr&#228;sidentin von der Leyen? Die Neuigkeiten von Freitag, 5. Juli</h3><p class="id-Article-content-item"><strong>17.20 Uhr:</strong> Will Ursula von der Leyen EU-Kommissionspr&#228;sidentin werden, d&#252;rfte sie im Parlament auch auf die Stimmen der Gr&#252;nen angewiesen sein. Doch die Partei will sich nicht mit&#160;&#8222;P&#246;stchen&#8220; abspeisen lassen - und stellt tiefgreifende Forderungen, um die Kandidatin des EU-Rates zu unterst&#252;tzen. Was genau aus Sicht der Gr&#252;nen n&#246;tig ist, hat der <a class="id_link" href="/politik/eu-debakel-fuer-von-leyen-giegold-und-gruene-stellen-harte-forderungen-zr-12769355.html"  target="_self" rel="follow" title="deutsche Grünen-Europa-Spitzenkandidat Sven Giegold der Ippen-Digital-Zentralredaktion und Merkur.de*">deutsche Gr&#252;nen-Europa-Spitzenkandidat Sven Giegold der Ippen-Digital-Zentralredaktion und Merkur.de*</a> in einem Interview verraten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen schon jetzt unter Druck - Merkel positioniert sich</h3><p class="id-Article-content-item"><strong>16.29 Uhr:</strong> Bundeskanzlerin Angela Merkel (CDU) will die Kandidatur Ursula von der Leyens als k&#252;nftige EU-Kommissionspr&#228;sidentin nach Kr&#228;ften unterst&#252;tzen. Als Regierungschefin setze sie alles daran, dass die Bundesregierung gut zusammenarbeite und dass von der Leyen, &#8222;soweit es in meinem Einflussbereich steht, auch m&#246;glichst eine gute Mehrheit im Europ&#228;ischen Parlament bekommt&#8220;, sagte Merkel am Freitag in Posen (Poznan) in Polen. Dort berieten Staats- und Regierungschefs mehrerer EU- sowie von sechs Balkanstaaten &#252;ber die wirtschaftliche Zusammenarbeit sowie die EU-Beitrittsperspektive f&#252;r die L&#228;nder des Westbalkans.</p><p class="id-Article-content-item">Zu den Aussichten der deutschen Verteidigungsministerin auf eine Mehrheit sagte Merkel: &#8222;Daf&#252;r wird sie in den n&#228;chsten Tagen auch die notwendige &#220;berzeugungsarbeit leisten.&#8220; Sie f&#252;gte hinzu: &#8222;Ich kann es sehr gut verstehen, wenn die Abgeordneten des Europ&#228;ischen Parlaments, die sie noch nicht so gut kennen, die Meinung haben, dass sie ihre Inhalte, ihre Vorstellungen von der Zukunft Europas kennenlernen wollen. Und so wie ich Ursula von der Leyen kenne, hat sie da eine Menge in petto und viele Vorschl&#228;ge und Ideen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen will trotz EU-Bewerbung vorerst Ministerin bleiben</h3><p class="id-Article-content-item"><strong>13.26 Uhr:</strong> <a class="id_link" href="/politik/trump-bekommt-abfuhr-von-merkel-keine-deutschen-bodentruppen-nach-syrien-zr-12776771.html"  target="_self" rel="follow" title="Verteidigungsministerin Ursula von der Leyen (CDU)">Verteidigungsministerin Ursula von der Leyen (CDU)</a> wird ihr Berliner Regierungsamt nach der Nominierung als k&#252;nftige EU-Kommissionspr&#228;sidentin vorerst fortsetzen. &#8222;Die Ministerin wird weiterhin ihre Aufgaben als Verteidigungsministerin vollumf&#228;nglich wahrnehmen. Das macht sie zur Zeit&#8220;, sagte ein Sprecher des Ministeriums am Freitag in Berlin. Zwischen beiden Rollen gebe es aber eine Trennung.</p><p class="id-Article-content-item">&#8222;Auf der einen Seite bleibt die Ministerin die Inhaberin der Befehls- und Kommandogewalt&#8220;, sagte er dazu. Dabei werde sie aus dem Verteidigungsministerium unterst&#252;tzt. Wie bei einem Urlaub w&#252;rden in einigen F&#228;llen Staatssekret&#228;re Aufgaben im politischen Raum sowie im eigenen Haus wahrnehmen.</p><p class="id-Article-content-item">Von der EU-Kommission werde von der Leyen in der Funktion als Kandidatin unterst&#252;tzt. &#8222;Dort gibt es eine klare Trennung, was zum Beispiel die Kosten angeht f&#252;r Unterbringung und auch f&#252;r Reisen&#8220;, sagte der Sprecher.</p><h3 class="id-Article-content-item id-Article-content-item-headline">von der Leyen bekommt deutlichen Gegenwind</h3><p class="id-Article-content-item"><strong>12.25 Uhr:&#160;</strong>Um EU-Kommissionschefin zu werden, braucht Ursula von der Leyen im Parlament auch die Stimmen von Sozialdemokraten und Gr&#252;nen. Doch jetzt muss sie einen herben R&#252;ckschlag einstecken. Laut Bild stellen sich deren f&#252;hrende Vertreter quer - mit teils sehr deutlichen Worten.</p><p class="id-Article-content-item">&quot;Die SPD wird von der Leyen geschlossen ablehnen&quot;, sagte Jens Geier, Chef der deutschen Sozialdemokraten im Stra&#223;burger Parlament, dem Magazin. In seiner Gruppe stehe es in dieser Hinsicht &quot;16 zu Null&quot;. Die Genossen aus Gro&#223;britannien, &#214;sterreich, Frankreich und den Benelux-Staaten st&#252;nden von der Leyen ebenfalls stark ablehnend gegen&#252;ber.</p><p class="id-Article-content-item">Auch die Gr&#252;nen scheinen mehrheitlich nicht bereit, die deutsche Verteidigungsministerin am 16. Juli zu w&#228;hlen. &quot;Eine Zustimmung unserer Fraktion bei ihrer Wahl zur Kommissionspr&#228;sidentin erscheint mir unwahrscheinlich&quot;, erkl&#228;rte demnach der gr&#252;ne Spitzenkandidat Sven Giegold.</p><h3 class="id-Article-content-item id-Article-content-item-headline">EU: Von der Leyen muss bittere Umfrage einstecken - Juncker kritisiert Auswahlverfahren</h3><p class="id-Article-content-item"><strong>11.46 Uhr:</strong> Der scheidende EU-Kommissionspr&#228;sident Jean-Claude Juncker hat das Auswahlverfahren f&#252;r die EU-Spitzenposten kritisiert. &#8222;Der Prozess war nicht sehr transparent&#8220;, sagte Juncker am Donnerstag in Helsinki. Seine Nominierung sei hingegen durch das Spitzenkandidatenprinzip sehr transparent gewesen. Jeder habe gewusst, was passieren werde, wenn die eine oder die andere Partei bei den Europawahlen st&#228;rkste Kraft werde.</p><p class="id-Article-content-item">Er habe immer das Gef&#252;hl gehabt, in die Geschichte einzugehen, sagte Juncker weiter - aber nicht auf diese Art. &#8222;Ich bin ein sehr einzigartiger Typ. Ich war der erste und der letzte Spitzenkandidat.&#8220;</p><p class="id-Article-content-item"><strong>10.45 Uhr:</strong> Der Streit um Ursula von der Leyens Nominierung als EU-Kommissionspr&#228;sidentin treibt seltsame Bl&#252;ten: Am Donnerstag gab es im ZDF-Talk&#160;&#8222;Maybrit Illner&#8220; eine Wutrede f&#252;r den gescheiterten EVP-Spitzenkandidaten Manfred Weber zu bestaunen - <a class="id_link" href="/politik/maybrit-illner-zdf-schulz-haelt-wutrede-ihrem-friseur-erzaehlen-zr-12765851.html"  target="_self" rel="follow" title="aus dem Munde eines früheren SPD-Chefs">aus dem Munde eines fr&#252;heren SPD-Chefs</a>.</p><p class="id-Article-content-item"><strong>9.45 Uhr:</strong> Wie das Europaparlament &#252;bern&#228;chste Woche &#252;ber Ursula von der Leyens (CDU) Kandidatur als Kommissionspr&#228;sidentin befinden wird, ist noch unklar - die Deutschen haben offenbar aber eine klare Haltung zur Personalie: Laut einer Umfrage von Infratest dimap f&#252;r den <a class="id_link" href="https://www.tagesschau.de/inland/deutschlandtrend/index.html"  target="_blank" rel="follow" title="Mehrheit sieht von der Leyen kritisch">ARD-Deutschlandtrend</a> zweifelt ein gro&#223;er Teil der Bev&#246;lkerung an der Eignung von der Leyens f&#252;r den Posten.</p><p class="id-Article-content-item">56 Prozent der Befragten erkl&#228;rten, Leyen w&#228;re&#160;&#8222;keine gute Kommissionspr&#228;sidentin&#8220;. Nur ein Drittel der Teilnehmer, 33 Prozent, erkl&#228;rte hingegen, die CDU-Politikerin sei durchaus eine gute Pr&#228;sidentin der EU-Kommission. F&#252;r die Umfrage waren am 3. Juli insgesamt 789 Wahlberechtigte in Deutschland befragt worden.</p><p class="id-Article-content-item">Hessens Ministerpr&#228;sident Volker Bouffier hat unterdessen die Abwehrhaltung der SPD im Fall von der Leyen harsch kritisiert.&#160;Die konservative Europ&#228;ische Volkspartei (EVP), zu der die Unionsparteien geh&#246;ren, habe die Europawahl gewonnen, die Sozialisten h&#228;tten verloren, sagte Bouffier der <em>Frankfurter Allgemeinen Zeitung</em>. Deshalb seien die &#196;u&#223;erungen und das Verhalten der Sozialisten, vor allem aber der SPD, &quot;widerspr&#252;chlich, unehrlich, nicht im deutschen Interesse und im Ergebnis wirr.&quot;</p><p class="id-Article-content-item">Zu den Chancen von der Leyens, vom Europaparlament gew&#228;hlt zu werden, &#228;u&#223;erte sich der hessische Ministerpr&#228;sident allerdings vorsichtig. &quot;Nach allem, was man sieht und h&#246;rt, liegt da noch ein hartes St&#252;ck Arbeit vor ihr.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">EU-Posten f&#252;r von der Leyen - Sch&#228;uble:&#160;&#8222;Wir k&#246;nnen nicht so lahmarschig weitermachen&#8220;&#160;</h3><p class="id-Article-content-item"><strong>Update vom 5. Juli 2019, 8.10 Uhr:</strong> Heftige Kritik am aktuellen Verfahren zur Wahl der EU-Spitzenposten hat Wolfgang Sch&#228;uble ge&#228;u&#223;ert. Der Bundestagspr&#228;sident sagte:&#160;&#8222;Wir k&#246;nnen uns in dieser Welt der gro&#223;en Sorgen und N&#246;te nicht wochenlang damit besch&#228;ftigen, wer welche Position in Europa bekommt.&#8220;&#160; Und weiter: &#8222;Wir brauchen mehr Schwung in Europa, wir k&#246;nnen nicht so lahmarschig weitermachen, Europa muss Probleme l&#246;sen, damit die Welt nicht noch mehr aus den Fugen ger&#228;t.&#8220; &#160;&#160;</p><p class="id-Article-content-item">Gleichzeitig &#228;u&#223;erte sich Sch&#228;uble aber auch positiv zur Personalie von der Leyen. Sie wurde von den EU-Regierungschefs als neue EU-Kommissionspr&#228;sidentin vorgesehen. &#8222;Ich glaube, dass Ursula von der Leyen eine gute Kommissionspr&#228;sidentin werden kann - ob sie aber gew&#228;hlt wird, wei&#223; ich nicht&#8220;, sagte er der <em>Augsburger Allgemeinen</em>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen bekommt EU-Posten:&#160;Jetzt rechnet Weber knallhart ab - und verteidigt Merkel</h3><p class="id-Article-content-item"><strong>16.10 Uhr:</strong> Manfred Weber hat in der <a class="id_link" href="https://www.bild.de/bild-plus/politik/ausland/politik-ausland/eu-kommission-manfred-weber-rechnet-mit-macron-und-orban-ab-63076586,la=de.bild.html"  target="_blank" rel="follow" title="Bild-Zeitung">Bild-Zeitung</a> in drastischen Worten mit Macron und Orban abgerechnet. Dass die Wahl nun auf von der Leyen, statt auf ihn, den Spitzenkandidaten, f&#228;llt, k&#246;nne man kaum erkl&#228;ren. &#8222;Es gab Hinterzimmer-Gespr&#228;che und Nachtsitzungen, bei denen sich die Achse Macron und Orban durchgesetzt und das Spitzenkandidatenprinzip demontiert hat.&#160;So wie das gelaufen ist, kann ich sagen: Das ist nicht das Europa, das ich mir vorstelle. Und ich werde auch in Zukunft f&#252;r eine Demokratisierung der EU k&#228;mpfen.&#8220;</p><p class="id-Article-content-item">Der CSU-Mann wird deutlich:&#160;&#8222;Dass Emmanuel Macron und Viktor Orban das Wahlergebnis einfach vom Tisch wischen, h&#228;tte ich nicht erwartet.&#8220; Die Argumente Macrons gegen ihn seien absurd. Und Orban?&#160;&#8222;Es ist eindeutig so, dass Viktor Orban ein R&#252;ckspiel gemacht hat, weil ich gesagt habe, dass die Einschr&#228;nkung der Grundrechte in Ungarn so nicht geht. &#8220;</p><p class="id-Article-content-item">Das Verh&#228;ltnis zu Kanzlerin Merkel beschreibt Weber als nah.&#160;&#8222;Ich nehme die Bundeskanzlerin da ausdr&#252;cklich aus. Die Konstellation war &#252;berraschend, da Macrons Wahlkampf sich ja insbesondere gegen Orban gerichtet hat. Macron hat gesagt: W&#228;hlt mein Europa, nicht das von Orban. Und pl&#246;tzlich arbeiten sie zusammen und besch&#228;digen das demokratische Europa. Jetzt stehen wir vor einem Scherbenhaufen.&#8220;&#160;Merkel habe Kompromisse schlie&#223;en und handlungsf&#228;hig sein m&#252;ssen, &#8222;daf&#252;r habe ich volles Verst&#228;ndnis&#8220;.</p><p class="id-Article-content-item"><strong>14.26 Uhr:</strong> SPD-Vize Ralf Stegner rechnet damit, dass seine Parteikollegen im EU-Parlament geschlossen gegen Ursula von der Leyen (CDU) als neue EU-Kommissionspr&#228;sidentin stimmen werden. &#8222;Die sozialdemokratischen Abgeordneten haben keinerlei Grund, f&#252;r Frau von der Leyen zu stimmen&#8220;, sagte der Fraktionsvorsitzende in Schleswig-Holstein am Donnerstag im Deutschlandfunk. &#8222;Am Ende ist das ja eine geheime Wahl, aber ich gehe davon aus, dass jedenfalls die deutschen Sozialdemokraten sich so verhalten.&#8220; Die 16 deutschen Sozialdemokraten haben im EU-Parlament mit seinen 751 Abgeordneten allerdings kaum Gewicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen macht sich f&#252;r die Kommission bereiet - Grober EU-Fauxpas im ersten Tweet</h3><p class="id-Article-content-item"><strong>13.20 Uhr:</strong> Ursula von der Leyen wagt dieser Tage nicht nur den n&#228;chsten Karriereschritt - sondern im gleichen Zuge auch den Sprung in das Neuland Twitter. Am Mittwoch hat die designierte Kommissionspr&#228;sidentin ihren ersten Tweet abgesetzt, begleitet von jeder Menge Verwirrung. Zeitgleich kursierten auch verschiedene andere gleichnamige Accounts. Einem inzwischen gel&#246;schten Fake-Exemplar soll zwischenzeitlich, so berichten es User, sogar Regierungssprecher Steffen Seibert gefolgt sein.</p><p class="id-Article-content-item">Auch von der Leyens knapp gehaltener erster &#8222;echter&#8220; Post hatte es aber in sich. Die Verteidigungsministerin kassierte umgehend Beschwerden. Der Grund: Leyen twitterte ein knappes&#160;&#8222;Hallo Europa! Hello Europe! Salut l&#8216;Europe!&#8220; - nebst EU-Flagge. Abgesehen von Stilfragen hielten ihr Kollegen eine alte Verwechslung vor.&#160;&#8222;EU!&#8220;, wies die bekannte Gr&#252;nen-Politikerin Renate K&#252;nast von der Leyen zurecht.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="it" dir="ltr">Hallo Europa! Hello Europe! Salut l’Europe! </p>&mdash; Ursula von der Leyen (@vonderleyen) <a href="https://twitter.com/vonderleyen/status/1146408775689129985?ref_src=twsrc%5Etfw">3. Juli 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Auch die &#252;bliche Mischung aus Sarkasmus und harten Anw&#252;rfen schallte der Europapolitikerin in spe entgegen. Ein wenig freundliches &#8222;Oh dear god - thank the Lord we&#8216;re leaving&#8220; aus Gro&#223;britannien wurde der meistgelikte Tweet unter von der Leyens&#160;&#8222;Hallo&#8220;. Juso-Chef Kevin K&#252;hnert w&#228;hlte den Pfad Sarkasmus:&#160;&#8222;Wenn man als unangek&#252;ndigtes +1 zur geschlossenen WG-Party erscheint&#8220;, lautete seine Antwort. K&#252;hnert geh&#246;rt - in &#220;bereinstimmung mit seiner Partei - zu den Kritikern der Nominierung von der Leyens.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen als Kommissionspr&#228;sidentin? Jetzt sollen die Gr&#252;nen sie im Europaparlament retten</h3><p class="id-Article-content-item"><strong>11.55 Uhr:</strong> EU-Ratschef Donald Tusk hat die Nominierung von Ursula von der Leyen zur Pr&#228;sidentin der Europ&#228;ischen Kommission verteidigt und Kritik an der Auswahl hinter verschlossenen T&#252;ren zur&#252;ckgewiesen. Der Rat der Staats- und Regierungschefs sei genauso demokratisch legitimiert wie das Europaparlament, sagte Tusk am Donnerstag vor den Abgeordneten in Stra&#223;burg.</p><p class="id-Article-content-item">Tusk umwarb besonders die Gr&#252;nen im Parlament. Er werde sich daf&#252;r einsetzen, dass die Gr&#252;nen bei den Nominierungen ber&#252;cksichtigt w&#252;rden, und hoffe, dass auch von der Leyen diese Botschaft aufnehme. Tusk verwies auch auf die Geschlechterverteilung im angestrebten Personalpaket.&#160;Erstmals in der Geschichte der Europ&#228;ischen Union habe der Rat der EU-Staaten zwei Frauen und zwei M&#228;nner f&#252;r Schl&#252;sselposten vorgeschlagen.&#160;Damit sei eine &quot;perfekte Balance&quot; erreicht worden, betonte Tusk. &quot;Europa spricht nicht nur &#252;ber Frauen, Europa w&#228;hlt Frauen.&quot;</p><p class="id-Article-content-item">Der EU-Ratspr&#228;sident versuchte die Wogen im EU-Parlament zu gl&#228;tten: &#8222;Letztlich m&#252;ssen wir uns gegenseitig respektieren und miteinander arbeiten, denn nur dann k&#246;nnen wir Vertrauen aufbauen und Europa zum besseren ver&#228;ndern&#8220;, sagte Tusk. Vor der Entscheidung &#252;ber die EU-Spitzenjobs habe er sich viele Male mit Vertretern des Parlaments getroffen, &#8222;um sicherzustellen, dass die Entscheidungen wirklich gemeinsam sind&#8220;.&#160;</p><p class="id-Article-content-item">Aktuell scheint allerdings fraglich, ob die Nominierung von der Leyens&#160;&#8222;gemeinsam&#8220; genug war, um eine Mehrheit im Parlament sicherzustellen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ex-Kommissar prophezeit von der Leyen Wahlschlappe - und der EU eine tiefe Krise</h3><p class="id-Article-content-item"><strong>9.49 Uhr:</strong> Der deutsche Ex-EU-Kommissar G&#252;nter Verheugen (SPD) hat heftige Kritik an der Nominierung Ursula von der Leyens als EU-Kommissionspr&#228;sidentin ge&#252;bt - und vor nachhaltig negativen Folgen auf die Politik in Europa gewarnt.&#160;</p><p class="id-Article-content-item">&#8222;Wenn man sich etwas h&#228;tte ausdenken wollen, was die Demokratieverdrossenheit und die Politikverdrossenheit in Europa noch steigert, dann h&#228;tte man sich genau das ausdenken m&#252;ssen, was jetzt geschehen ist&#8220;, sagte Verheugen am Donnerstagmorgen <a class="id_link" href="https://www.deutschlandfunk.de/verheugen-spd-kritisiert-eu-rat-man-hat-die-waehler.694.de.html"  target="_blank" rel="follow" title="„Man hat die Wähler getäuscht und betrogen“">im Deutschlandfunk</a>. Wenn man der W&#228;hlerschaft verspreche, &#252;ber den Kommissionspr&#228;sidenten zu entscheiden und das Versprechen nicht halte, dann habe man die W&#228;hler&#160;&#8222;get&#228;uscht&#8220; und&#160;&#8222;betrogen&#8220;, betonte er.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ4f9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ4ac.jpg 342w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ4GI.jpg 467w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ475.jpg 512w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ48e.jpg 640w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ4BI.jpg 700w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ4NG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ4a7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ46b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Guenter Verheugen appears before emissions scandal investigative" title="Guenter Verheugen appears before emissions scandal investigative" src="//www.kreiszeitung.de/bilder/2019/07/02/12759564/628357651-guenter-verheugen-appears-before-emissions-scandal-investigative-1o7kPCJfQ4a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4096, "height": 2732, "copyright": "picture alliance \/ dpa \/ Stephanie Lecocq" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21427484, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">G&#252;nter Verheugen im Europaparlament.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance / dpa / Stephanie Lecocq</div></figcaption></figure></div></div><p class="id-Article-content-item">Verheugen warnte:&#160;&#8222;Wenn das Parlament auf seiner Position beharrt, dann entsteht eine institutionelle Krise&#8220;, die nur mit einer St&#228;rkung der Parlamentsrechte, also tiefgreifenden Umbauten, behoben werden k&#246;nne. Eine Wahlschlappe f&#252;r von der Leyen h&#228;lt der erfahrene EU-Politiker f&#252;r durchaus denkbar. Das Parlament k&#246;nne &#8222;sehr rigoros&#8220; sein, wenn es um eigene Machtanspr&#252;che gehe, sagte Verheugen. Und f&#252;gte hinzu: &#8222;Ich frage mich: Wenn es f&#252;r den Deutschen Manfred Weber keine Mehrheit im Europaparlament gab, weshalb soll f&#252;r die Deutsche Ursula von der Leyen pl&#246;tzlich eine solche Mehrheit gefunden werden?&#8220;</p><p class="id-Article-content-item">Zugleich wies Verheugen aber auch Kritik an einer&#160;&#8222;Hinterzimmer&#8220;-Politik im Fall von der Leyen zur&#252;ck.&#160;&#8222;Dieses ganze Gerede und Geschreie, was ich jetzt mitkriege &#252;ber sogenannte Hinterzimmerpolitik, da kann ich nur dr&#252;ber lachen&#8220;, erkl&#228;rte er. &#8222;Da regen sich jetzt manche &#252;ber angebliche Hinterzimmerpolitik auf, die man vorwiegend in solchen findet.&#8220; Zu kritisieren sei nicht das Prozedere der Kompromissfindung, sondern das Ergebnis.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;Von der Leyen r&#252;hrt die Werbetrommel</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5d1d836b7a51ca28ff7c52c1/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Von der Leyen rührt die Werbetrommel" />    <meta itemprop="duration" content="T2M9S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-07/04/5d1d836b7a51ca28ff7c52c1/5d1d836b83b1960001987188_o_F_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5d1d836b7a51ca28ff7c52c1" />    <meta itemprop="uploadDate" content="2019-07-04T04:41:14Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Von der Leyen rührt die Werbetrommel" /></div><!-- TAG END { date: 07/04/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">EU-Posten f&#252;r von der Leyen: Gef&#228;hrdet diese Personalie jetzt die Gro&#223;e Koalition?</h3><p class="id-Article-content-item"><strong>Update 4. Juli 2019, 7.40 Uhr:&#160;</strong>Inzwischen werden Sorgen dar&#252;ber laut, ob die ohnehin wackelige Gro&#223;e Koalition in Berlin durch die j&#252;ngsten Entwicklungen endg&#252;ltig in Gefahr ger&#228;t. Denn der von den EU-Regierungschefs ausgeheckte Plan, die deutsche Verteidigungsministerin Ursula von der Leyen (CDU) zur Kommissionspr&#228;sidentin zu machen, hat vor allem beim Koalitionspartner SPD heftige Irritationen ausgel&#246;st. Ebenso heftig ist die Irritation, dass die SPD sich nun offen gegen die Personalie ausspricht.&#160;</p><p class="id-Article-content-item">Wie sehr belastet all dies die Koalition?&#160;CDU-Generalsekret&#228;r Paul Ziemiak antwortete im SWR auf die Frage, ob die Koalition noch eine Chance habe: &#8222;Das muss die SPD entscheiden. Wir stehen zu dieser Koalition. Wir stehen auch zum Koalitionsvertrag.&#8220; Und&#160;CSU-Chef Markus S&#246;der sagte am Donnerstagmorgen &#8222;Das ist kein formaler Koalitionsbruch, weil die Personalentscheidung in der Koalition so nicht vereinbart worden war. Aber nat&#252;rlich wieder eine neue Belastung f&#252;r die gro&#223;e Koalition.&#8220;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">EU: Wegen von der Leyen: Merkel wohl entt&#228;uscht &#252;ber SPD-Verhalten</h3><p class="id-Article-content-item"><strong>22.26 Uhr:</strong> Der fr&#252;here SPD-Chef und einstige Europapolitiker Martin Schulz hat das Agieren des Europaparlaments bei der Besetzung der EU-Kommissionsspitze kritisiert. &#8222;Als einzelne Fraktion - auch meine eigene Fraktion - hinzugehen und zu sagen &#8222;Den w&#228;hlen wir auf keinen Fall&#8220; war falsch&#8220;, sagte der einstige Parlamentspr&#228;sident (2012-2017) am Mittwochabend im ZDF.</p><p class="id-Article-content-item">Weder der Spitzenkandidat der aus der Wahl als st&#228;rkste Kraft hervorgegangenen Christdemokraten, der CSU-Politiker Manfred Weber, noch der Spitzenkandidat der Sozialisten und Sozialdemokraten, der Niederl&#228;nder Franz Timmermans, hatte eine Mehrheit bei den Abgeordneten gefunden. &#8222;Ich glaube, Herr Timmermans und Herr Weber h&#228;tten sich zusammensetzen m&#252;ssen und eine Mehrheit im Parlament hinter dem einen oder anderen gemeinsam versammeln m&#252;ssen. Dann w&#228;re eine v&#246;llig andere Ausgangslage da gewesen&#8220;, erkl&#228;rte Schulz.</p><p class="id-Article-content-item">Zugleich kritisierte Schulz erneut, dass nach dem Willen der Staats- und Regierungschefs nun Verteidigungsministerin Ursula von der Leyen die Nachfolge von Jean-Claude Juncker antreten soll. Sie sei &#8222;das erfolgloseste Mitglied der Bundesregierung&#8220;. &#8222;Frau von der Leyen wird jetzt (beim Parlament) um Zustimmung werben m&#252;ssen, und zwar mit Inhalten.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">EU-Posten f&#252;r von der Leyen: SPD verweigerte Zustimmung - Merkel mit deutlicher Reaktion</h3><p class="id-Article-content-item"><strong>19.30 Uhr:&#160;</strong>Einen Tag nach ihrer Nominierung zur ersten Kommissionspr&#228;sidentin der EU hat Bundesverteidigungsministerin Ursula von der Leyen (CDU) am Mittwoch im Europaparlament um Unterst&#252;tzung geworben. Sie diskutierte in Stra&#223;burg mit den Fraktionsmitgliedern der christdemokratischen EVP, deren Vorsitzender Manfred Weber (CSU) sie eingeladen hatte. Au&#223;erdem traf sie den neu gew&#228;hlten Pr&#228;sidenten des Europaparlaments, den italienischen Sozialdemokraten David Sassoli.</p><p class="id-Article-content-item">In den n&#228;chsten zwei Wochen wolle sie einen &quot;intensiven Dialog&quot; mit den unterschiedlichen Fraktionen und Gruppen im Europaparlament f&#252;hren, sagte von der Leyen nach dem Treffen mit Sassoli. Sie wolle &quot;viel zuh&#246;ren&quot; und dem Parlament dann in zwei Wochen ihre Vision von der EU darlegen. Europa m&#252;sse &quot;in der Welt h&#246;rbar und sichtbar sein&quot;, betonte von der Leyen. Dies sei eine der wichtigen Aufgaben f&#252;r die n&#228;chsten Jahre.</p><p class="id-Article-content-item">Am Donnerstag wird die amtierende Bundesverteidigungsministerin in Br&#252;ssel erwartet, wo sie nachmittags mit dem EU-Ratspr&#228;sidenten Donald Tusk sprechen will. Von der Leyen war am Dienstag nach schwierigen Verhandlungen von den EU-Staats- und Regierungschefs als Nachfolgerin von EU-Kommissionspr&#228;sident Jean-Claude Juncker vorgeschlagen worden.</p><p class="id-Article-content-item"><strong>19.04 Uhr:</strong> CDU-Chefin Annegret Kramp-Karrenbauer hat vor einer Handlungsunf&#228;higkeit der Europ&#228;ischen Union infolge des Streits um das EU-Spitzenpersonal gewarnt. Wer die Entscheidungen blockieren wolle, m&#252;sse sich klar dar&#252;ber sein, dass es gerade in dieser Zeit auf Europa ankomme, sagte sie am Mittwoch beim Unternehmertag NRW in D&#252;sseldorf. Man d&#252;rfe sich jetzt nicht auf einen langanhaltenden institutionellen Streit in Europa einlassen. &#8222;Die Zeiten sind nicht so, dass man das einfach vom Zaun brechen k&#246;nnte&#8220;, sagte Kramp-Karrenbauer. Angesichts der tiefen weltpolitischen Unsicherheiten und der wirtschaftlichen Eintr&#252;bung werde ein handlungsf&#228;higes Europa gebraucht.</p><p class="id-Article-content-item">Kramp-Karrenbauer unterst&#252;tzte erneut die Nominierung von Verteidigungsministerin Ursula von der Leyen (CDU) als EU-Kommissionspr&#228;sidentin. Zusammen mit der als EZB-Chefin vorgeschlagenen Christine Lagarde werde damit auch die weibliche Repr&#228;sentanz an der Spitze der EU-Institutionen gest&#228;rkt. Die Europ&#228;ische Zentralbank (EZB) m&#252;sse eine unabh&#228;ngige Institution bleiben, betonte Kramp-Karrenbauer.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Vizepr&#228;sidenten des Europaparlaments - drei deutsche Politiker gew&#228;hlt</h3><p class="id-Article-content-item"><strong>19.00 Uhr:</strong> Das Europaparlament bekommt drei deutsche Vizepr&#228;sidenten. SPD-Spitzenpolitikerin Katarina Barley erhielt am Mittwoch im ersten Wahlgang 516 Stimmen und wurde damit erstmals in das Pr&#228;sidium gew&#228;hlt. &#8222;Ich m&#246;chte dem Europ&#228;ischen Parlament in meinem neuen Amt mehr Geh&#246;r verschaffen&#8220;, sagte Barley nach der Abstimmung. Ebenfalls auf 516 Stimmen kam Rainer Wieland von der CDU, der damit erneut als Vizepr&#228;sident gew&#228;hlt wurde. Er bekleidete das Amt bereits in der vergangenen Wahlperiode. Neu im Pr&#228;sidium ist FDP-Europapolitikerin Nicola Beer. Sie erhielt 363 Stimmen.</p><p class="id-Article-content-item">Das EU-Parlament hat insgesamt 14 Vizepr&#228;sidenten. Elf der Pl&#228;tze konnten am Mittwoch im ersten Wahlgang besetzt werden, f&#252;r die restlichen drei war ein zweiter Wahlgang n&#246;tig. Insgesamt waren 17 Kandidaten f&#252;r die &#196;mter aufgestellt worden. Die meisten Stimmen erhielt die irische Politikerin Mairead McGuinness, die zuvor bereits Vizepr&#228;sidentin im EU-Parlament war.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Suche nach EU-Komissionspr&#228;sident: Merkel entt&#228;uscht von SPD-Verhalten</h3><p class="id-Article-content-item"><strong>18.43 Uhr:</strong> Bundeskanzlerin Angela Merkel soll entt&#228;uscht sein &#252;ber das Verhalten der SPD bei der Findung des n&#228;chsten Kommissionspr&#228;sidenten. Das berichtet <em><a class="id_link" href="https://www.focus.de/politik/deutschland/suche-nach-kommissionspraesidenten-bericht-der-kanzlerin-in-interner-sitzung-so-erlebte-angela-merkel-den-posten-poker_id_10891384.html"  target="_blank" rel="follow" title="Bericht der Kanzlerin bei interner Sitzung: So erlebte Angela Merkel den EU-Poker">Focus Online</a></em>. In der Vorbesprechung zur Kabinettssitzung mit den Spitzenpolitikern der Union am Mittwochmorgen wurde dies demnach sehr deutlich.</p><p class="id-Article-content-item">Merkel sprach von mehreren Phasen: Lange habe sie f&#252;r CSU-Mann Manfred Weber als n&#228;chsten Pr&#228;sidenten gek&#228;mpft. Irgendwann jedoch habe sie bemerkt, dass es zwecklos war. Frankreichs Pr&#228;sident Emmanuel Macron leistete erbitterten Widerstand gegen Weber. Sie habe versucht, das Prinzip der Spitzenkandidatur zur retten. So w&#228;re bei einer L&#246;sung mit dem Sozialdemokraten Frans Timmermans (Niederlande) als Kommissionspr&#228;sidenten und Weber als Parlamentspr&#228;sidenten zumindest den beiden Schl&#252;sselfiguren bei der Wahl eine f&#252;hrende Rolle zugefallen.</p><p class="id-Article-content-item">Doch es sei zu hoffnungslos gewesen: Erst dann habe Merkel andere M&#246;glichkeiten ins Spiel gebracht. Weber selbst habe zugestimmt, dass nach anderen L&#246;sungen gesucht werden soll. Der genaue Ablauf der neuen Kandidatin ist nicht genauer bekannt: Macron, Merkel oder&#160;&#8222;einzelne Osteurop&#228;er&#8220; sollen von der Leyen erstmals genannt haben.</p><p class="id-Article-content-item">Weil die SPD von der Leyen die Zustimmung verweigerte, enthielt sich Merkel ihrer Stimme. Das empfand Merkel als&#160;&#8222;hart&#8220;. Die Kanzlerin habe gedacht, es m&#252;sse die Sozialdemokraten &#252;berzeugen, dass eine Frau aus Deutschland die Chance habe, an die Spitze der EU-Kommission zu gelangen, hei&#223;t es von Insidern.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage-Fiasko f&#252;r von der Leyen - Schwere Trickserei-Vorw&#252;rfe gegen Merkel</h3><p class="id-Article-content-item"><strong>18.22 Uhr:</strong> Nach ihrer umstrittenen Nominierung als EU-Kommissionspr&#228;sidentin hat Ursula von der Leyen dem Europaparlament enge Zusammenarbeit zugesagt. &#8222;Mir war es sehr wichtig, nachdem diese Nominierung erfolgt ist, dass ich sofort als allererstes hier nach Stra&#223;burg gekommen bin, um das Parlament zu treffen, mit den Abgeordneten zu sprechen&#8220;, sagte die CDU-Politikerin am Mittwochabend vor Journalisten im Europaparlament. &#8222;Hier im Europ&#228;ischen Parlament schl&#228;gt das Herz der europ&#228;ischen Demokratie.&#8220;</p><p class="id-Article-content-item">Europaabgeordnete hatten zuvor heftig kritisiert, dass die EU-Staats- und Regierungschefs nicht einen der Partei-Spitzenkandidaten als Kommissionschef nominiert hatten, sondern v&#246;llig &#252;berraschend von der Leyen. Die Kandidatin sagte, man habe einen langen Wahlkampf absolviert, jetzt gehe es um Einigkeit. &#8222;Es geht um viel, es geht um die Zukunft unseres Europas.&#8220;</p><p class="id-Article-content-item">Sie werde nun viel zuh&#246;ren, um in den n&#228;chsten 14 Tagen dem Parlament ihre Vision f&#252;r Europa darlegen zu k&#246;nnen. Die Nominierung bezeichnete sie als Ehre, sie sei dankbar und &#252;berw&#228;ltigt.</p><p class="id-Article-content-item"><strong>16.55 Uhr:</strong> Der FDP-Vorsitzende Christian Lindner hat die Eignung Ursula von der Leyens (CDU) f&#252;r das Amt der EU-Kommissionspr&#228;sidentin in Frage gestellt. Die Bundesverteidigungsministerin sei &#8222;wie das Kaninchen aus dem Zylinder gezogen&#8220; worden, erkl&#228;rte er am Mittwoch in Berlin. Viele fragten sich: &#8222;Ist sie geeignet? Und was legitimiert sie eigentlich, einfach aus der nationalen Politik nach Br&#252;ssel zu wechseln?&#8220; Und: &#8222;Wir sehen die Nominierung von Ursula von der Leyen mit einer geh&#246;rigen Portion Skepsis.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage-Fiasko f&#252;r von der Leyen - dennoch bald EU-Chefin?</h3><p class="id-Article-content-item"><strong>15.38 Uhr:&#160;</strong>&#8222;Ursula von der Leyen ist die schw&#228;chste Ministerin&quot;, schimpfte Ex-SPD-Chef Martin Schulz, als er vom Plan in Br&#252;ssel h&#246;rte. Viele Deutsche sehen das &#228;hnlich. vdL gilt ohnehin einigen gerade noch als von Merkels Gnaden. Endet die &#196;ra der Kanzlerin, w&#252;rde von der Leyen in Deutschland vor dem Politik-Aus stehen, hei&#223;t es. Unterstrichen wird das vom &#8222;Regierungsmonitor&#8220; des Speigels. Der zeigt in Zusammenarbeit mit dem Meinungsforschungsinstitut Civey die Zufriedenheit der Bev&#246;lkerung mit der Regierung</p><p class="id-Article-content-item">Lange lag von der Leyen hier auf dem letzten Platz - teils abgeschlagen. Dass sie nicht mehr ganz hinten zu finden ist, liegt nur daran, dass es einen gibt, der noch mieser abschneidet: Verkehrsminister Andreas Scheuer (CSU).&#160;</p><p class="id-Article-content-item">Seit der letzten Auswertung im Mai hat sich ihre Bewertung nur um einen Punkt auf -123 verbessert. Scheuer liegt 13 Punkte hinter ihr. Er hat einen regelrechten Absturz hinter sich.</p><p class="id-Article-content-item">Immerhin: Zur Imagepolierung hat sich vdL nun einen Twitteraccount zugelegt. Ihr erster Tweet:&#160;&#8222;Hallo Europa! Hello Europe! Salut l&#8217;Europe!&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="it" dir="ltr">Hallo Europa! Hello Europe! Salut l’Europe! </p>&mdash; Ursula von der Leyen (@UvdLeyen) <a href="https://twitter.com/UvdLeyen/status/1146408775689129985?ref_src=twsrc%5Etfw">3. Juli 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>14.18 Uhr:</strong> Die Bundesregierung hat dem Vorwurf von Ex-SPD-Chef und Ex-Vizekanzler Sigmar Gabriel widersprochen, bei der Nominierung von Verteidigungsministerin Ursula von der Leyen (CDU) als EU-Kommissionspr&#228;sidentin sei getrickst worden. Der EU-Rat habe die Pflicht, dem Europaparlament einen Kandidaten f&#252;r das Amt des Kommissionspr&#228;sidenten vorzuschlagen, sagte Regierungssprecher Steffen Seibert am Mittwoch in Berlin. Die anderen Mitglieder der EU-Kommission m&#252;ssten nach den Regeln der Europ&#228;ischen Vertr&#228;ge dagegen zun&#228;chst von den nationalen Regierungen ernannt werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wegen von der Leyen: Schwere Trickserei-Vorw&#252;rfe gegen Merkel</h3><p class="id-Article-content-item"><strong>13.16 Uhr:</strong> Die Wahl des EU-Rates auf Ursula von der Leyen macht vor allem den CDU-Koalitionspartner SPD sauer. Ex-SPD-Parteichef Sigmar Gabriel forderte bereits den Ausstieg seiner Partei aus der GroKo. Soweit, so bekannt. Doch nun legt er in der Bild nach: Die Kanzlerin stelle &#8222;die SPD vor vollendete Tatsachen. Das ist ein schwerer Vertrauensbruch&#8220;. So etwas mache man nur, &#8222;wenn man den Koalitionspartner f&#252;r zu schwach h&#228;lt, um sich zu wehren. Oder wenn man ihn provozieren will, die Koalition zu verlassen. Beides ist gleicherma&#223;en schlimm.&#8220;</p><p class="id-Article-content-item">Gabriel weiter: &#8222;Die Kanzlerin tut so, als h&#228;tte sie nichts mit der Entscheidung der anderen europ&#228;ischen Regierungschefs zu tun, Ursula von der Leyen zur neuen Kommissionspr&#228;sidentin der Europ&#228;ischen Union zu machen. Tr&#228;fe das zu, w&#228;re sie wohl die machtloseste deutsche Kanzlerin, die es je gegeben hat. Denn dann w&#252;rde sie ja hinnehmen, dass das deutsche Kommissionsmitglied gegen die Stimme Deutschlands sozusagen von au&#223;en benannt wird. Das ist doch alles Unsinn.&#8220;</p><p class="id-Article-content-item">Sein schwerer Vorwurf: Die W&#228;hler m&#252;ssten sich &#8222;an der Nase herum gef&#252;hrt f&#252;hlen&#8220;, so der 59-J&#228;hrige. Die Kanzlerin trickse das gesamte Kabinett aus, soll er laut <a class="id_link" href="https://www.bild.de/politik/inland/politik-inland/spd-macht-front-gegen-von-der-leyen-neue-groko-krise-63042260.bild.html"  target="_blank" rel="follow" title="Bild">Bild</a> gesagt haben.</p><p class="id-Article-content-item"><strong>13.14 Uhr:</strong></p><p class="id-Article-content-item">CDU-Chefin Annegret Kramp-Karrenbauer hat das Verhalten der SPD bei der Neubesetzung der EU-Kommissionsspitze scharf kritisiert. Der konservative EVP-Spitzenkandidat Manfred Weber (CSU) sei bereit gewesen, angesichts fehlender Mehrheiten seine pers&#246;nlichen Interessen &quot;im Dienste Europas&quot; und auch Deutschlands zur&#252;ckzustellen und dem sozialdemokratischen Spitzenkandidaten Frans Timmermans den Kommissionsvorsitz zu &#252;berlassen, erkl&#228;rte Kramp-Karrenbauer am Mittwoch in Berlin.</p><p class="id-Article-content-item">&quot;Von Seiten der Sozialisten in Europa, aber insbesondere von Seiten der SPD in Deutschland, hat ein solches Signal zu jeder Zeit gefehlt&quot;, kritisierte sie. &quot;Die SPD macht damit deutlich, dass es ihr am Ende um das eigene parteipolitische Interesse geht.&quot; Webers Vorgehen hingegen verdiene ihre &quot;Hochachtung&quot;.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMYf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMYac.jpg 342w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMYGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMY75.jpg 512w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMY8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMYBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMYNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMYa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMY6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="EU-Parlament in Stra&amp;#223;burg." title="EU-Parlament in Stra&amp;#223;burg." src="//www.kreiszeitung.de/bilder/2019/07/02/12759564/1803609446-eu-parlament-in-strassburg-X1DHAJcMYa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Jean-Francois Badias" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21427485, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">EU-Parlament in Stra&#223;burg.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Jean-Francois Badias</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Italienischer Sozialdemokrat Sassoli ist neuer Pr&#228;sident des EU-Parlaments</h3><p class="id-Article-content-item"><strong>13.09 Uhr:</strong> Der italienische Sozialdemokrat David Sassoli ist am Mittwoch zum neuen Pr&#228;sidenten des Europaparlaments gew&#228;hlt worden. Der 63-j&#228;hrige ehemalige Fernsehjournalist wird Nachfolger des italienischen Christdemokraten Antonio Tajani. Er setze sich gegen drei Mitbewerber durch, darunter die deutsche Gr&#252;ne Ska Keller.</p><p class="id-Article-content-item"><strong>12.29 Uhr:&#160;</strong>Niedersachsens Ministerpr&#228;sident Stephan Weil hat die Nominierung von Verteidigungsministerin Ursula von der Leyen (CDU) als EU-Kommissionspr&#228;sidentin als schweren politischen Fehler ger&#252;gt. Zwar sch&#228;tze er von der Leyen pers&#246;nlich, sagte der SPD-Politiker der Deutschen Presse-Agentur am Rande seiner Sommerreise. Aber mit dem Vorschlag des Europ&#228;ischen Rates werde de facto das Thema Spitzenkandidatur bei europ&#228;ischen Wahlen beerdigt.</p><p class="id-Article-content-item">&#8222;Man kann nicht bei W&#228;hlerinnen und W&#228;hlern wochenlang mit bestimmten Personen f&#252;r europ&#228;ische Parteifamilien um Stimmen werben, ihre Bilder an die Stra&#223;en h&#228;ngen, um nach der Wahl zu erkl&#228;ren, dass diese Personen jetzt keine Rolle mehr spielen&#8220;, sagte Weil.</p><p class="id-Article-content-item"><strong>11.34 Uhr:</strong> Das Europaparlament hat am Mittwoch im ersten Wahlgang noch keine Entscheidung &#252;ber die Besetzung des Pr&#228;sidentenamts getroffen. Keiner der vier Kandidaten erhielt die n&#246;tige absolute Mehrheit der abgegebenen Stimmen, wie der scheidende Parlamentspr&#228;sident Antonio Tajani mitteilte. Diese lag bei 332 Stimmen. Mit 325 lag der italienische Sozialist David-Maria Sassoli nur knapp unter der Schwelle. Dahinter kam der Tscheche Jan Zahradil von der Rechten EKR mit 162 Stimmen und die deutsche Gr&#252;ne Ska Keller mit 133 Stimmen. Vierte wurde die spanische Linke Sira Rego mit 42 Stimmen. Nun folgen weitere Wahlg&#228;nge.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gabriel-Attacke wegen von der Leyen</h3><p class="id-Article-content-item"><strong>11.32 Uhr:</strong> Die Nominierung Ursula von der Leyens als EU-Kommissionspr&#228;sidentin w&#228;re f&#252;r den fr&#252;heren SPD-Vorsitzenden Sigmar Gabriel ein Grund, die Koalition zu verlassen. &#8222;Wenn Merkel von der Leyen ohne Kabinettsbeschluss benennt, ist das ein klarer Versto&#223; gegen die Regeln der Bundesregierung - und ein Grund, die Regierung zu verlassen&#8220;, sagte er dem &#8222;Spiegel&#8220;.</p><p class="id-Article-content-item">Dagegen soll der SPD-&#196;rger &#252;ber den geplanten Wechsel von Verteidigungsministerin Ursula von der Leyen (CDU) auf den Posten der EU-Kommissionspr&#228;sidentin nach dpa-Informationen in der regul&#228;ren Sitzung des schwarz-roten Kabinetts keine Rolle gespielt haben. Drei SPD-Minister fehlten bei dem Treffen mit Kanzlerin Angela Merkel (CDU) am Mittwoch im Kanzleramt. Vizekanzler und Finanzminister Olaf Scholz, Au&#223;enminister Heiko Maas und Arbeitsminister Hubertus Heil haben bereits ihren Sommerurlaub angetreten.</p><p class="id-Article-content-item"><strong>10.33 Uhr:&#160;</strong>Die Nominierung von Bundesverteidigungsministerin Ursula von der Leyen (CDU) als EU-Kommissionspr&#228;sidentin sorgt bei der konservativen Werteunion f&#252;r Kritik. Dass eine &quot;erfolglose Ministerin&quot; auf diese Weise bef&#246;rdert werde, sei ein &quot;Indiz f&#252;r das erneute Versagen der Au&#223;enpolitik der Bundeskanzlerin&quot;, erkl&#228;rte am Mittwoch die Werteunion, die sich als Vertreterin konservativer Werte in der CDU sieht.</p><p class="id-Article-content-item">Sollte es an der Kommissionsspitze tats&#228;chlich zu dieser &quot;suboptimalen Besetzung&quot; kommen, m&#252;sse Kanzlerin Angela Merkel (CDU) die dann anstehende Kabinettsumbildung nutzen, um dem CDU-Politiker Friedrich Merz ein Ministeramt anzubieten - &quot;im Idealfall im Wirtschaftsministerium&quot;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">EU-Parlament: Macht Ska Keller das Rennen?</h3><p class="id-Article-content-item"><strong>10.18 Uhr:</strong>&#160;Das Europaparlament hat am Mittwoch mit der Wahl eines neuen Pr&#228;sidenten oder einer Pr&#228;sidentin begonnen. Kandidatin ist unter anderen die deutsche Gr&#252;ne Ska Keller. Doch die besten Chancen werden dem italienischen Sozialdemokraten David-Maria Sassoli einger&#228;umt, der von seiner Fraktion und der Europ&#228;ischen Volkspartei unterst&#252;tzt werden d&#252;rfte. Erwartet wird, dass es wegen der Vielzahl der Bewerber mehrere Wahlg&#228;nge gibt.</p><p class="id-Article-content-item">Dass ein Sozialist in den ersten zweieinhalb Jahren der Legislaturperiode Parlamentspr&#228;sident wird, ist Teil einer Absprache der EU-Staats- und Regierungschefs &#252;ber die k&#252;nftige F&#252;hrung der Europ&#228;ischen Union. Sie hatten ein Personalpaket entworfen, in dem alle Parteien vertreten sind.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Dramatische Stunden: So machte Merkel den spektakul&#228;ren EU-Deal mit von der Leyen klar</h3><p class="id-Article-content-item"><strong>Update um 9.34 Uhr:</strong> Dramatische Stunden in Br&#252;ssel, Paris und Berlin: Wie die&#160;&#8222;Bild&#8220; aus CDU-Kreisen erfahren haben will, soll Angela Merkel am Montagnachmittag den R&#252;ckhalt in der konservativen EVP-Fraktion verloren haben. Grund: Die Fraktion wollte nicht den sozialdemokratischen Frans Timmermans akzeptieren, den Merkel gemeinsam mit&#160;Frankreichs Staatschef Emmanuel Macron als Kommissionschef unterst&#252;tzt hatten. W&#228;hrend Ratspr&#228;sident Donald Tusk angeblich nach einer Alternative zu Timmermans suchte, sollen&#160;Merkel, Macron und Ungarns Minisiterpr&#228;sident Orban einen Kompromiss ausgelotet haben.&#160;&#8222;Macron und Orban haben eine Koalition der Zerst&#246;rer gebildet&#8220;, zitiert die &#8222;Bild&#8220; CDU-Spitzenkreise.&#160;</p><p class="id-Article-content-item">Am Dienstagvormittag habe Merkel CSU-Mann Manfred Weber mitgeteilt, dass sie gemeinsam mit Frankreichs Staatschef Emmanuel Macron Verteidigungsministerin Ursula von der Leyen vorschlagen will. Die Kanzlerin habe von der Leyen &#8222;immer im Hinterkopf gehabt&#8220;, hei&#223;t es. Damit war das Rennen f&#252;r Weber gelaufen. F&#252;r ihn pers&#246;nlich sei es ein &quot;schwieriger Tag&quot; gewesen, sagte Weber - begr&#252;&#223;te aber die Nominierung&#160;von der Leyens f&#252;r die Spitze der EU-Kommission. Zuvor hatte Merkel angeblich noch mit&#160;CDU-Chefin Annegret Kramp-Karrrenbauer und Weber telefoniert.</p><p class="id-Article-content-item">Der Dienstagnachmittag machte dann den Deal auf dem EU-Sondergipfel perfekt. Die 28 Staats- und Regierungschefs stimmen f&#252;r&#160;Ursula von der Leyen. Nur Merkel enth&#228;lt sich der Stimme - wohl mit R&#252;cksicht auf den eigenen Koalitionspartner SPD in Berlin.</p><p class="id-Article-content-item"><strong>Update um 9.25 Uhr:</strong> In der <a class="id_link" href="/politik/eu-csu-politiker-laufen-sturm-wegen-von-leyen-jetzt-langt-es-zr-12760211.html"  target="_self" rel="follow" title="CSU wächst der Unmut und die Empörung über den Hinterzimmer-Deal">CSU w&#228;chst der Unmut und die Emp&#246;rung &#252;ber den Hinterzimmer-Deal</a>, durch den Manfred Weber seine Ambitionen aufgeben musste. Einige CSU-Politiker finden deutliche Worte.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen soll EU-Kommission f&#252;hren - doch Barley schie&#223;t quer</h3><p class="id-Article-content-item"><strong>Update vom 3. Juli um 7.50 Uhr:&#160;</strong>Mit vehementen Worten hat sich jetzt Katarina Barley (SPD) zum Vorschlag ge&#228;u&#223;ert, dass Ursula von der Leyen (CDU) neue EU-Kommissionspr&#228;sidentin werden soll. Barley, die bis vor kurzem Bundesjustizministerin war und nun f&#252;r die SPD im Europaparlament sitzt, stellt klar:&#160;&#8222;Das ist nicht das Versprechen, das den B&#252;rgern vor der Wahl gegeben wurde.&#8220;&#160;</p><p class="id-Article-content-item">Scharf kritisiert sie die Personalie von der Leyen. Im Europaparlament werde nicht nur sie dagegen stimmen. Ihre heftige Ablehnung begr&#252;ndet sie nicht prim&#228;r mit der Personalie Von der Leyen an sich - sondern damit, dass die Nieders&#228;chsin nicht Spitzenkandidatin bei der EU-Wahl gewesen war. &quot;Wir sind ein Parlament und wir w&#228;hlen&quot;, sagte Barley.&#160;Die EU-Regierungschefs hatten am Dienstag nach langem Ringen einen Vorschlag f&#252;r die neue EU-Spitzenriege pr&#228;sentiert.&#160;</p><p class="id-Article-content-item">Unterdessen schickt die Fraktion der Sozialdemokraten im Europaparlament den Italiener David Sassoli ins Rennen um das Amt des Parlamentspr&#228;sidenten. Der fr&#252;here Fernsehjournalist, der dem EU-Parlament seit zehn Jahren angeh&#246;rt, habe &quot;breite Unterst&#252;tzung&quot; in der Fraktion erhalten, sagte eine Sprecherin.&#160;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Wissen nicht, was sie tun&#8220;: von der Leyen soll EU f&#252;hren - Diese Politiker werden als Minister-Nachfolger gehandelt</h3><p class="id-Article-content-item"><strong>Update 22.35 Uhr:</strong> Auf den ersten Blick haben die Staats- und Regierungschefs der EU am Dienstag den gro&#223;en Befreiungsschlag geschafft: Beinahe einstimmig (siehe Update von 19.58 Uhr) haben sie eine &#252;berraschende L&#246;sung f&#252;r den schwer umk&#228;mpften Posten an der Spitze der EU-Kommission gefunden. Nicht Frans Timmermans, nicht Manfred Weber, nicht Margrethe Vestager, sondern die CDU-Politikerin Ursula von der Leyen soll nun Kommissionspr&#228;sidentin werden.</p><p class="id-Article-content-item">Tats&#228;chlich bleiben trotz des abgesegneten Personalpakets mehrere Fragen offen - etwa, ob das Europaparlament dem EU-Rat ein Abweichen vom Spitzenkandidaten-Prinzip durchgehen l&#228;sst. Falls nicht, k&#246;nnte das Gezerre von vorne beginnen. Ansonsten hat zumindest Kanzlerin Angela Merkel eine neue offene Baustelle. N&#228;mlich ein vakantes Ministeramt. Und das ausgerechnet in schweren Zeiten f&#252;r die Bundeswehr.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen als Kommissionspr&#228;sidentin? Politiker fordern Europaparlament zum Widerstand auf</h3><p class="id-Article-content-item">Zun&#228;chst aber steht das Europaparlament im Fokus. In der Woche ab dem 15. Juli soll abgestimmt werden. Mehrere Politiker k&#252;ndigten aber schon am Dienstag Widerstand an.&#160;Die Entscheidung des EU-Gipfels sei &quot;zutiefst entt&#228;uschend&quot;, erkl&#228;rte die Vorsitzende der sozialdemokratischen Partei, Iratxe Garc&#237;a. Die Fraktion halte strikt am Prinzip fest, wonach die Spitzenkandidaten der europ&#228;ischen Parteien zugleich deren Anw&#228;rter auf den Posten des EU-Kommissionspr&#228;sidenten sind.</p><p class="id-Article-content-item">Deutsche Politiker forderten die Parlamentarier dazu auf, gegen von der Leyen zustimmen.&#160;&#8222;Abgeordnete des Europaparlaments, seid selbstbewusst - und w&#228;hlt NICHT #vonderLeyen!&#8220;, schrieb der bayerische SPD-Politiker Markus Rinderspacher auf Twitter.&#160;&#8222;Ein EU Parlament, dass sich sowas bieten l&#228;sst verkauft die europ&#228;ische Idee&#8220;, schrieb der Linke-Abgeordnete Fabio de Masi.&#160;</p><p class="id-Article-content-item">Auch abseits des linken Spektrums regte sich Widerstand. &#8222;Die Nominierung von #vonderLeyen durch #EuCo ist absurd. Ihre Performance als Ministerin qualifiziert sie nicht gerade f&#252;r das schwierige Amt&#8220;, erkl&#228;rte FDP-Fraktionsvize Michael Theurer. Die Kommission w&#252;rde mit Leyen &#8222;seeunt&#252;chtig wie die Gorch Fock&#8220;, sagte AfD-Chef J&#246;rg Meuthen in <a class="id_link" href="/politik/gorch-fock-von-leyen-hat-entschieden-schiff-hat-neues-zwischen-ziel-erreicht-zr-11783971.html"  target="_self" rel="follow" title="Anspielung auf das marode Segelschulschiff der Bundeswehr">Anspielung auf das marode Segelschulschiff der Bundeswehr</a>.</p><p class="id-Article-content-item">CSU-Chef Markus S&#246;der stellt sich zwar hinter von der Leyen, &#252;bte am Abend aber auch Spott am Entscheidungsfindungsprozess. &#8222;Ich bin auch ganz sicher, dass die aktuelle Entwicklung in Europa wieder verfilmt werden k&#246;nnte unter dem Motto &#8218;Denn sie wissen nicht, was sie tun&#8216;&#8220;, sagte der bayerische Ministerpr&#228;sident am Dienstagabend bei einem Empfang zum 100-j&#228;hrigen Bestehen der Bavaria Film in Gr&#252;nwald bei M&#252;nchen. &#8222;Das w&#228;re eine Aufgabe, da eine Doku-Soap aus den letzten Stunden in Europa zu machen&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen: Nachfolgedebatte im Verteidigungsministerium - diese Namen kursierten am Dienstag&#160;</h3><p class="id-Article-content-item">Heftig spekuliert wurde am Dienstagabend ungeachtet dessen aber auch schon mit Blick auf m&#246;gliche Nachfolger von der Leyens im Verteidigungsministerium. Nach Informationen der ZDF-Journalistin Winnie Heescher geisterten in Berlin unter anderem die Namen der CDU-Politiker Peter Tauber, Norbert R&#246;ttgen, J&#252;rgen Hardt und Marco Wanderwitz durch die Ger&#252;chtek&#252;che.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Berliner <a href="https://twitter.com/hashtag/Ger%C3%BCchtek%C3%BCche?src=hash&amp;ref_src=twsrc%5Etfw">#Gerüchteküche</a> für vdLeyen-Nachfolge an diesem Abend: Tauber, Röttgen, Hardt, Wanderwitz. Weber, wenn Söder Seehofer entläßt, damit <a href="https://twitter.com/akk?ref_src=twsrc%5Etfw">@akk</a> Innenministerin werden kann. Und die Küche bleibt warm, so lange vdLeyen nicht vom EU-Parlament gewählt ist. <a href="https://twitter.com/hashtag/ToBeContinued?src=hash&amp;ref_src=twsrc%5Etfw">#ToBeContinued</a></p>&mdash; Winnie Heescher (@WinnieHeescher) <a href="https://twitter.com/WinnieHeescher/status/1146127803961753601?ref_src=twsrc%5Etfw">2. Juli 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen soll Kommissionspr&#228;sidentin werden - Macron und Weber unterst&#252;tzen Kandidatur, SPD k&#252;ndigt Widerstand an</h3><p class="id-Article-content-item"><strong>Update 22.05 Uhr:</strong> Der franz&#246;sische Pr&#228;sident Emmanuel Macron hat die Nominierung der CDU-Politikerin Ursula von der Leyen als neue Chefin der EU-Kommission begr&#252;&#223;t. &#8222;Das ist f&#252;r mich eine sehr gute Kandidatur&#8220;, sagte der Staatschef am Dienstag nach einem EU-Gipfel in Br&#252;ssel. Er habe sich mit gro&#223;er Kraft f&#252;r diese Bewerbung eingesetzt. Die derzeitige Bundesverteidigungsministerin habe viele Jahre Erfahrung als Ministerin und die F&#228;higkeit f&#252;r die Nachfolge von EU-Kommissionschef Jean-Claude Juncker. Zudem sei sie europ&#228;isch gepr&#228;gt, in Br&#252;ssel geboren und spreche Franz&#246;sisch. Das sei an der Spitze der Br&#252;sseler Beh&#246;rde wichtig.</p><p class="id-Article-content-item">Die liberale D&#228;nin Margrethe Vestager ist nicht entt&#228;uscht dar&#252;ber, dass sie nicht als Kommissionspr&#228;sidentin der Europ&#228;ischen Union nominiert worden ist. &#8222;Ich bin sehr, sehr froh&#8220;, sagte die oberste EU-Wettbewerbsh&#252;terin am Dienstagabend zu d&#228;nischen Medien, nachdem sich die EU-Staats- und Regierungschefs auf ihrem Sondergipfel in Br&#252;ssel auf ein Personalpaket einigen konnten, das Vestager als erste Vizekommissionspr&#228;sidentin vorsieht. Ob die von Ratschef Donald Tusk bekanntgegebene Postenverteilung vom Europaparlament gutgehei&#223;en wird.</p><p class="id-Article-content-item"><strong>Update 21.34 Uhr:&#160;</strong>Manfred Weber hat sich hinter die Nominierung von Verteidigungsministerin Ursula von der Leyen f&#252;r das Amt der EU-Kommissionschefin gestellt. Gleichzeitig appellierte der CSU-Politiker am Dienstagabend an die &#252;brigen Fraktionen im EU-Parlament, von der Leyen mitzuw&#228;hlen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxif9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxiac.jpg 342w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxiGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxi75.jpg 512w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxi8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxiBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxiNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxia7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxi6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Weber gibt Anspruch auf Kommissionsspitze" title="Weber gibt Anspruch auf Kommissionsspitze" src="//www.kreiszeitung.de/bilder/2019/07/02/12759564/525709367-weber-gibt-anspruch-auf-kommissionsspitze-WZGIxTAxia7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Francisco Seco" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21427486, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Weber gibt Anspruch auf Kommissionsspitze auf.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Francisco Seco</div></figcaption></figure></div></div><p class="id-Article-content-item">Weber wollte eigentlich selbst Kommissionschef werden und sagte, es sei ein schwerer Tag f&#252;r ihn. Aber wichtig sei, dass mit von der Leyen eine Politikerin aus seiner Parteienfamilie die F&#252;hrung der EU &#252;bernehmen soll. Er sei loyal. Seinen Auftrag als Spitzenkandidat der EVP habe er zur&#252;ckgegeben, sagte Weber in Stra&#223;burg.</p><p class="id-Article-content-item">Er habe von der Leyen in die Fraktion eingeladen und die CDU-Politikerin habe sofort zugesagt. Die Termine w&#252;rden noch gekl&#228;rt.</p><p class="id-Article-content-item"><strong>Update 21.22 Uhr:</strong> Der Chef der SPD-Abgeordneten im Europaparlament, Jens Geier, hat Widerstand gegen die Nominierung von Bundesverteidigungsministerin Ursula von der Leyen angek&#252;ndigt. &#8222;Die Europa-SPD wird diesem Vorschlag auf keinen Fall zustimmen&#8220;, erkl&#228;rte Geier am Dienstag in Stra&#223;burg. Geier nannte das Ergebnis des tagelangen Sondergipfels in Br&#252;ssel ein Armutszeugnis f&#252;r den Europ&#228;ischen Rat. Er sprach sich f&#252;r eine Alternativl&#246;sung aus. Es ist ungewiss, ob von der Leyen die n&#246;tige Mehrheit im Europaparlament bekommt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen soll EU-Kommission f&#252;hren - Aber Merkel stimmte nicht f&#252;r sie</h3><p class="id-Article-content-item"><strong>Update 19.58 Uhr:</strong> Wegen fehlender Unterst&#252;tzung des Koalitionspartners SPD hat sich Bundeskanzlerin Angela Merkel (CDU) bei der EU-Abstimmung zur Nominierung von Ursula von der Leyen zur k&#252;nftigen Kommissionspr&#228;sidentin enthalten m&#252;ssen. Die Bundesverteidigungsministerin sei von den 28 EU-Staaten &quot;einstimmig mit einer Enthaltung&quot; nominiert worden, sagte Merkel beim EU-Gipfel in Br&#252;ssel. Sie habe sich &quot;entsprechend den Regeln des deutschen Abstimmungsverhaltens&quot; enthalten m&#252;ssen. ZDF-Reporterin Anne Gellinek bezeichnete den Vorgang <a class="id_link" href="https://twitter.com/a_gellinek/status/1146112495133831168"  target="_blank" rel="follow" title="Anne Gellinek Twitter">in einem Tweet</a> als&#160;&#8222;Absurdit&#228;t des Tages&#8220;.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdasf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdasac.jpg 342w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdasGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdas75.jpg 512w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdas8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdasBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdasNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdasa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdas6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.kreiszeitung.de/bilder/2019/07/02/12759564/459068610-angela-merkel-nach-einer-pressekonferenz-am-dienstagabend-in-bruessel-GSP7hqdasa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4999, "height": 3333, "copyright": "AFP \/ BERTRAND GUAY" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21427487, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Angela Merkel nach einer Pressekonferenz am Dienstagabend in Br&#252;ssel.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / BERTRAND GUAY</div></figcaption></figure></div></div><p class="id-Article-content-item">Dass mit der bisherigen Bundesverteidigungsministerin eine Politikerin zum Zuge komme, die &quot;&#252;berhaupt nicht zur Wahl gestanden hat, kann nicht &#252;berzeugen&quot;, erkl&#228;rten die kommissarischen SPD-Vorsitzenden Malu Dreyer, Manuela Schwesig und Thorsten Sch&#228;fer-G&#252;mbel. &quot;Damit w&#252;rde der Versuch, die Europ&#228;ische Union zu demokratisieren, ad absurdum gef&#252;hrt. Aus diesem Grund lehnt die SPD den Vorschlag von EU-Ratspr&#228;sident Donald Tusk ab.&quot;</p><p class="id-Article-content-item">Mit Frans Timmermans, Manfred Weber und Margrethe Vestager seien &quot;drei veritable Kandidaten bei der Europawahl angetreten, um die EU-Kommission k&#252;nftig zu f&#252;hren&quot;, erkl&#228;rten die SPD-Chefs. &quot;Wir brauchen einen politischen Wettbewerb zwischen den Parteien in Europa, nicht zwischen den Mitgliedsl&#228;ndern. Wir sind &#252;berzeugt, dass nur auf diesem Weg die Europ&#228;ische Union weiter an Souver&#228;nit&#228;t und Legitimation bei den B&#252;rgerinnen und B&#252;rgern gewinnen kann.&quot;</p><p class="id-Article-content-item">Merkel zufolge einigten sich die EU-Staats- und Regierungschefs auch auf eine Vorgehensweise beim k&#252;nftigen EU-Parlamentspr&#228;sidenten. F&#252;r ein erstes Mandat von zweieinhalb Jahren solle zun&#228;chst ein Sozialdemokrat den Posten bekommen, ab Anfang 2022 dann ein Konservativer aus ihrer Europ&#228;ischen Volkspartei (EVP). Sie nannte hierf&#252;r den CSU-Politiker Manfred Weber als Vorschlag der EVP.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr"><a href="https://t.co/jXJtYsrs6Y">pic.twitter.com/jXJtYsrs6Y</a></p>&mdash; Donald Tusk (@eucopresident) <a href="https://twitter.com/eucopresident/status/1146102183034785792?ref_src=twsrc%5Etfw">2. Juli 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">EU-Postenpoker entschieden? Von der Leyen soll EU-Kommission f&#252;hren</h3><p class="id-Article-content-item">Br&#252;ssel - Verteidigungsministerin Ursula von der Leyen soll es also tats&#228;chlich machen. EU-Ratschef Donald Tusk schl&#228;gt die 60-J&#228;hrige als Nachfolgerin von Jean-Claude Juncker und damit als EU-Kommissionspr&#228;sidentin vor. Der Sondergipfel zur Besetzung der Spitzenposten in der Europ&#228;ischen Union hatte nach stundenlanger Verz&#246;gerung am Dienstagnachmittag begonnen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTjf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTjac.jpg 342w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTjGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTj75.jpg 512w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTj8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTjBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTjNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTja7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTj6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ursula von der Leyen." title="Ursula von der Leyen." src="//www.kreiszeitung.de/bilder/2019/07/02/12759564/826455460-ursula-von-leyen-OWb9HFaTja7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2401, "copyright": "dpa \/ Christian Charisius" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21427488, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ursula von der Leyen: Zunehmender Widerstand gegen den Vorschlag, sie zur EU-Kommissionspr&#228;sidentin zu machen.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Christian Charisius</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Paukenschlag in der EU - von der Leyen hat in Deutschland so einige Probleme</h3><p class="id-Article-content-item">Die CDU-Politikerin ist Teil eines neuen Personaltableaus, das Tusk in Vorgespr&#228;chen getestet hatte. Dieser Vorschlag habe offenbar auch die Unterst&#252;tzung von Frankreich und Spanien, hie&#223; es. Ob es von einer ausreichenden Mehrheit der 28 Staaten mitgetragen wird, war aber zun&#228;chst offen.</p><p class="id-Article-content-item">Von der Leyen also aus Berlin nach Br&#252;ssel? Es k&#228;me beinahe einer Flucht gleich. Die Bundesverteidigungsministerin war zuletzt aufgrund M&#228;ngel in der von ihr verantworteten Bundeswehr, dazu die beiden Ungl&#252;cke des <a class="id_link" href="/politik/eurofighter-absturz-wracks-geborgen-gutachter-beginnen-arbeit-zr-12666796.html"  target="_self" rel="follow" title="Eurofighters">Eurofighters</a> und eines <a class="id_link" href="/politik/bundeswehr-hubschrauber-abgestuerzt-soldatin-verbrennt-zeugin-schildert-beobachtung-zr-12753258.html"  target="_self" rel="follow" title="Hubschraubers">Hubschraubers</a>, bei welchen jeweils eine Person ums Leben kam. Zudem hat die 60-J&#228;hrige eine <a class="id_link" href="/politik/berateraffaere-ignorierte-von-leyen-wichtige-hinweise-fdp-attackiert-cdu-politikerin-zr-11608944.html"  target="_self" rel="follow" title="Berateraffäre">Berateraff&#228;re</a> am Hals.</p><p class="id-Article-content-item"><em>Lesen Sie auch:</em>&#160;<a class="id_link" href="/politik/bundeswehr-in-trauer-soldat-stirbt-voellig-ueberraschend-im-kosovo-zr-12753605.html"  target="_self" rel="follow" title="Weiteres Bundeswehr-Drama am Montag: Soldat im Kosovo tot aufgefunden">Weiteres Bundeswehr-Drama am Montag: Soldat im Kosovo tot aufgefunden</a></p><p class="id-Article-content-item">Ein weiterer Vorteil dieses Zugs w&#228;re: <a class="id_link" href="/politik/eu-hammer-von-leyen-soll-nach-merkel-blamage-eu-kommissionschefin-werden-zr-12745383.html"  target="_self" rel="follow" title="Angela Merkel würde eine der größtmöglichen Niederlagen vermeiden">Angela Merkel w&#252;rde eine der gr&#246;&#223;tm&#246;glichen Niederlagen vermeiden</a>.&#160;Der Plan der Kanzlerin gemeinsam mit Frankreich und den Niederlanden sah vor, den Sozialdemokraten Frans Timmermans anstelle ihres eigentlichen Kandidaten Manfred Weber (EVP-Vorsitzender) zum EU-Chef zu ernennen. Dagegen gab es jedoch breiten Widerstand. Weber war unterdessen etwa Frankreich nicht zu vermitteln gewesen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/EUCO?src=hash&amp;ref_src=twsrc%5Etfw">#EUCO</a> suspended by <a href="https://twitter.com/eucopresident?ref_src=twsrc%5Etfw">@eucopresident</a>. Tusk will now organise bilateral meetings with leaders. <a href="https://twitter.com/hashtag/EUCO?src=hash&amp;ref_src=twsrc%5Etfw">#EUCO</a> will resume once bilaterals completed.</p>&mdash; Preben Aamann (@PrebenEUspox) <a href="https://twitter.com/PrebenEUspox/status/1145438591738359808?ref_src=twsrc%5Etfw">30. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">EU-Kommissionspr&#228;sidentin von der Leyen? Dann geht es um die Posten in Berlin</h3><p class="id-Article-content-item">Teil des neuen Pakets sollen diesen Informationen zufolge der belgische Ministerpr&#228;sident Charles Michel als Ratspr&#228;sident sein und der spanische Au&#223;enminister Josep Borrell als Au&#223;enbeauftragter. Ein Sozialist solle f&#252;r zweieinhalb Jahre Pr&#228;sident des Europaparlaments werden.</p><p class="id-Article-content-item">Der Spitzenkandidat der Europ&#228;ischen Volkspartei, Manfred Weber, w&#252;rde demnach die zweite H&#228;lfte der Legislatur dieses Spitzenamt &#252;bernehmen. Der Spitzenkandidat der Sozialdemokraten, Frans Timmermans, soll seine bisherige Funktion als erster Vizepr&#228;sident der EU-Kommission behalten, wie die dpa weiter erfuhr.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Ist für Sozialdemokraten nicht akzeptabel!!! <a href="https://t.co/HTxdzNg1lE">https://t.co/HTxdzNg1lE</a></p>&mdash; Bernd Lange (@berndlange) <a href="https://twitter.com/berndlange/status/1146053496971526145?ref_src=twsrc%5Etfw">2. Juli 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Holt sich von der Leyen das neue Amt, ginge das <a class="id_link" href="/politik/markus-soeder-wird-er-kanzlerkandidat-union-diese-gruende-sprechen-dafuer-zr-12709599.html"  target="_self" rel="follow" title="Postengeschachere in Berlin">Postengeschachere in Berlin</a> los. CDU-Chefin Annegret <a class="id_link" href="/politik/anne-will-ard-akk-bringt-afd-mit-luebcke-mord-in-verbindung-meuthen-antwortet-zr-12643394.html"  target="_self" rel="follow" title="Kramp-Karrenbauer">Kramp-Karrenbauer</a> hat sicherheitshalber schon einmal erkl&#228;rt auch bei einer m&#246;glichen Kabinettsumbildung nicht Ministerin unter Bundeskanzlerin Angela Merkel werden zu wollen. &quot;Ich habe mich bewusst entschieden, aus einem Staatsamt in ein Parteiamt zu wechseln&quot;, sagte die fr&#252;here saarl&#228;ndische Ministerpr&#228;sidentin der &quot;Bild&quot; vom Mittwoch. &quot;Es gibt in der CDU viel zu tun.&quot;</p><p class="id-Article-content-item">Carola Rackete, die deutsche Kapit&#228;nin der&#160;&#8222;Sea Watch 3&#8220;, ist nach ihrer Festnahme vorl&#228;ufig wieder freigekommen. <a class="id_link" href="/politik/sea-watch-3-anwalt-von-rackete-kuendigt-verleumdungsklage-gegen-salvini-an-zr-12749568.html"  target="_self" rel="follow" title="Jetzt äußerte sie sich erstmals selbst">Jetzt &#228;u&#223;erte sie sich erstmals selbst</a>.</p><p class="id-Article-content-item">Ursula von der Leyen. Auf diese Idee musste man erst einmal kommen, <a class="id_link" href="https://www.merkur.de/politik/eu-chefin-von-leyen-ist-voellig-absurd-12761191.html"  target="_blank" rel="follow" title="findet Merkur-Kommentator Mike Schier">findet Merkur-Kommentator Mike Schier</a>.*</p><p class="id-Article-content-item">Nach dem tagelangen Gezerre um Sea-Watch-Kapit&#228;nin Carola Rackete &#228;u&#223;ert sie sich jetzt erstmals. Die Innenminister <a class="id_link" href="/politik/carola-rackete-sea-watch-kapitaenin-rechnet-mit-seehofer-ab-prozess-erst-nach-sommer-zr-12772031.html"  target="_self" rel="follow" title="Seehofer und Salvini müssen sich schwerer Attacken erwehren">Seehofer und Salvini m&#252;ssen sich schwerer Attacken erwehren</a>. W&#228;hrenddessen wurde in <a class="id_link" href="/politik/griechenland-tsipras-bei-wahl-unterlegen-varoufakis-meldet-sich-zurueck-zr-12771440.html"  target="_self" rel="follow" title="Griechenland gewählt, Premier Tsipras muss eine herbe Wahlniederlage">Griechenland gew&#228;hlt, Premier Tsipras muss eine herbe Wahlniederlage</a> einstecken.</p><p class="id-Article-content-item"><em>*Merkur.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html&t=Droht%20von%20der%20Leyen%20das%20politische%20Aus?%20SPD-Politiker%20empfiehlt:%C2%A0%20%E2%80%9EEinen%20Gang%20runter%20schalten%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Droht%20von%20der%20Leyen%20das%20politische%20Aus?%20SPD-Politiker%20empfiehlt:%C2%A0%20%E2%80%9EEinen%20Gang%20runter%20schalten%E2%80%9C - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html&text=Droht%20von%20der%20Leyen%20das%20politische%20Aus?%20SPD-Politiker%20empfiehlt:%C2%A0%20%E2%80%9EEinen%20Gang%20runter%20schalten%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61026004--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131625, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61026004--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131625,
                                                      "referer": "/politik/von-leyen-soll-eu-kommission-fuehren-aber-merkel-stimmte-nicht-fuer-sie-zr-12759564.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61026004--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61026004--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61026004--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html&t=Droht%20von%20der%20Leyen%20das%20politische%20Aus?%20SPD-Politiker%20empfiehlt:%C2%A0%20%E2%80%9EEinen%20Gang%20runter%20schalten%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Droht%20von%20der%20Leyen%20das%20politische%20Aus?%20SPD-Politiker%20empfiehlt:%C2%A0%20%E2%80%9EEinen%20Gang%20runter%20schalten%E2%80%9C - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html&text=Droht%20von%20der%20Leyen%20das%20politische%20Aus?%20SPD-Politiker%20empfiehlt:%C2%A0%20%E2%80%9EEinen%20Gang%20runter%20schalten%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131625,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61026004--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131625,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/von-leyen-soll-eu-kommission-fuehren-aber-merkel-stimmte-nicht-fuer-sie-zr-12759564.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61026004--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/angela-merkel-per30389/" class="id-TopicList-item id-TopicList-item--tag">Angela Merkel</a></div><div class=""><a href="//www.kreiszeitung.de/thema/ursula-von-der-leyen-per42522/" class="id-TopicList-item id-TopicList-item--tag">Ursula von der Leyen</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOS8xMjc3OTM4Ni8xOTQ3MDQ0MTUwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MDgtOTktOTc1MDY2X2xhcmdlXzRfMy0xRTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDcvMDkvMTI3NzkzODYvMTk0NzA0NDE1MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzA4LTk5LTk3NTA2Nl9sYXJnZV80XzMtMUVjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA3LzA5LzEyNzc5Mzg2LzE5NDcwNDQxNTAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzUwNjZfbGFyZ2VfNF8zLTFFYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOS8xMjc3OTM4Ni8xOTQ3MDQ0MTUwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MDgtOTktOTc1MDY2X2xhcmdlXzRfMy0xRWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDcvMDkvMTI3NzkzODYvMTk0NzA0NDE1MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzA4LTk5LTk3NTA2Nl9sYXJnZV80XzMtMUVhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA3LzA5LzEyNzc5Mzg2LzE5NDcwNDQxNTAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzUwNjZfbGFyZ2VfNF8zLTFFOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iWnVtIFNwYSZzemxpZzsgb2RlciBhbHMgU3BvcnQ6IEthcnRmYWhyZW4gZiZ1dW1sO3IgRXJ3YWNoc2VuZSIgdGl0bGU9Ilp1bSBTcGEmc3psaWc7IG9kZXIgYWxzIFNwb3J0OiBLYXJ0ZmFocmVuIGYmdXVtbDtyIEVyd2FjaHNlbmUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/07/09/12779386/1947044150-urn-newsml-dpa-com-20090101-190708-99-975066_large_4_3-1Ec0.jpg" alt="Zum Spaß oder als Sport: Kartfahren für Erwachsene" title="Zum Spaß oder als Sport: Kartfahren für Erwachsene"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/auto/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Auto"
                    >Auto</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Zum Spaß oder als Sport: Kartfahren für Erwachsene</span></h3></div><a href="/leben/auto/zum-spass-oder-als-sport-kartfahren-fuer-erwachsene-zr-12779386.html" class="id-LinkOverlay-link " title="Zum Spa&#223; oder als Sport: Kartfahren f&#252;r Erwachsene"
                    >Zum Spaß oder als Sport: Kartfahren für Erwachsene</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOS8xMjc3OTM4Mi8yNjI0NTc1NjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzM1ODVfbGFyZ2VfNF8zLTNEODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOS8xMjc3OTM4Mi8yNjI0NTc1NjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzM1ODVfbGFyZ2VfNF8zLTNEY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOS8xMjc3OTM4Mi8yNjI0NTc1NjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzM1ODVfbGFyZ2VfNF8zLTNEYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOS8xMjc3OTM4Mi8yNjI0NTc1NjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzM1ODVfbGFyZ2VfNF8zLTNEYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOS8xMjc3OTM4Mi8yNjI0NTc1NjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzM1ODVfbGFyZ2VfNF8zLTNEYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOS8xMjc3OTM4Mi8yNjI0NTc1NjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzM1ODVfbGFyZ2VfNF8zLTNEOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGFzIG1hY2h0IEdlb3JnaWVuIHp1IGVpbmVtIGFuZ2VzYWd0ZW4gUmVpc2V6aWVsIiB0aXRsZT0iRGFzIG1hY2h0IEdlb3JnaWVuIHp1IGVpbmVtIGFuZ2VzYWd0ZW4gUmVpc2V6aWVsIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/07/09/12779382/262457568-urn-newsml-dpa-com-20090101-190708-99-973585_large_4_3-3Dc0.jpg" alt="Das macht Georgien zu einem angesagten Reiseziel" title="Das macht Georgien zu einem angesagten Reiseziel"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Das macht Georgien zu einem angesagten Reiseziel</span></h3></div><a href="/leben/reisen/macht-georgien-zu-einem-angesagten-reiseziel-zr-12779382.html" class="id-LinkOverlay-link " title="Das macht Georgien zu einem angesagten Reiseziel"
                    >Das macht Georgien zu einem angesagten Reiseziel</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOC8xMjc3ODAzNS8xMzE3ODc4NjY0LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MDgtOTktOTc2MjA0X2xhcmdlXzRfMzItM2c4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA3LzA4LzEyNzc4MDM1LzEzMTc4Nzg2NjQtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzYyMDRfbGFyZ2VfNF8zMi0zZ2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDcvMDgvMTI3NzgwMzUvMTMxNzg3ODY2NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzA4LTk5LTk3NjIwNF9sYXJnZV80XzMyLTNnYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOC8xMjc3ODAzNS8xMzE3ODc4NjY0LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MDgtOTktOTc2MjA0X2xhcmdlXzRfMzItM2dhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA3LzA4LzEyNzc4MDM1LzEzMTc4Nzg2NjQtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzYyMDRfbGFyZ2VfNF8zMi0zZ2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDcvMDgvMTI3NzgwMzUvMTMxNzg3ODY2NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzA4LTk5LTk3NjIwNF9sYXJnZV80XzMyLTNnOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQXVzIGYmdXVtbDtyIFRlZW5hZ2VyIEdhdWZmIC0gRmVkZXJlciB1bmQgV2lsbGlhbXMgc291dmVyJmF1bWw7biIgdGl0bGU9IkF1cyBmJnV1bWw7ciBUZWVuYWdlciBHYXVmZiAtIEZlZGVyZXIgdW5kIFdpbGxpYW1zIHNvdXZlciZhdW1sO24iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/07/08/12778035/1317878664-urn-newsml-dpa-com-20090101-190708-99-976204_large_4_32-3gc0.jpg" alt="Aus für Teenager Gauff - Federer und Williams souverän" title="Aus für Teenager Gauff - Federer und Williams souverän"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/mehr-sport/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Mehr Sport"
                    >Mehr Sport</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Aus für Teenager Gauff - Federer und Williams souverän</span></h3></div><a href="/sport/mehr-sport/bemerkenswerter-auftritt-von-teenie-cori-gauff-beendet-zr-12778035.html" class="id-LinkOverlay-link " title="Aus f&#252;r Teenager Gauff - Federer und Williams souver&#228;n"
                    >Aus für Teenager Gauff - Federer und Williams souverän</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOC8xMjc3NTQ3NS8xNDg0MjMyMjU0LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MDgtOTktOTc1NDc0X2xhcmdlXzRfMzQtMTg4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA3LzA4LzEyNzc1NDc1LzE0ODQyMzIyNTQtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzU0NzRfbGFyZ2VfNF8zNC0xOGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDcvMDgvMTI3NzU0NzUvMTQ4NDIzMjI1NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzA4LTk5LTk3NTQ3NF9sYXJnZV80XzM0LTE4YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wOC8xMjc3NTQ3NS8xNDg0MjMyMjU0LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MDgtOTktOTc1NDc0X2xhcmdlXzRfMzQtMThhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA3LzA4LzEyNzc1NDc1LzE0ODQyMzIyNTQtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcwOC05OS05NzU0NzRfbGFyZ2VfNF8zNC0xOGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDcvMDgvMTI3NzU0NzUvMTQ4NDIzMjI1NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzA4LTk5LTk3NTQ3NF9sYXJnZV80XzM0LTE4OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR3JvJnN6bGlnO2UgS2x1ZnQgendpc2NoZW4gYXJtZW4gdW5kIHJlaWNoZW4gZGV1dHNjaGVuIFJlZ2lvbmVuIiB0aXRsZT0iR3JvJnN6bGlnO2UgS2x1ZnQgendpc2NoZW4gYXJtZW4gdW5kIHJlaWNoZW4gZGV1dHNjaGVuIFJlZ2lvbmVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/07/08/12775475/1484232254-urn-newsml-dpa-com-20090101-190708-99-975474_large_4_34-18c0.jpg" alt="Große Kluft zwischen armen und reichen deutschen Regionen" title="Große Kluft zwischen armen und reichen deutschen Regionen"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Große Kluft zwischen armen und reichen deutschen Regionen</span></h3></div><a href="/politik/erhebliche-ungleichheiten-zwischen-deutschen-regionen-zr-12775475.html" class="id-LinkOverlay-link " title="Gro&#223;e Kluft zwischen armen und reichen deutschen Regionen"
                    >Große Kluft zwischen armen und reichen deutschen Regionen</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" > </div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" > </div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNS8yNy8xMjMyNzE0Ny83ODEwNjI2MzgtemRmLW1vZGVyYXRvci10aGVvLWtvbGwtaW50ZXJ2aWV3dC1jZHUtdm9yc2l0emVuZGUtYW5uZWdyZXQta3JhbXAta2FycmVuYmF1ZXItZnVlci1zb21tZXJpbnRlcnZpZXctemRmLTFhem9kd2p2eFE4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA1LzI3LzEyMzI3MTQ3Lzc4MTA2MjYzOC16ZGYtbW9kZXJhdG9yLXRoZW8ta29sbC1pbnRlcnZpZXd0LWNkdS12b3JzaXR6ZW5kZS1hbm5lZ3JldC1rcmFtcC1rYXJyZW5iYXVlci1mdWVyLXNvbW1lcmludGVydmlldy16ZGYtMWF6b2R3anZ4UWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDUvMjcvMTIzMjcxNDcvNzgxMDYyNjM4LXpkZi1tb2RlcmF0b3ItdGhlby1rb2xsLWludGVydmlld3QtY2R1LXZvcnNpdHplbmRlLWFubmVncmV0LWtyYW1wLWthcnJlbmJhdWVyLWZ1ZXItc29tbWVyaW50ZXJ2aWV3LXpkZi0xYXpvZHdqdnhRYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNS8yNy8xMjMyNzE0Ny83ODEwNjI2MzgtemRmLW1vZGVyYXRvci10aGVvLWtvbGwtaW50ZXJ2aWV3dC1jZHUtdm9yc2l0emVuZGUtYW5uZWdyZXQta3JhbXAta2FycmVuYmF1ZXItZnVlci1zb21tZXJpbnRlcnZpZXctemRmLTFhem9kd2p2eFFhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA1LzI3LzEyMzI3MTQ3Lzc4MTA2MjYzOC16ZGYtbW9kZXJhdG9yLXRoZW8ta29sbC1pbnRlcnZpZXd0LWNkdS12b3JzaXR6ZW5kZS1hbm5lZ3JldC1rcmFtcC1rYXJyZW5iYXVlci1mdWVyLXNvbW1lcmludGVydmlldy16ZGYtMWF6b2R3anZ4UWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDUvMjcvMTIzMjcxNDcvNzgxMDYyNjM4LXpkZi1tb2RlcmF0b3ItdGhlby1rb2xsLWludGVydmlld3QtY2R1LXZvcnNpdHplbmRlLWFubmVncmV0LWtyYW1wLWthcnJlbmJhdWVyLWZ1ZXItc29tbWVyaW50ZXJ2aWV3LXpkZi0xYXpvZHdqdnhROGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iS3JhbXAtS2FycmVuYmF1ZXIgbWFjaHQgQW5zYWdlIGFuIEVaQiwgZGllIGYmdXVtbDtyIGFsbGUgU3BhcmVyIHdpY2h0aWcgaXN0IiB0aXRsZT0iS3JhbXAtS2FycmVuYmF1ZXIgbWFjaHQgQW5zYWdlIGFuIEVaQiwgZGllIGYmdXVtbDtyIGFsbGUgU3BhcmVyIHdpY2h0aWcgaXN0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/05/27/12327147/781062638-zdf-moderator-theo-koll-interviewt-cdu-vorsitzende-annegret-kramp-karrenbauer-fuer-sommerinterview-zdf-1azodwjvxQc0.jpg" alt="Kramp-Karrenbauer macht Ansage an EZB, die für alle Sparer wichtig ist" title="Kramp-Karrenbauer macht Ansage an EZB, die für alle Sparer wichtig ist"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kramp-Karrenbauer macht Ansage an EZB, die für alle Sparer wichtig ist</span></h3></div><a href="/politik/kramp-karrenbauer-cdu-fordert-ueberpruefung-niedrigzinspolitik-ezb-geldpolitik-sensibel-anpassen-zr-12327147.html" class="id-LinkOverlay-link " title="Kramp-Karrenbauer macht Ansage an EZB, die f&#252;r alle Sparer wichtig ist"
                    >Kramp-Karrenbauer macht Ansage an EZB, die für alle Sparer wichtig ist</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8wNi8xMDMwNDY5Mi8xNzkxMjU0NjQ2LXJlY2h0c3JvY2sta29uemVydC1pbi10aHVlcmluZ2VuLWFwb2xkYS1aVDJwQTZZcjI4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzEwLzA2LzEwMzA0NjkyLzE3OTEyNTQ2NDYtcmVjaHRzcm9jay1rb256ZXJ0LWluLXRodWVyaW5nZW4tYXBvbGRhLVpUMnBBNllyMmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTAvMDYvMTAzMDQ2OTIvMTc5MTI1NDY0Ni1yZWNodHNyb2NrLWtvbnplcnQtaW4tdGh1ZXJpbmdlbi1hcG9sZGEtWlQycEE2WXIyYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8wNi8xMDMwNDY5Mi8xNzkxMjU0NjQ2LXJlY2h0c3JvY2sta29uemVydC1pbi10aHVlcmluZ2VuLWFwb2xkYS1aVDJwQTZZcjJhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzEwLzA2LzEwMzA0NjkyLzE3OTEyNTQ2NDYtcmVjaHRzcm9jay1rb256ZXJ0LWluLXRodWVyaW5nZW4tYXBvbGRhLVpUMnBBNllyMmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTAvMDYvMTAzMDQ2OTIvMTc5MTI1NDY0Ni1yZWNodHNyb2NrLWtvbnplcnQtaW4tdGh1ZXJpbmdlbi1hcG9sZGEtWlQycEE2WXIyOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTW9uYXRlIG5hY2ggUmVjaHRzcm9jay1Lb256ZXJ0OiBHZXJpY2h0IGVudHNjaGVpZGV0IGdlZ2VuIGdhc3RnZWJlbmRlIEdlbWVpbmRlIiB0aXRsZT0iTW9uYXRlIG5hY2ggUmVjaHRzcm9jay1Lb256ZXJ0OiBHZXJpY2h0IGVudHNjaGVpZGV0IGdlZ2VuIGdhc3RnZWJlbmRlIEdlbWVpbmRlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2018/10/06/10304692/1791254646-rechtsrock-konzert-in-thueringen-apolda-ZT2pA6Yr2c0.jpg" alt="Monate nach Rechtsrock-Konzert: Gericht entscheidet gegen gastgebende Gemeinde" title="Monate nach Rechtsrock-Konzert: Gericht entscheidet gegen gastgebende Gemeinde"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Monate nach Rechtsrock-Konzert: Gericht entscheidet gegen gastgebende Gemeinde</span></h3></div><a href="/politik/apolda-rechtsrock-konzert-gericht-entscheidet-gegen-gastgebende-gemeinde-zr-10304692.html" class="id-LinkOverlay-link " title="Monate nach Rechtsrock-Konzert: Gericht entscheidet gegen gastgebende Gemeinde"
                    >Monate nach Rechtsrock-Konzert: Gericht entscheidet gegen gastgebende Gemeinde</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wMi8xMjc1OTU2NC8yNjg1MjY4My11cnN1bGEtdm9uLWxleWVuLXdpcmQtc2llLXp1ci1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi1lcm5hbm50LTF2ODZHMzl5ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wMi8xMjc1OTU2NC8yNjg1MjY4My11cnN1bGEtdm9uLWxleWVuLXdpcmQtc2llLXp1ci1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi1lcm5hbm50LTF2ODZHMzl5Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wMi8xMjc1OTU2NC8yNjg1MjY4My11cnN1bGEtdm9uLWxleWVuLXdpcmQtc2llLXp1ci1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi1lcm5hbm50LTF2ODZHMzl5YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wMi8xMjc1OTU2NC8yNjg1MjY4My11cnN1bGEtdm9uLWxleWVuLXdpcmQtc2llLXp1ci1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi1lcm5hbm50LTF2ODZHMzl5YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wMi8xMjc1OTU2NC8yNjg1MjY4My11cnN1bGEtdm9uLWxleWVuLXdpcmQtc2llLXp1ci1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi1lcm5hbm50LTF2ODZHMzl5YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNy8wMi8xMjc1OTU2NC8yNjg1MjY4My11cnN1bGEtdm9uLWxleWVuLXdpcmQtc2llLXp1ci1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi1lcm5hbm50LTF2ODZHMzl5OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRHJvaHQgdm9uIGRlciBMZXllbiBkYXMgcG9saXRpc2NoZSBBdXM/IFNQRC1Qb2xpdGlrZXIgZW1wZmllaGx0OiZuYnNwOyAmYmRxdW87RWluZW4gR2FuZyBydW50ZXIgc2NoYWx0ZW4mbGRxdW87IiB0aXRsZT0iRHJvaHQgdm9uIGRlciBMZXllbiBkYXMgcG9saXRpc2NoZSBBdXM/IFNQRC1Qb2xpdGlrZXIgZW1wZmllaGx0OiZuYnNwOyAmYmRxdW87RWluZW4gR2FuZyBydW50ZXIgc2NoYWx0ZW4mbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/07/02/12759564/26852683-ursula-von-leyen-wird-sie-zur-kommissionspraesidentin-ernannt-1v86G39yc0.jpg" alt="Droht von der Leyen das politische Aus? SPD-Politiker empfiehlt:  „Einen Gang runter schalten“" title="Droht von der Leyen das politische Aus? SPD-Politiker empfiehlt:  „Einen Gang runter schalten“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Droht von der Leyen das politische Aus? SPD-Politiker empfiehlt:  „Einen Gang runter schalten“</span></h3></div><a href="/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html" class="id-LinkOverlay-link " title="Droht von der Leyen das politische Aus? SPD-Politiker empfiehlt:&#160; &#8222;Einen Gang runter schalten&#8220;"
                    >Droht von der Leyen das politische Aus? SPD-Politiker empfiehlt:  „Einen Gang runter schalten“</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8xOC8xMjUyODMxOS8xMDIxNTgzMjExLW1lcmtlbC13aTVQYXVDMkE4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzE4LzEyNTI4MzE5LzEwMjE1ODMyMTEtbWVya2VsLXdpNVBhdUMyQWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMTgvMTI1MjgzMTkvMTAyMTU4MzIxMS1tZXJrZWwtd2k1UGF1QzJBYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8xOC8xMjUyODMxOS8xMDIxNTgzMjExLW1lcmtlbC13aTVQYXVDMkFhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzE4LzEyNTI4MzE5LzEwMjE1ODMyMTEtbWVya2VsLXdpNVBhdUMyQWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMTgvMTI1MjgzMTkvMTAyMTU4MzIxMS1tZXJrZWwtd2k1UGF1QzJBOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iWml0dGVyYW5mJmF1bWw7bGxlIHZvbiBBbmdlbGEgTWVya2VsOiBKZXR6dCAmYXVtbDt1JnN6bGlnO2VydCBzaWNoIEFLSyB6dSBHZXN1bmRoZWl0c3p1c3RhbmQiIHRpdGxlPSJaaXR0ZXJhbmYmYXVtbDtsbGUgdm9uIEFuZ2VsYSBNZXJrZWw6IEpldHp0ICZhdW1sO3Umc3psaWc7ZXJ0IHNpY2ggQUtLIHp1IEdlc3VuZGhlaXRzenVzdGFuZCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/06/18/12528319/1021583211-merkel-wi5PauC2Ac0.jpg" alt="Zitteranfälle von Angela Merkel: Jetzt äußert sich AKK zu Gesundheitszustand" title="Zitteranfälle von Angela Merkel: Jetzt äußert sich AKK zu Gesundheitszustand"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Zitteranfälle von Angela Merkel: Jetzt äußert sich AKK zu Gesundheitszustand</span></h3></div><a href="/politik/merkel-mit-zitteranfaellen-akk-aeussert-sich-zu-gesundheitszustand-zr-12528319.html" class="id-LinkOverlay-link " title="Zitteranf&#228;lle von Angela Merkel: Jetzt &#228;u&#223;ert sich AKK zu Gesundheitszustand"
                    >Zitteranfälle von Angela Merkel: Jetzt äußert sich AKK zu Gesundheitszustand</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "12759564", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12759564",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12759564",
                                            disqus_url = "https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/politik/ursula-von-leyen-droht-ihr-politisches-aus-einen-gang-runter-schalten-zr-12759564.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="2a7c6bdf-6f11-4980-adfa-531661927111" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="375d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="375d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3575d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3575d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="670e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="670e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/4de63afe29e242b8aa867a8c9ce82d46"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
