<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Iran-Krise: Trump warnt vor „überwältigender Reaktion“ bei Angriff | Politik</title><meta content="Der Iran-Konflikt eskaliert immer weiter. Die Trump-Regierung k&#252;ndigt neue Sanktionen an und will ein gro&#223;es B&#252;ndnis gegen&#160;den Iran schmieden." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Iran-Krise:&#160;Trump warnt vor&#160;&#8222;&#252;berw&#228;ltigender Reaktion&#8220; bei Angriff" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Iran" property="article:tag"/><meta content="Teheran" property="article:tag"/><meta content="USA" property="article:tag"/><meta content="Drohne" property="article:tag"/><meta content="https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Qef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Der Iran-Konflikt eskaliert immer weiter. Die Trump-Regierung k&#252;ndigt neue Sanktionen an und will ein gro&#223;es B&#252;ndnis gegen&#160;den Iran schmieden." property="og:description"/><meta content="2019-06-26T08:18" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/a0b6d0606b087b3a83d53891077db77f/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716',
                        level2: '29'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CPolitik',
                            4: 'metis',
                            5: '12560716',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Iran-Krise%3A%C2%A0Trump+warnt+vor%C2%A0%E2%80%9E%C3%BCberw%C3%A4ltigender+Reaktion%E2%80%9C+bei+Angriff+%7C+Politik',
                            11: 'keine',
                            12: 'Iran%7CTeheran%7CUSA%7CDrohne',
                            13: '43642',
                            14: '201906260818',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-12560716',
                        update: '201906260818'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html',
                title: 'Iran-Krise: Trump warnt vor \u201Eüberwältigender Reaktion\u201C bei Angriff | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Politik', 
                dimension4: 'metis', 
                dimension5: '12560716', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201906260818', 
                dimension10: 'keine', 
                dimension11: 'Iran|Teheran|USA|Drohne', 
                dimension12: '43642',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Iran-Krise: Trump warnt vor \u201Eüberwältigender Reaktion\u201C bei Angriff | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/politik",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131625'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.kreiszeitung.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Iran-Krise: Trump warnt vor „überwältigender Reaktion“ bei Angriff</span>
                                        <link itemprop="item" href="//www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647806" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-58647806-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Aufgeheizte Stimmung</p><h2 itemprop="headline" class="id-Article-headline ">Iran-Krise:&#160;Trump warnt vor&#160;&#8222;&#252;berw&#228;ltigender Reaktion&#8220; bei Angriff</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-06-26T08:18" itemprop="dateModified"><span class="id-DateTime-date">26.06.19</span> <span class="id-DateTime-time">08:18</span></time></p><meta content="2019-06-26T08:18" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Qf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Qac.jpg 342w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1QGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Q75.jpg 512w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Q8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1QBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1QNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Qa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Q6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Trump k&uuml;ndigt weitere Sanktionen gegen den Iran an." title="Trump k&uuml;ndigt weitere Sanktionen gegen den Iran an." itemprop="url" src="//www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Qa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2676, "height": 1994, "copyright": "dpa \/ Ting Shen" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21270948, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Ting Shen</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Trump k&#252;ndigt weitere Sanktionen gegen den Iran an.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Ting Shen</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Der Iran-Konflikt eskaliert immer weiter. Die Trump-Regierung k&#252;ndigt neue Sanktionen an und will ein gro&#223;es B&#252;ndnis gegen&#160;den Iran schmieden.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die iranischen Revolutionsgarden haben eine US-Drohne&#160;des Typs &#8222;Global Hawk&#8220; abgeschossen.</li>
                <li>Wie US-Medien berichten, sei die Drohne &#252;ber der Stra&#223;e von Hormus abgeschossen worden.</li>
                <li>Teheran bezichtigt die US-Regierung der L&#252;ge. Die Spannungen zwischen dem Iran und der USA d&#252;rften sich weiter versch&#228;rfen.</li>
                <li>US-Pr&#228;sident Trump erwog eine rasche Vergeltungsaktion, sagte diese dann aber im letzten Moment ab. 150 Todesopfer waren dem Pr&#228;sidenten zu viel.</li>
                <li>US-Au&#223;enminister will jetzt weltweite Koalition gegen den Iran.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html"  target="_self" rel="follow" title="+++AKTUALISIEREN+++">+++AKTUALISIEREN+++</a></p><p class="id-Article-content-item"><strong>17.40 Uhr:&#160;</strong>In der Krise zwischen den USA und dem Iran hat US-Pr&#228;sident Donald Trump die F&#252;hrung in Teheran in scharfen Worten vor einem Angriff gewarnt. &#8222;Jeder Angriff des Irans auf irgendetwas Amerikanisches wird mit gro&#223;er und &#252;berw&#228;ltigender St&#228;rke beantwortet werden&#8220;, schrieb Trump auf Twitter. &#8222;In einigen Bereichen wird &#252;berw&#228;ltigend Ausl&#246;schung bedeuten. Kein John Kerry und Obama mehr!&#8220;&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Gleichzeitig&#160;hat der Iran seine Drohung bekr&#228;ftigt, ab Anfang Juli weitere Bestimmungen des internationalen Atomabkommens nicht l&#228;nger einzuhalten. Der Iran habe genug von der &quot;Unversch&#228;mtheit&quot; der Europ&#228;er, die ihn zur Einhaltung des Vereinbarung dr&#228;ngten, ohne ihren Teil zu erf&#252;llen, erkl&#228;rte der Vorsitzende von Irans Nationalem Sicherheitsrats.</p><p class="id-Article-content-item"><strong>13.50 Uhr:</strong>&#160;Der Chef des russischen Sicherheitsrats hat der US-Darstellung widersprochen, wonach sich eine vergangene Woche vom Iran abgeschossene US-Drohne im internationalen Luftraum befunden hat. Nach Informationen des russischen Verteidigungsministeriums sei die US-Drohne vor dem Abschuss im iranischem Luftraum gewesen, erkl&#228;rte Nikolai Patruschew am Dienstag in Jerusalem. Die russische Sicht entspricht den Angaben aus Teheran.</p><p class="id-Article-content-item">&quot;Uns liegen keine gegenteiligen Beweise vor&quot;, sagte Patruschew laut russischen Nachrichtenagenturen vor Journalisten in Jerusalem. Dort hielt sich Patruschew zu Gespr&#228;chen mit Vertretern Israels und der USA auf.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran-Krise:&#160;&#8222;Zeichen geistiger Behinderung&#8220; - Ruhani attackiert Trump</h3><p class="id-Article-content-item"><strong>11.30 Uhr:</strong> Irans Pr&#228;sident Hassan Ruhani hat die j&#252;ngsten Sanktionen der USA gegen den obersten F&#252;hrer des Landes, mehrere hochrangige Kommandeure der Revolutionsgarden (IRGC) sowie die geplanten Sanktionen gegen Au&#223;enminister Mohamed Dschawad Sarif als &#8222;unversch&#228;mt&#8220; bezeichnet. &#8222;Sanktionen gegen den obersten F&#252;hrers des Landes sind unversch&#228;mt und ein Zeichen geistiger Behinderung&#8220;, sagte Ruhani am Dienstag. Zuvor hatte bereits das iranische Au&#223;enministerium das Vorgehen der USA scharf kritisiert.</p><p class="id-Article-content-item">Die geplanten Sanktionen gegen den iranischen Au&#223;enminister bewiesen, dass die Forderungen der Amerikaner f&#252;r Verhandlungen nur vorgeschoben seien, erkl&#228;rte Ruhani. Ohne Sarif sei keine Diplomatie machbar. &#8222;Ihr (USA) habt den Iran Hunderte Male sanktioniert, versucht doch nur ein einziges Mal, den richtigen Weg einzuschlagen&#8220;, sagte der Pr&#228;sident nach Angaben seines Webportals.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran-Krise:&#160;&#8222;Auff&#228;llig, dass...&#8220; - USA legen UN-Sicherheitsrat Argumente f&#252;r Attacke Irans vor</h3><p class="id-Article-content-item"><strong>Update vom 25. Juni 2019, 6.45 Uhr:</strong> Die USA haben dem UN-Sicherheitsrat Informationen zu mehreren Tanker-Angriffen im Mai und Juni vorgelegt. Diese zeigten nach Angaben des stellvertretenden amerikanischen UN-Botschafters Jonathan Cohen, dass der Iran an den Attacken Schuld sei.&#160;</p><p class="id-Article-content-item">Den Vereinigten Staaten l&#228;gen Hinweise vor, dass sich Schiffe der iranischen K&#252;stenwache zwei Tankern bei dem letzten Angriff Mitte Juni vor der Explosion von Haftminen gen&#228;hert h&#228;tten, erkl&#228;rte Cohen. Als einer der Sprengs&#228;tze dann nicht hochgegangen sei, sei ein Boot mit H&#246;chstgeschwindigkeit dem Punkt am Tanker gefahren, wo dieser angebracht gewesen sei. &#8222;Es ist auff&#228;llig, dass das Boot genau wusste, wo es nach der nicht explodierten Mine suchen musste&#8220;. So n&#228;here man sich keinem unbekannten Sprengsatz.</p><p class="id-Article-content-item">Zum Abschuss einer US-Drohne durch den Iran vergangene Woche sagte Cohen, dass diese niemals in den iranischen Luftraum eingedrungen sei. Anderslautende Angaben Teherans seien &#8222;falsch&#8220;.</p><p class="id-Article-content-item">Der UN-Sicherheitsrat hat die Konfliktparteien in der Iran-Krise unterdessen zu &#8222;maximaler Zur&#252;ckhaltung&#8220; aufgerufen. Es m&#252;ssten Ma&#223;nahmen getroffen werden, um die Eskalation und die Spannungen zu reduzieren, sagte Kuwaits UN-Botschafter Mansur al-Otaibi am Montag nach einer Sondersitzung in New York. Kuwait steht dem m&#228;chtigsten UN-Gremium momentan vor.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran-Krise: Die Nachrichten vom 24. Juni 2019</h3><p class="id-Article-content-item"><strong>22.22 Uhr:&#160;</strong>Der iranische UN-Botschafter hat die USA angesichts der massiven Spannungen zwischen beiden L&#228;ndern zu einem Ende ihrer &quot;milit&#228;rischen Abenteuerlust&quot; aufgefordert. Dies sei n&#246;tig, um die Spannungen in der Golf-Region abzubauen, sagte Madschid Tacht Rawantschi am Montag in New York vor Journalisten. Dar&#252;ber hinaus m&#252;ssten der &quot;Wirtschaftskrieg und der Terrorismus gegen das iranische Volk&quot; aufh&#246;ren.</p><p class="id-Article-content-item">Gespr&#228;che mit Washington lehnte der iranische UN-Botschafter ab. Daf&#252;r herrsche derzeit nicht die richtige &quot;Atmosph&#228;re&quot;.</p><p class="id-Article-content-item">US-Pr&#228;sident Donald Trump hatte am Montag neue Finanzsanktionen gegen den Iran verh&#228;ngt, die sich direkt gegen das geistliche Oberhaupt Ayatollah Ali Chamenei richten. Er und sein Umfeld sollen damit von Finanzierungsm&#246;glichkeiten abgeschnitten werden.</p><p class="id-Article-content-item">Zuletzt hatten die Spannungen zwischen dem Iran und den USA massiv zugenommen. Die USA haben deshalb ihre milit&#228;rische Pr&#228;senz in der Golf-Region erh&#246;ht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran-Krise: Trump verh&#228;ngt &quot;harte Sanktionen&quot; gegen geistliches Oberhaupt</h3><p class="id-Article-content-item"><strong>18.25 Uhr:&#160;</strong>US-Pr&#228;sident Donald Trump hat &quot;harte Sanktionen&quot; gegen Irans geistliches Oberhaupt Ayatollah Ali Chamenei angeordnet. Chamenei sei f&#252;r die destabilisierenden Aktivit&#228;ten des Iran &quot;ultimativ verantwortlich&quot;, erkl&#228;rte Trump am Montag.</p><p class="id-Article-content-item">&quot;Wir werden den Druck auf Teheran weiterhin erh&#246;hen&quot;, sagte Trump bei der Unterzeichnung der Anordnung im Oval Office. &quot;Der Iran kann niemals Atomwaffen haben.&quot;</p><p class="id-Article-content-item">&quot;Wir haben nicht um einen Konflikt gebeten&quot;, sagte Trump weiter. Abh&#228;ngig von der Antwort des Iran k&#246;nnten die Sanktionen umgehend enden - oder sie &quot;k&#246;nnten von jetzt an Jahre dauern&quot;.</p><p class="id-Article-content-item">Trump war im Mai 2018 aus dem internationalen Atomabkommen mit dem Iran ausgestiegen und hatte eine Politik des &quot;maximalen Drucks&quot; verk&#252;ndet. Die seitdem verh&#228;ngten US-Sanktionen treffen die iranische Wirtschaft schwer.</p><p class="id-Article-content-item">Zuletzt hatten die Spannungen zwischen dem Iran und den USA massiv zugenommen. Deutlich versch&#228;rft wurde die Lage am Donnerstag durch den Abschuss einer US-Aufkl&#228;rungsdrohne durch die iranischen Revolutionsgarden. Trump erwog daraufhin einen milit&#228;rischen Vergeltungsangriff, sagte diesen aber nach eigenen Angaben kurzfristig ab.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran-Krise: Trump-Regierung will Europa in weltweite Koalition gegen Iran einbinden</h3><p class="id-Article-content-item"><strong>Update vom 24. Juni 2019, 12.27 Uhr:</strong> Im Konflikt mit dem Iran will Washington jetzt eine weltweite Koalition aufbauen. <a class="id_link" href="/politik/spurensuche-nach-tanker-attacken-im-golf-zr-12489858.html"  target="_self" rel="follow" title="US-Außenminister Mike Pompeo">US-Au&#223;enminister Mike Pompeo</a> sprach am Sonntag (Ortszeit) von &#8222;einer Koalition, die sich nicht nur &#252;ber die Golfstaaten erstreckt, sondern auch &#252;ber Asien und Europa&#8220;. Diese solle bereit sein, den &#8222;gr&#246;&#223;ten Sponsor des Terrors auf der Welt&#8220; zur&#252;ckzudr&#228;ngen, sagte Pompeo vor einer Reise nach Saudi Arabien und in die Vereinigten Arabischen Emirate (VAE).</p><p class="id-Article-content-item">Mit beiden L&#228;ndern will der Au&#223;enminister &#252;ber eine gemeinsame strategische Linie reden. Pompeo traf am Montagmorgen in der saudischen Hafenstadt Dschidda ein, wo er mit K&#246;nig Salman zusammenkam, wie die staatliche saudische Nachrichtenagentur SPA meldete. Die beiden h&#228;tten &#252;ber die j&#252;ngsten Ereignisse gesprochen. Die Emirate hatten am Sonntag erkl&#228;rt, dass sie eine politische L&#246;sung des Konflikts bef&#252;rworten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran-Krise: Trump-Regierung setzt neue Sanktionen in Kraft</h3><p class="id-Article-content-item">Nach Pompeos Worten treten am Montag zudem neue Sanktionen gegen den Iran in Kraft. Die USA wollen das Land demnach daran hindern, <a class="id_link" href="https://www.merkur.de/politik/weniger-aber-modernerne-atomwaffen-auf-welt-zr-12515181.html"  target="_self" rel="follow" title="Weniger aber modernere Atomwaffen auf der Welt">Atomwaffen und Raketen zu bauen und damit daf&#252;r sorgen</a>, dass US-amerikanische Interessen gewahrt w&#252;rden und Amerikaner weltweit sicher seien. US-Pr&#228;sident Donald Trump hatte die neuen Sanktionen am Wochenende per Twitter angek&#252;ndigt. In einem am Sonntag ausgestrahlten Interview des Senders NBC sagte Trump allerdings auch, er sei &#8222;ohne Vorbedingungen&#8220; zu Gespr&#228;chen mit dem Iran bereit.</p><p class="id-Article-content-item">Die <a class="id_link" href="/politik/trumps-senator-fordert-schweren-militaerangriff-gegen-iran-news-zr-12261954.html"  target="_self" rel="follow" title="seit Monaten andauernden Spannungen zwischen dem Iran und den USA">seit Monaten andauernden Spannungen zwischen dem Iran und den USA</a> hatten sich Ende vergangener Woche gef&#228;hrlich zugespitzt. Der Iran schoss am Donnerstag eine Aufkl&#228;rungsdrohne ab, die nach Angaben aus Teheran den Luftraum des Landes verletzt hatte. Nach US-Angaben flog das unbemannte Flugzeug dagegen in internationalem Luftraum. <a class="id_link" href="/politik/trump-soll-luftschlaege-gegen-iran-freigegeben-haben-zr-12578337.html"  target="_self" rel="follow" title="Die USA bereiteten danach einen Gegenschlag vor, den Trump nach seinen Worten nur kurz zuvor stoppte.">Die USA bereiteten danach einen Gegenschlag vor, den Trump nach seinen Worten nur kurz zuvor stoppte.</a> Die j&#252;ngste Eskalation im Iran-Konflikt hatte international Sorge &#252;ber einen neuen Golfkrieg ausgel&#246;st.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran-Krise: Trumps Wunsch-Koalition erinnert an Irak-Krieg von 2003</h3><p class="id-Article-content-item">Pompeos neue weltweite Koalition erinnert an die &#8222;Koalition der Willigen&#8220;, die den Angriff der USA auf den Irak im M&#228;rz 2003 unterst&#252;tzte. Der Milit&#228;reinsatz f&#252;hrte zum Sturz des damaligen irakischen Diktators Saddam Hussein. Der damals unbewiesene Vorwurf der USA lautete, dass Saddam Massenvernichtungswaffen produziere und diese auch einsetzen wolle. Pompeo gab keinen Hinweis darauf, ob die von den USA jetzt angestrebte weltweite Koalition gegen den Iran letztendlich auch milit&#228;risch gegen das Land vorgehen soll.&#160;</p><p class="id-Article-content-item">Beim Schmieden der Koalition reiste Pompeo zuerst zu den beiden wichtigsten arabischen Verb&#252;ndeten in der Golfregion. Anders als Saudi-Arabien setzen die VAE aber auf eine politische L&#246;sung des Iran-Konflikts. Die Spannungen in der Golfregion m&#252;ssten durch gemeinsame Gespr&#228;che und Verhandlungen entsch&#228;rft werden, twitterte der VAE-Staatsminister f&#252;r Ausw&#228;rtiges, Anwar Gargasch, am Sonntag. Daf&#252;r m&#252;ssten auch regionale Stimmen Geh&#246;r finden. Als Nachbar des Irans k&#246;nnte eine milit&#228;rische Eskalation aber auch eine Bedrohung f&#252;r die Emirate darstellen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wie Trumps Sanktionen gegen den Iran aussehen, ist noch unbekannt</h3><p class="id-Article-content-item">Die USA waren im Mai 2018 einseitig aus dem Wiener Atomabkommen von 2015 ausgestiegen. Mit harten Sanktionen gegen den iranischen &#214;l- und Bankensektor wollen sie die F&#252;hrung in Teheran zwingen, einem neuen Atomabkommen mit h&#228;rteren Auflagen zuzustimmen. Der &#214;lsektor ist die Haupteinnahmequelle des Landes. Wie genau die neuen Sanktionen aussehen, die am Montag in Kraft treten sollten, war zun&#228;chst nicht bekannt.</p><p class="id-Article-content-item">Laut dem &#8222;Wall Street Journal&#8220; k&#246;nnten die USA Strafma&#223;nahmen gegen ausl&#228;ndische Banken, Versicherungen und andere Unternehmen verh&#228;ngen, um die Geldzufuhr in den Iran zu stoppen. M&#246;glich w&#228;ren auch Sanktionen gegen andere Wirtschaftssektoren wie die Hersteller von Konsumg&#252;tern oder industriellen Produkten sowie gegen Handelsh&#228;user oder Schifffahrtsunternehmen, die Waren und Devisen ein- und ausf&#252;hren.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran reagiert gelassen auf Trumps Ank&#252;ndigung neuer Strafma&#223;nahmen</h3><p class="id-Article-content-item">Der Iran reagierte gelassen auf die Ank&#252;ndigung neuer Strafma&#223;nahmen. &#8222;Die Amerikaner haben ja bereits alles m&#246;gliche sanktioniert&#8220;, sagte Au&#223;enamtssprecher Abbas Mussawi am Sonntag dem Staatssender IRIB. &#8222;Was will er (Trump) denn noch sanktionieren?&#8220; Trump sagte, sein Ziel sei, dass der Iran dauerhaft &#252;ber keine Atomwaffen verf&#252;ge. Das Atomabkommen mit dem Iran gew&#228;hrleistet das aus seiner Sicht nicht. Dagegen wollen die anderen Unterzeichnerstaaten - die vier UN-Vetom&#228;chte Russland, China, Frankreich und Gro&#223;britannien sowie Deutschland - an der internationalen Vereinbarung festhalten.</p><p class="id-Article-content-item">Die F&#252;hrung in Teheran bestreitet, dass sie Atomwaffen entwickeln wolle. Trump will den Iran unter anderem dazu zwingen, mit einem erweiterten Atomvertrag auch Beschr&#228;nkungen bei seinem Raketenprogramm zu akzeptieren. Iranische Raketen k&#246;nnen derzeit Israel und arabische Verb&#252;ndete der USA treffen. Der Iran lehnt eine Neuverhandlung des Atomabkommens und Verhandlungen mit Trump bislang ab.</p><p class="id-Article-content-item">Die USA beantragten zudem eine Sondersitzung des UN-Sicherheitsrats. Die Beratungen sollen am Montag hinter verschlossenen T&#252;ren stattfinden. Auch der Iran schaltete die Vereinten Nationen ein, um Unterst&#252;tzung f&#252;r seine Vorw&#252;rfe gegen die USA zu erhalten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump droht: Iran k&#246;nne&#160;&#8222;noch lange in einer zerr&#252;tteten Wirtschaft leben&#8220;</h3><p class="id-Article-content-item"><strong>Update vom 23. Juni 2019, 17.20 Uhr:&#160;</strong>US-Pr&#228;sident Donald Trump ist nach seinen Worten ohne Vorbedingungen zu Gespr&#228;chen mit dem Iran bereit. &#8222;Ich will keinen Krieg, und wenn es einen gibt, wird es Vernichtung geben, wie man sie vorher nicht gesehen hat&#8220;, sagte Trump in einem am Sonntag ausgestrahlten Interview des US-Senders NBC. &#8222;Aber ich will das nicht tun.&#8220;</p><p class="id-Article-content-item">An die Adresse der iranischen F&#252;hrung gerichtet sagte er, sollte sie nicht zu Verhandlungen bereit sein, &#8222;k&#246;nnt Ihr noch lange in einer zerr&#252;tteten Wirtschaft leben&#8220;. Auf die Frage, ob er Vorbedingen stelle, antwortete Trump: &#8222;Nicht, was mich angeht. Keine Vorbedingungen.&#8220;</p><p class="id-Article-content-item">Trump sagte, sein Ziel sei, dass der Iran dauerhaft &#252;ber keine Atomwaffen verf&#252;ge. Das internationale Atomabkommen mit dem Iran - aus dem die USA im vergangenen Jahr ausgestiegen waren - gew&#228;hrleiste das nicht. Ein neues Abkommen m&#252;sse au&#223;erdem vorsehen, dass Inspekteure alle Standorte inspizieren d&#252;rften. Au&#223;erdem d&#252;rfe der Iran keine ballistischen Raketen haben, was das derzeitige Abkommen ebenfalls nicht umfasse. Trump betonte mehrfach, es gehe ihm nicht um &#214;l.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Schon Ende Mai drang US-Drohne in iranischen Luftraum ein</h3><p class="id-Article-content-item"><strong>Update 15.05 Uhr:&#160;</strong>Bereits Ende Mai ist eine US-Drohne nach Angaben aus Teheran in den iranischen Luftraum eingedrungen. Der Vorfall mit der &quot;Spionagedrohne&quot; habe sich am 26. Mai ereignet, schrieb der iranische Au&#223;enminister Mohammed Dschawad Sarif am Sonntag im Kurzbotschaftendienst Twitter. Die iranischen Revolutionsgarden hatten am Donnerstag eine weitere US-Aufkl&#228;rungsdrohne vor der K&#252;ste des Landes abgeschossen.</p><p class="id-Article-content-item">Bei der Drohne, die Ende Mai trotz &quot;mehrerer Warnungen&quot; in den iranischen Luftraum eingedrungen sei, handelte es sich den Angaben zufolge um eine in den USA hergestellte &quot;MQ9 Reaper&quot;. Diese wird h&#228;ufig genutzt, um milit&#228;rische Angriffe auszuf&#252;hren. Sarif ver&#246;ffentlichte bei Twitter zudem eine Karte zu dem Vorfall.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">More evidence—including encroachment of a MQ9 spy drone on 5/26, speedboat purchases &amp; phone calls planning to attribute ship attacks to Iran—indicate <a href="https://twitter.com/hashtag/B_Team?src=hash&amp;ref_src=twsrc%5Etfw">#B_Team</a> was moments away from trapping <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw">@realDonaldTrump</a> into a war. Prudence prevented it, but <a href="https://twitter.com/hashtag/EconomicTerrorism?src=hash&amp;ref_src=twsrc%5Etfw">#EconomicTerrorism</a> brings tension. <a href="https://t.co/LmWJTDvt2O">pic.twitter.com/LmWJTDvt2O</a></p>&mdash; Javad Zarif (@JZarif) <a href="https://twitter.com/JZarif/status/1142757336873865216?ref_src=twsrc%5Etfw">23. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">US-Drohne abgeschossen: Trump sagt Milit&#228;rschlag auf Iran spontan ab - war ein TV-Moderator ausschlaggebend?</h3><p class="id-Article-content-item"><strong>Update 12.40 Uhr:</strong> Die Welt r&#228;tselt derzeit um die j&#252;ngsten Entscheidungen, die im Wei&#223;en Haus rund um den Konflikt mit dem Iran getroffen wurden. Nun sollen neue Hintergr&#252;nde zur Entscheidung Trumps bekannt sein, warum er die Vergeltungsaktion in letzter Minute doch noch abgebrochen hat.</p><p class="id-Article-content-item">Laut Informationen der&#160;<em><a class="id_link" href="https://www.nytimes.com/2019/06/21/us/politics/trump-iran-strike.html?searchResultPosition=2"  target="_blank" rel="follow" title="New York Times">New York Times</a></em>&#160;soll einer der entscheidenden Stimmen, auf die der Pr&#228;sident am Ende geh&#246;rt hat, &#252;berraschenderweise die eines Reportes gewesen sein: Tucker Carlson. Der Moderator bei Fox News soll w&#228;hrend der letzten Tage gesagt haben, wie verr&#252;ckt es w&#228;re, jetzt mit Gewalt auf die Provokationen des Irans zu reagieren. Sollte er den Vergeltunsanschlag wirklich ausf&#252;hren, k&#246;nne er seine Wiederwahl vergessen. Tucker Carlson sei laut der Zeitung einer von Trumps&#160;&#8222;Lieblingsmoderatoren.&#8220;</p><p class="id-Article-content-item">Dass eine Vergeltungsaktion gleichzeititg die Chance auf eine Wiederwahl kaputt macht, soll demnach mitunter ausschlaggebend f&#252;r Trump gewesen sein, die Aktion am Donnerstag laut eigener Aussage nur knapp zehn Minuten vor der tats&#228;chlichen Durchf&#252;hrung abzubrechen. Die Vermutung hat auch der US-Experte und Politikwissenschaftler Christian Hacke, wie er gegen&#252;ber der <em><a class="id_link" href="https://www.bild.de/politik/trump/politik-ausland/iran-krise-stoppte-ein-tv-moderator-den-us-angriff-62809054.bild.html"  target="_blank" rel="follow" title="Bild ">Bild&#160;</a></em>verriet:&#160;&#8222;F&#252;r Trump ist jetzt alles, aber auch alles schon Innenpolitik im Wahlkampfmodus&#8220;, sagte er. Durch den Abbruch habe er sich dem Milit&#228;r gegen&#252;ber als friedliebend dargestellt. Laut dem Experten ein&#160;&#8222;genialer Schachzug&#8220;.</p><p class="id-Article-content-item"><strong>Update 12.00 Uhr:&#160;</strong>Der Iran will wegen der angeblichen Verletzung seines Luftraumes durch eine US-Drohne jetzt auch juristisch gegen die USA vorgehen. Das k&#252;ndigte die Vizepr&#228;sidentin und Leiterin der Rechtsabteilung im Pr&#228;sidialamt, Lejla Dschonejdi, am Sonntag an. &#8222;Eine Spionagedrohne in den iranischen Luftraum zu schicken, ist ein klarer Versto&#223; Washingtons gegen internationales Recht, und daher erw&#228;gen wir auch, rechtliche Schritte gegen die USA einzuleiten.&#8220;</p><p class="id-Article-content-item">Dennoch sollten alle Seiten versuchen, eine Eskalation der Krise oder gar einen Krieg zu vermeiden, so die Vizepr&#228;sidentin laut Nachrichtenagentur Tasnim.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump sagt Milit&#228;ranschlag auf Iran spontan ab - und greift zu ganz anderem Mitteln</h3><p class="id-Article-content-item"><strong>Update vom 23. Juni, 8.16 Uhr:</strong> Nach dem Abschuss einer US-Drohne durch den Iran haben amerikanische Streitkr&#228;fte einem Medienbericht zufolge einen Cyber-Angriff gegen die iranischen Revolutionsgarden ausgef&#252;hrt. Die &#8222;Washington Post&#8220; berichtete am Samstagabend (Ortszeit) unter Berufung auf informierte Kreise, der Angriff am Donnerstagabend habe Computersystemen der iranischen Revolutionsgarden (IRGC) gegolten, die zum Abschuss und zur Kontrolle von Raketen genutzt w&#252;rden. US-Pr&#228;sident Donald Trump habe den Cyber-Angriff genehmigt gehabt.</p><p class="id-Article-content-item">Die Zeitung schrieb weiter, der Angriff durch das Cyber-Kommando der US-Streitkr&#228;fte habe zwar milit&#228;rische Kontrollsysteme der Revolutionsgarden im Iran lahmgelegt, aber nicht zu Opfern gef&#252;hrt. Trump hatte einen f&#252;r vergangenen Freitag geplanten konventionellen Angriff auf den Iran gestoppt, weil er die nach seinen Angaben 150 bef&#252;rchteten iranischen Todesopfer im Vergleich zum Abschuss eines unbemannten Flugzeugs f&#252;r unverh&#228;ltnism&#228;&#223;ig hielt.</p><p class="id-Article-content-item">Die &#8222;Washington Post&#8220; berichtete, das US-Heimatschutzministerium habe Industrievertreter und Beh&#246;rden am Samstag davor gewarnt, dass der Iran seine Cyber-Angriffe auf wichtige Branchen wie etwa den Energiesektor verst&#228;rkt habe. Der Iran habe das Potenzial, Computersysteme zu st&#246;ren oder zu vernichten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump k&#252;ndigt in Iran-Krise weitere Sanktionen an:&#160;&#8222;Sie gehen durch die H&#246;lle&#8220;</h3><p class="id-Article-content-item"><strong>19.28 Uhr:&#160;</strong>Im Konflikt mit dem Iran hat US-Pr&#228;sident Donald Trump weitere Sanktionen gegen das Land angek&#252;ndigt. Trump machte am Samstag im Wei&#223;en Haus keine Angaben dazu, welche Sanktionen das genau sein sollen. Der Pr&#228;sident stellte dem Iran zugleich wirtschaftliche Entwicklung in Aussicht, sollte die F&#252;hrung in Teheran dauerhaft auf den Bau einer Atombombe verzichten. &#8222;Wenn sie dem zustimmen, werden sie ein wohlhabendes Land haben, sie werden so gl&#252;cklich sein, und ich werde ihr bester Freund sein.&#8220;&#160;Die zus&#228;tzlichen Strafma&#223;nahmen sollten ab Montag gelten, schrieb Trump im Kurzbotschaftendienst Twitter.</p><p class="id-Article-content-item">Trump flog am Samstag per Hubschrauber nach Camp David im Bundesstaat Maryland. Er k&#252;ndigte an, dort bei einer Reihe von Treffen und Telefonaten &#252;ber die Krise mit dem Iran zu beraten. Bereits die derzeitigen Wirtschaftssanktionen h&#228;tten den Iran hart getroffen, nun w&#252;rden &#8222;viele weitere&#8220; folgen. &#8222;Iran ist im Augenblick ein wirtschaftliches Chaos, sie gehen durch die H&#246;lle.&#8220; Er betonte, die USA w&#252;rden nicht zulassen, dass der Iran &#252;ber Atomwaffen verf&#252;ge.</p><p class="id-Article-content-item">Die iranischen Streitkr&#228;fte haben unterdessen die USA vor einem Angriff auf ihr Land gewarnt. Schon ein einziger Schuss k&#246;nnte die Nahost-Region und die dortigen Interessen der USA und ihrer Verb&#252;ndeten &quot;in Brand setzen&quot;, sagte der Sprecher des iranischen Generalstabs, Abolfasl Schekartschi, der Nachrichtenagentur Tasnim. Er f&#252;gte hinzu, derzeit sei Teheran in der Region im Vorteil.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trumps Last-Minute-Absage: Gewiefter Schachzug im Wahlkampfmodus?</h3><p class="id-Article-content-item"><strong>14.55 Uhr:</strong> Die Last-Minute-Absage von Donald Trump an seine Gener&#228;le und der Fast-Vergeltungsschlag gegen den Iran - herrscht Chaos im Wei&#223;en Haus, oder steckt eine gewiefte Strategie dahinter? Laut dem Politikwissenschaftler und USA-Experten Christian Hacke taktiert Trump ganz bewusst und befindet sich schon voll im Wahlkampfmodus. Durch seinen R&#252;ckzieher habe er die Hardliner br&#252;skiert, aber:&#160;&#8222;Er gewinnt dadurch auch Respekt in der politischen Mitte.&#8220; Das sagte Hacke der <em>Bild</em>.</p><p class="id-Article-content-item">Trump werde nun als friedliebend dargestellt.&#160;&#8222;Das kommt an&#8220;, so Hacke, der das Man&#246;ver als&#160;&#8222;genialen Schachzug&#8220; bezeichnet.</p><p class="id-Article-content-item">Hacke weiter: &#8222;Trump beh&#228;lt die F&#228;den in der Hand. So wird er laufend untersch&#228;tzt, besonders in Deutschland. Er entpuppt sich immer mehr als ein gewiefter, mit allen Wassern gewaschener Machtpolitiker beziehungsweise Manipulator!&#8220;</p><p class="id-Article-content-item">Dies best&#228;tigen auch Trump-Aussagen aus einem Interview mit NBC News, das erst am Sonntag ver&#246;ffentlicht wird. &#8222;Ich will keinen Krieg&#8220;, sagte Trump laut Vorabmitteilung: &#8222;Wenn es dazu kommt, wird es eine Vernichtung geben, wie man sie noch nie gesehen hat. Aber ich will das nicht tun.&#8220; Trump bekr&#228;ftigte erneut seine Gespr&#228;chsbereitschaft mit dem Iran &#8211; &#8222;ohne Vorbedingungen&#8220;.</p><p class="id-Article-content-item">Jonathan Schanzer vom Think Tank Foundation for Defense of Democracies in Washington (FDD) warnt aber: &#8222;Nur weil Trump diesen Milit&#228;rschlag abgeblasen hat, hei&#223;t es nicht, dass die USA nicht zur&#252;ckschlagen werden.&#8220; Ein Krieg h&#228;nge vielmehr vom&#160;obersten iranischen F&#252;hrer Ali Chamenei ab.</p><p class="id-Article-content-item"><strong>13.51 Uhr:</strong> Das iranische Au&#223;enministerium hat wegen der umstrittenen Verletzung seines Luftraums durch eine US-Drohne den Gesch&#228;ftstr&#228;ger der Botschaft der Vereinigten Arabischen Emirate (VAE) einbestellt. Nach iranischen Angaben soll die unbemannte Aufkl&#228;rungsdrohne von einer amerikanischen Milit&#228;rbasis in den VAE gestartet und dann in Richtung Iran geflogen sein. Nach Angaben der staatlichen Nachrichtenagentur IRNA vom Samstag protestierte Teheran aufs Sch&#228;rfste gegen eine &#8222;inakzeptable&#8222; Zusammenarbeit&#8220; der VAE mit ausl&#228;ndischen Truppen f&#252;r milit&#228;rische &#220;bergriffe auf iranische Grenzen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Merkel dr&#228;ngt auf friedliche L&#246;sung des Iran-Konflikts</h3><p class="id-Article-content-item"><strong>12.56 Uhr:</strong> Bundeskanzlerin Angela Merkel hat sich f&#252;r eine friedliche L&#246;sung der Krise zwischen den USA und dem Iran ausgesprochen. &#8222;Ich sage, dass das nicht nur eine Hoffnung sein darf, sondern dass da mit allergr&#246;&#223;ter Ernsthaftigkeit daf&#252;r gearbeitet werden muss. Aus meiner Sicht muss es eine politische L&#246;sung geben&#8220;, sagte die CDU-Politikerin am Samstag beim Evangelischen Kirchentag in Dortmund. Das Thema werde sicher auch beim G20-Gipfel in der n&#228;chsten Woche im japanischen Osaka zumindest bei bilateralen Gespr&#228;chen eine Rolle spielen. Sie habe den festen Willen, f&#252;r eine diplomatische L&#246;sung zu arbeiten.</p><p class="id-Article-content-item"><strong>12.26 Uhr:</strong> Angesichts der Spannungen zwischen den USA und dem Iran sollen jetzt auch Flugzeuge der Vereinigten Arabischen Emirate (VAE) das Krisengebiet am Persischen Golf meiden. Die Zivile Luftfahrtbeh&#246;rde (GCAA) forderte die Fluggesellschaften der Emirate am Samstag auf, nicht &#252;ber potenziell gef&#228;hrliche Gebiete zu fliegen, wie die staatliche Nachrichtenagentur WAM berichtete. Angesichts der aktuellen regionalen Entwicklungen sollten die Gesellschaften als Vorsichtsma&#223;nahme Gegenden meiden, wo die Sicherheit f&#252;r Flugzeuge gef&#228;hrdet sei.</p><p class="id-Article-content-item"><strong>11.05 Uhr:</strong> Der Iran hat den USA mit Konsequenzen gedroht, falls sie den Luftraum des Landes verletzen sollten. Dem Iran sei es egal, was US-Pr&#228;sident Donald Trump sage oder welche Entscheidungen er treffe, sagte Au&#223;enamtssprecher Abbas Mussawi am Samstag der iranischen Nachrichtenagentur Tasnim. &#8222;Wichtig ist nur, dass wir keine Verletzungen unserer Grenzen dulden und auf jede Gefahr konsequent reagieren werden&#8220;, f&#252;gte er hinzu. Der Iran treffe seine Entscheidungen selbst und unabh&#228;ngig von anderen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Abgeblasener Iran-Angriff: Insider decken auf - so verhielt sich Trump im entscheidenden Moment</h3><p class="id-Article-content-item"><strong>10.56 Uhr:</strong> Der US-Cender &#8222;CNN&#8220; hat gleich mehrere Insider aus der Kommandozentrale im Wei&#223;en Haus befragt, die bei der Entscheidung &#252;ber den in letzter Minute abgesagten Milit&#228;rschlag gegen den Iran zugegen waren. Der republikanische Senator James Risch aus Idaho berichtete von einem Pr&#228;sidenten Trump, der nicht auf Eskalation aus sei.&#160;&#8222;Es war klar, das Trump ein Pr&#228;sident ist, der nicht in den Krieg ziehen will&#8220;, so Risch.</p><p class="id-Article-content-item">Der demokratische Senator Adam Smith sagte:&#160;&#8222;Der Pr&#228;sident hat wirklich mit sich gerungen.&#8220; Ein US-Vergeltungsschlag h&#228;tte sich gegen iranische Raketenstellungen und Radaranlagen gerichet. 150 m&#246;gliche Opfer waren aber f&#252;r Trump, wie er auf Twitter schrieb, &#8222;unverh&#228;ltnism&#228;&#223;ig&#8220;. Ein Regierungsmitglied gab an, Trump sei w&#228;hrend seiner Entscheidung&#160;&#8222;sehr ernst&#8220; gewesen. Das US-Milit&#228;r habe dem Pr&#228;sidenten erfolgreich vermittelt, dass es nicht absehen k&#246;nne, wie eine weitere iranische Reaktion aussehen k&#246;nne. Eines der Hauptziele der Trump-Regierung sei es, keinen neuen milit&#228;rischen Konflikt zu beginnen.</p><p class="id-Article-content-item">Die&#160;&#8222;New York Times&#8220; berichtet, dass Au&#223;enminister Mike Pompeo und der nationale Sicherheitsberater John Bolton die treibenden Kr&#228;fte des potenziellen milit&#228;rischen Vergeltungsschlag gewesen seien. Der Schlag w&#228;re eine Reaktion auf den iranischen Abschuss einer 130 Millionen teuren US-Drohne gewesen.</p><p class="id-Article-content-item"><strong>Update 22. Juni, 7.40 Uhr:&#160;</strong>Die Vereinigten Staaten haben nach ihrem gestoppten Angriff auf den Iran eine Sondersitzung des UN-Sicherheitsrates beantragt. Die Beratungen zu den &#8222;letzten Entwicklungen in Bezug auf den Iran&#8220; sollen am Montag hinter verschlossenen T&#252;ren stattfinden, verlautete aus Diplomatenkreisen.</p><p class="id-Article-content-item">US-Pr&#228;sident Donald Trump hatte nur Stunden zuvor einen Milit&#228;rschlag gegen den Iran nach eigenen Angaben wegen der bef&#252;rchteten Todesopfer in letzter Minute gestoppt. Die vom US-Milit&#228;r erwarteten 150 Toten w&#228;ren im Vergleich zum Abschuss einer US-Drohne durch den Iran &#8222;unverh&#228;ltnism&#228;&#223;ig&#8220; gewesen, schrieb Trump am Freitag auf Twitter.</p><p class="id-Article-content-item">Die US-Streitkr&#228;fte seien am Donnerstagabend bereit zum Angriff auf drei verschiedene Ziele gewesen, &#8222;als ich gefragt habe, wie viele sterben werden. 150 Menschen, Sir, war die Antwort eines Generals. Zehn Minuten vor dem Schlag habe ich ihn gestoppt.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">US-Drohne abgeschossen: Trump bricht Angriff ab - Iran strebe&#160;&#8222;Eskalation&#8220; des Konflikts an</h3><p class="id-Article-content-item"><strong>19.15 Uhr:</strong> Nachdem die USA einen Angriff auf den Iran kurzfristig abgebrochen hat, bespricht Pr&#228;sident Trump nun mit dem saudiarabischen Kronprinzen die&#160;&#8222;Bedrohung durch den Iran&#8220;. Davon berichtet die Nachrichtenagentur <em>AFP</em>. Bei dem Gespr&#228;ch gehe es laut dem Wei&#223;en Haus darum, dass die iranische F&#252;hrung eine&#160;&#8222;Eskalation&#8220; des Konflikt anstrebe. Auch der Kronprinz glaube demnach an die Schuld Teherans an der aktuellen Krise. Er habe versichert, dass sein Land keinen Krieg in der Region wolle. Er werde aber nicht z&#246;gern, gegen&#160;&#8222;jedwede Bedrohung unseres Volkes, unserer Souver&#228;nit&#228;t, unserer territorialen Unversehrtheit und unserer zentralen Interessen&#8220; vorzugehen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran: US-Drohne abgeschossen - Vereinte Nationen schalten sich ein</h3><p class="id-Article-content-item"><strong>18.44 Uhr:</strong> Nach Angaben von Diplomaten haben die USA nach dem Drohnen-Abschuss im Iran eine Sitzung des UN-Sicherheitsrats beantragt. Dieses Treffen solle am Montag hinter verschlossenen T&#252;ren stattfinden, so die Vereinten Nationen in New York. Dabei sollen die&#160;&#8222;j&#252;ngsten Spannungen&#8220; im Iran besprochen werden.</p><p class="id-Article-content-item"><strong>16.05 Uhr:&#160;</strong>Ein Berater des iranischen Pr&#228;sidenten Hassan Ruhani hat eine Verbindung zwischen den Wirtschaftssanktionen und einem m&#246;glichen Golfkrieg gezogen. Wenn die Welt keinen Krieg wolle, sollte sie etwas gegen den Ausstieg der USA aus dem Atomdeal und die gegen sein Land verh&#228;ngten Sanktionen unternehmen, schrieb Hesameddin Ahsena am Freitag auf Twitter. &#8222;Die Amerikaner sollten wissen, dass dies zwei Seiten derselben M&#252;nze sind.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">US-Drohne abgeschossen: Trump bricht Angriff auf Iran ab - jetzt ist der Grund bekannt</h3><p class="id-Article-content-item"><strong>15.20 Uhr:&#160;</strong>US-Pr&#228;sident Donald Trump hat einen Milit&#228;rschlag gegen den Iran nach eigenen Angaben wegen der bef&#252;rchteten Todesopfer in letzter Minute abgesagt. Die vom US-Milit&#228;r erwarteten 150 Toten w&#228;ren im Vergleich zum Abschuss einer US-Drohne durch den Iran &#8222;unverh&#228;ltnism&#228;&#223;ig&#8220; gewesen, schrieb Trump am Freitag auf Twitter. Die US-Streitkr&#228;fte seien am Donnerstagabend bereit zum Angriff auf drei verschiedene Ziele gewesen, &#8222;als ich gefragt habe, wie viele sterben werden. 150 Menschen, Sir, war die Antwort eines Generals. Zehn Minuten vor dem Schlag habe ich ihn gestoppt.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">....proportionate to shooting down an unmanned drone. I am in no hurry, our Military is rebuilt, new,  and ready to go, by far the best in the world. Sanctions are biting &amp; more added last night. Iran can NEVER have Nuclear Weapons, not against the USA, and not against the WORLD!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1142055392488374272?ref_src=twsrc%5Etfw">21. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Trump machte keine Angaben dazu, welche Ziele angegriffen werden sollten. Der US-Pr&#228;sident schrieb weiter: &#8222;Ich habe keine Eile.&#8220; Das US-Milit&#228;r sei einsatzbereit &#8222;und mit Abstand das beste in der Welt&#8220;. Die Wirtschaftssanktionen gegen den Iran zeigten Wirkung. Er betonte: &#8222;Der Iran kann NIE Atomwaffen haben.&#8220; Trump verteidigte erneut seinen einseitigen Ausstieg aus dem internationalen Atomabkommen mit dem Iran und kritisierte seinen Amtsvorg&#228;nger Barack Obama daf&#252;r, den Vertrag mit Teheran abgeschlossen zu haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Abschuss von US-Drohne: Merkel besorgt &#252;ber Iran-Krise</h3><p class="id-Article-content-item"><strong>14.30 Uhr:</strong> Bundeskanzlerin Angela Merkel hat sich besorgt &#252;ber die Iran-Krise ge&#228;u&#223;ert. Es handele sich um eine &#8222;sehr angespannte Situation&#8220;, die auf diplomatische und politische Weise gel&#246;st werden m&#252;sse, sagte Merkel am Freitag zum Abschluss des EU-Gipfels in Br&#252;ssel. Am Rande des Gipfels h&#228;tten die au&#223;enpolitischen Berater die Lage besprochen.</p><p class="id-Article-content-item"><strong>13.25 Uhr:</strong> Die Bundesregierung hat eindringlich dazu aufgerufen, den derzeitigen Konflikt am Persischen Golf auf friedlichem Wege beizulegen. Die stellvertretende Regierungssprecherin Martina Fietz sagte am Freitag in Berlin, man wolle in diesem Sinne auf alle beteiligten Seiten einwirken - insbesondere auf den Iran.</p><p class="id-Article-content-item">Nach Einsch&#228;tzung der Bundesregierung wolle US-Pr&#228;sident Donald Trump eine kriegerische Auseinandersetzung vermeiden, sagte Fietz. Das sei zu begr&#252;&#223;en. &#220;ber m&#246;gliche Kontakte der Bundesregierung in diesem Konflikt - insbesondere &#252;ber m&#246;gliche Vorwarnungen der USA - wollte sie nichts sagen. Auch wollte sie das Regierungshandeln Washingtons nicht kommentieren.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran: Fluggesellschaften reagieren auf Abschuss von Drohne</h3><p class="id-Article-content-item"><strong>11.50 Uhr:</strong> Die niederl&#228;ndische Fluggesellschaft KLM wird vorl&#228;ufig nicht mehr &#252;ber die Stra&#223;e von Hormus im Persischen Golf fliegen. Die Entscheidung sei nach dem Abschuss einer amerikanischen Drohne &#252;ber dem Iran gefallen, erkl&#228;rte die Fluggesellschaft am Freitag in Amsterdam. &#8222;Sicherheit hat f&#252;r uns die h&#246;chste Priorit&#228;t.&#8220; Zuvor hatte die US-Luftfahrtbeh&#246;rde FAA ein Flugverbot f&#252;r in den USA registrierte Flugzeuge &#252;ber dem Persischen Golf verh&#228;ngt.</p><p class="id-Article-content-item">Auch die Lufthansa hat Vorsichtsma&#223;nahmen ergriffen. Bereits am Donnerstag sei entschieden worden, die Stra&#223;e von Hormus im Persischen Golf zu umfliegen, sagte ein Sprecher der Fluggesellschaft. Am Freitag habe man nun beschlossen, den Bereich auszuweiten. Teile des iranischen Luftraums w&#252;rden aber noch &#252;berflogen und auch die Landeshauptstadt Teheran werde angesteuert.</p><p class="id-Article-content-item"><strong>10.30 Uhr:</strong>&#160;&#220;ber die aktuelle Lage im Iran wurde auch bei Markus Lanz diskutiert. Zu Gast war der Publizist, Politik- und Islamwissenschaftler Michael L&#252;ders. Er zeichnete ein d&#252;steres Bild: Laut ihm <a class="id_link" href="/politik/markus-lanz-zdf-experte-warnt-vor-eskalation-im-iran-krieg-wird-kommen-zr-12578789.html"  target="_self" rel="follow" title="sei ein Krieg unvermeidbar">sei ein Krieg unvermeidbar</a>.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran informiert UN-Sicherheitsrat und will konsequent reagieren</h3><p class="id-Article-content-item"><strong>9.25 Uhr:</strong> Der Iran hat die Vereinten Nationen und speziell den UN-Sicherheitsrat &#252;ber die angebliche Verletzung seines Luftraums am Persischen Golf durch eine US-Drohne informiert. &#8222;Wir haben die UN informiert und dort gegen diesen eindeutigen und provokativen Versto&#223; der USA protestiert&#8220;, sagte Au&#223;enamtssprecher Abbas Mussawi am Freitag.&#160;</p><p class="id-Article-content-item">Der Iran wolle zwar keine weiteren Spannungen, werde aber auf Missachtung seiner Grenzen konsequent reagieren. &#8222;Wir hoffen, dass unsere Feinde solche Fehler nicht noch einmal begehen&#8220;, sagte der Sprecher im Interview des Staatssenders IRIB.</p><p class="id-Article-content-item"><strong>8.00 Uhr:</strong> Nach dem Abschuss einer US-Drohne durch den Iran hat Teheran seine Darstellung bekr&#228;ftigt, wonach das unbemannte Flugger&#228;t den iranischen Luftraum verletzt habe. Teheran habe daf&#252;r &quot;unstrittige&quot; Beweise, erkl&#228;rte das iranische Au&#223;enministerium am Freitag nach einem Telefonat des stellvertretenden Au&#223;enministers Abbas Araghschi mit dem Schweizer Botschafter Markus Leitner. Einige Wrackteile seien aus iranischen Hoheitsgew&#228;ssern geborgen worden, sagte Araghschi. Die Schweiz nimmt in Teheran die diplomatischen Interessen der USA wahr.</p><p class="id-Article-content-item">Die iranischen Revolutionsgarden hatten am Donnerstag eine US-Aufkl&#228;rungsdrohne vor der K&#252;ste des Landes abgeschossen. Teheran erkl&#228;rte, das unbemannte Flugger&#228;t habe den iranischen Luftraum verletzt. Washington weist diese Darstellung energisch zur&#252;ck. Washington und Teheran streiten nun dar&#252;ber, wo genau die Drohne abgeschossen wurde und ver&#246;ffentlichen voneinander abweichende Koordinaten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Video zeigt Drohnenabschuss</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5d0c7b6c27f25f4a96ab7a4b/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Videos released by US and Iran both claim to show drone downing" />    <meta itemprop="duration" content="T2M13S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-06/21/5d0c7b6c27f25f4a96ab7a4b/5d0c7b6baa576300017b3997_o_F_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5d0c7b6c27f25f4a96ab7a4b" />    <meta itemprop="uploadDate" content="2019-06-21T06:38:34Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Videos released by US and Iran both claim to show drone downing" /></div><!-- TAG END { date: 06/21/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump befiehlt Angriff auf Iran - und bl&#228;st den Krieg dann doch wieder ab</h3><p class="id-Article-content-item"><strong>Update vom 21. Juni, 6.19 Uhr:</strong>&#160;US-Pr&#228;sident Donald Trump hat nach einem Bericht der &#8222;New York Times&#8220; zun&#228;chst Luftschl&#228;ge gegen den Iran freigegeben, diese dann aber in der Nacht zum Freitag abrupt gestoppt. Bei der Milit&#228;raktion sollte es sich laut Bericht um Vergeltung f&#252;r den Abschuss einer amerikanischen Aufkl&#228;rungsdrohne durch den Iran handeln. Die Operation sei bereits in ihrem Anfangsstadium gewesen, als sie abgeblasen worden sei, schrieb das Blatt am Donnerstag (Ortszeit) unter Berufung auf einen hochrangigen Regierungsbeamten, der nicht namentlich genannt werden wollte. Flugzeuge seien bereits in der Luft und Schiffe in Position gewesen, es sei aber nicht geschossen worden.</p><p class="id-Article-content-item">Weshalb es zu dem Abbruch kam, sei zun&#228;chst nicht bekannt. Unklar sei au&#223;erdem, ob die Aktion lediglich verschoben wurde. Erwartet worden seien die Luftschl&#228;ge am Donnerstagabend. Es seien Angriffe auf ausgew&#228;hlte iranische Ziele geplant gewesen. Die &#8222;New York Times&#8220; berichtete, dass es am Donnerstag zun&#228;chst heftige Diskussionen im Wei&#223;en Haus zwischen dem Pr&#228;sidenten, seinen h&#246;chsten Sicherheitsberatern und Kongressspitzen gegeben habe.</p><p class="id-Article-content-item">Das Blatt bezieht sich auf Informationen von mehreren hochrangigen Regierungsbeamten, die entweder an den Diskussionen teilnahmen oder dar&#252;ber informiert wurden. Weder das Wei&#223;e Haus noch das Pentagon wollten die Angriffspl&#228;ne in der &#8222;New York Times&#8220; kommentierten. Es habe aber keine Bem&#252;hungen gegeben, die Ver&#246;ffentlichung des Artikel zur&#252;ckzuhalten, hie&#223; es.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran: Nach Abschuss von Drohne - USA betreibe&#160;&#8222;&#246;konomischen Terrorismus&#8220; - News vom 20. Juni</h3><p class="id-Article-content-item"><strong>19.00 Uhr:</strong> Nach dem Abschuss einer US-amerikanischen Drohne meldet sich nun der iranische Au&#223;enminister, Javad Zarif, zu Wort. Auf Twitter schreibt er, die USA betreibe&#160;&#8222;&#246;konomischen Terrorismus&#8220; gegen den Iran und habe sich mit der Drohne definitiv nicht in internationalen Gew&#228;ssern befunden.&#160;&#8222;Wir wollen keinen Krieg, aber wir werden unsere Luft, Gew&#228;sser und unser Land mit allen Mitteln verteidigen&#8220;, so Zarif weiter. Diese &#8222;neue Aggressionen&#8220; w&#252;rde der Iran nun vor die UN bringen und beweisen, dass&#160;&#8222;die USA &#252;ber die internationalen Gew&#228;sser l&#252;gt.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">The US wages <a href="https://twitter.com/hashtag/EconomicTerrorism?src=hash&amp;ref_src=twsrc%5Etfw">#EconomicTerrorism</a> on Iran, has conducted covert action against us &amp; now encroaches on our territory.<br><br>We don't seek war, but will zealously defend our skies, land &amp; waters.<br><br>We'll take this new aggression to <a href="https://twitter.com/hashtag/UN?src=hash&amp;ref_src=twsrc%5Etfw">#UN</a> &amp; show that the US is lying about international waters</p>&mdash; Javad Zarif (@JZarif) <a href="https://twitter.com/JZarif/status/1141731145270386693?ref_src=twsrc%5Etfw">20. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">W&#228;hrenddessen widerspricht der zust&#228;ndige US-Luftwaffengeneral den Vorw&#252;rfen vehement, wie die <em>Deutsche Presse-Agentur</em> berichtet.&#160;&#8222;Iranische Berichte, dass dieses Flugzeug &#252;ber dem Iran abgeschossen wurde, sind kategorisch falsch&#8220;, so der General. Die Drohne sei 34 Kilometer vor der K&#252;ste des Irans abgeschossen worden.</p><p class="id-Article-content-item"><strong>17.51 Uhr:</strong> Die Zuspitzung des Konfliktes zwischen den USA und dem Iran hat die &#214;lpreise am Donnerstag auf H&#246;henflug geschickt. Ein Barrel (159 Liter) der Nordseesorte Brent kostete zuletzt 64,61 US-Dollar. Das waren 2,79 Dollar mehr als am Vortag. Der Preis f&#252;r ein Barrel der amerikanischen Sorte West Texas Intermediate (WTI) stieg bis zum sp&#228;ten Nachmittag um 3,22 Dollar auf 56,98 Dollar.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Abschuss von US-Drohne - Donald Trump: &#8222;Iran hat einen sehr gro&#223;en Fehler gemacht&#8220;</h3><p class="id-Article-content-item"><strong>16.28 Uhr:</strong> Nach dem Abschuss einer US-Drohne durch den Iran hat US-Pr&#228;sident Donald Trump Vorw&#252;rfe gegen die F&#252;hrung in Teheran erhoben. &#8222;Der Iran hat einen sehr gro&#223;en Fehler gemacht!&#8220;, schrieb Trump am Donnerstag auf Twitter. Zuvor hatten die US-Streitkr&#228;fte den Abschuss ihrer Drohne als &#8222;nicht provozierten Angriff&#8220; verurteilt. Nach Angaben des US-Zentralkommando Centcom, das die Truppen im Nahen Osten f&#252;hrt, wurde die Drohne vom Typ &#8222;RQ-4A Global Hawk&#8220; im internationalen Luftraum abgeschossen. Der Iran wirft den USA dagegen vor, das unbemannte Flugzeug sei in den Luftraum des Landes eingedrungen und deswegen abgeschossen worden.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Iran made a very big mistake!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1141711064305983488?ref_src=twsrc%5Etfw">20. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Iran schie&#223;t US-Drohne ab: Verschiedene Versionen zum Abschussort</h3><p class="id-Article-content-item"><strong>Update, 14.35 Uhr:</strong>&#160;Die USA haben den Abschuss ihrer Drohne durch den Iran als &#8222;nicht provozierten Angriff&#8220; verurteilt. &#8222;Iranische Berichte, dass das Flugzeug &#252;ber dem Iran war, sind falsch&#8220;, teilte das US-Zentralkommando Centcom, das die Truppen im Nahen Osten f&#252;hrt, am Donnerstag mit. Das unbemannte &#220;berwachungsflugzeug vom Typ &#8222;RQ-4A Global Hawk&#8220; sei von einer iranischen Boden-Luft-Rakete abgeschossen worden, als es in der Nacht zum Donnerstag im internationalen Luftraum &#252;ber der Stra&#223;e von Hormus operiert habe.</p><p class="id-Article-content-item">Nach Angaben der iranischen Revolutionsgarden (IRGC) war die US-Drohne dagegen bei Kuh-Mubarak in der Provinz Hormusgan in den iranischen Luftraum eingedrungen und abgeschossen worden. &#8222;Das war eine klare und konsequente Botschaft an diejenigen, die unsere Grenzen verletzen wollen&#8220;, sagte IRGC-Chef Hussein Salami. Au&#223;enamtssprecher Abbas Mussawi sagte: &#8222;Wir verurteilen aufs Sch&#228;rfste diesen provokativen und aggressiven Akt und warnen eindringlich vor der Verletzung unseres Luftraums.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uwf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uwac.jpg 342w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uwGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uw75.jpg 512w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uw8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uwBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uwNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uwa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uw6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Im iranischen Luftraum wurde eine US-Drohne abgeschossen (Symbolbild)." title="Im iranischen Luftraum wurde eine US-Drohne abgeschossen (Symbolbild)." src="//www.kreiszeitung.de/bilder/2019/06/20/12560716/749483854-im-iranischen-luftraum-wurde-eine-us-drohne-abgeschossen-symbolbild-13pA5uwa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1997, "copyright": "dpa \/ Sra Tyler Woodward" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21270965, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Im iranischen Luftraum wurde eine US-Drohne abgeschossen (Symbolbild).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Sra Tyler Woodward</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>Update, 12.33 Uhr:</strong> Der Iran hat die angebliche Verletzung seines Luftraums am Persischen Golf durch eine amerikanische Drohne des Typs &#8222;Global Hawk&#8220; verurteilt. &#8222;Wir verurteilen aufs Sch&#228;rfste diesen provokativen und aggressiven Akt und warnen eindringlich vor der Verletzung unseres Luftraums&#8220;, sagte Au&#223;enamtssprecher Abbas Mussawi am Donnerstag. Der Iran mache ausschlie&#223;lich den &#8222;Aggressor&#8220; f&#252;r die Konsequenzen solcher Handlungen verantwortlich, so der Sprecher laut Webportal des Au&#223;enministeriums.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran schie&#223;t US-Drohne &#252;ber eigenem Luftraum ab - USA hat andere Geschichte</h3><p class="id-Article-content-item"><strong>Update, 11.32 Uhr:</strong> Amerikanische Medien berichteten, US-Vertreter h&#228;tten den Abschuss einer US-Drohne durch die Iraner best&#228;tigt. Der regierungsnahe Sender Fox News berichtete unter Berufung auf einen ungenannten US-Vertreter, eine Drohne des Typs &#8222;MQ-4C&#8220; sei &#252;ber dem Meer von einer iranischen Flugabwehrrakete abgeschossen worden. Die &#8222;MQ-4C&#8220; ist eine Variante der &#8222;Global Hawk&#8220; zur Aufkl&#228;rung von Seegebieten und wird von der US-Marine eingesetzt. Dagegen sprach NBC unter Berufung auf einen US-Vertreter von einer &#8222;RQ-4&#8220;, der urspr&#252;nglichen Version der &#8222;Global Hawk&#8220;. Es sei ein nicht provozierter Angriff der Iraner gewesen.</p><p class="id-Article-content-item"><strong>Update, 9.13 Uhr:&#160;</strong>Wie der regierungsnahe US-Sender <em>FoxNews&#160;</em>berichtet, soll die Drohne &#252;ber der Stra&#223;e von Hormus abgeschossen worden sein. Die Stra&#223;e von Hormus ist eine Meerenge und geh&#246;rt zum internationalen Luftraum. Sie verbindet den Persischen Golf (im Westen) mit dem Golf von Oman, dem Arabischen Meer und dem Indischen Ozean (im Osten).&#160;</p><p class="id-Article-content-item">Zuvor hatte die iranische Revolutionsgarde erkl&#228;rt, dass sie eine US-Drohne des Typs &#8222;Global Hawk&#8220; am Donnerstag im Luftraum &#252;ber Kuh-Mubarak in der iranischen Provinz Hormusgan abgeschossen habe. Die Drohne sei in den iranischen Luftraum eingedrungen, hie&#223; es in einer von der Nachrichtenagentur <em>Fars&#160;</em>verbreiteten Pressemitteilung. Dem widerspricht <em>NBC&#160;</em>zufolge der Sprecher des US-Zentralkommandos, Bill Urban: &#8222;Keine US-Drohne war heute im iranischen Luftraum im Einsatz.&#8220;</p><p class="id-Article-content-item">Im Gespr&#228;ch mit der Ippen-Digital-Zentralredaktion hatte sich ein <a class="id_link" href="/politik/usa-iran-experte-besorgt-ueber-trump-regierung-keine-klare-linie-zu-erkennen-zr-12469188.html"  target="_self" rel="follow" title="Experte zuletzt besorgt über den Konflikt zwischen den USA und dem Iran">Experte zuletzt besorgt &#252;ber den Konflikt zwischen den USA und dem Iran</a> gezeigt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran schie&#223;t US-Drohne ab - Erstmeldung vom 20. Juni, 6.04 Uhr</h3><p class="id-Article-content-item"><strong>Erstmeldung vom 20. Juni:</strong> Teheran - Die iranischen Revolutionsgarden haben eigenen Angaben zufolge eine US-Drohne abgeschossen. Eine amerikanische &#8222;Global-Hawk&#8220;-Drohne sei am Donnerstag in den iranischen Luftraum in Kuh-Mubarak in der Provinz Hormusgan eingedrungen und von den Revolutionsgarden abgeschossen worden, teilten die Revolutionsgarden in einer Presseerkl&#228;rung mit. Die Provinz Hormusgan in S&#252;diran liegt direkt am Persischen Golf und ist f&#252;r Beobachter auch der eventuelle Schauplatz einer milit&#228;rischen Konfrontation zwischen den beiden Erzfeinden.</p><p class="id-Article-content-item">Nach dem einseitigen Ausstieg der USA letztes Jahr aus dem Wiener Atomabkommen von 2015 und Verh&#228;ngung neuer Sanktionen gegen den Iran sind auch die Spannungen zwischen den beiden L&#228;ndern gewachsen. Im Mai hatte auch der Iran mit einem Teilausstieg aus dem Atomdeal begonnen und gedroht, die Stra&#223;e von Hormus zu blockieren. &#220;ber diese Stra&#223;e am Persischen Golf werden fast zwei Drittel des globalen &#214;lexports verschifft. Au&#223;erdem vermuten die USA, dass der Iran hinter dem mysteri&#246;sen <a class="id_link" href="/politik/oman-tanker-angriff-usa-schicken-weitere-soldaten-iran-glaubt-nicht-an-krieg-zr-12414046.html"  target="_self" rel="follow" title="Angriff auf zwei Öltanker letzte Woche am Golf von Oman">Angriff auf zwei &#214;ltanker letzte Woche am Golf von Oman</a> stecke. Teheran weist die Vorw&#252;rfe zur&#252;ck. Die Sorgen vor einer milit&#228;rischen Konfrontation sind deswegen noch einmal gestiegen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Spannungen zwischen Iran und USA:&#160;&#8222;Es besteht &#252;berhaupt kein Grund f&#252;r einen Krieg&#8220;</h3><p class="id-Article-content-item">Noch am Mittwoch hatte der iranische Sicherheitsrat (SNSC) erkl&#228;rt, seiner Einsch&#228;tzung nach werde es keinen Krieg zwischen dem Iran und den USA geben. &#8222;Es besteht &#252;berhaupt kein Grund f&#252;r einen Krieg, denn amerikanische Unterstellungen gegen andere L&#228;nder sind eine weltweit bekannte Taktik der USA, um politischen Druck auszu&#252;ben&#8220;, sagte SNSC-Sekret&#228;r Ali Schamchani der staatlichen Nachrichtenagentur Irna. Was die Amerikaner derzeit betrieben, sei ein &#8222;Wirtschaftskrieg&#8220; gegen das iranische Volk, sagte Schamchani weiter. Die USA hofften, damit den Iran zu einer Kapitulation zu zwingen. Dies werde aber nicht passieren, f&#252;gte Schamchani hinzu.</p><p class="id-Article-content-item">In Europa herrscht auch eine v&#246;llig andere Auffassung zur US-Entscheidung, den Atomdeal mit dem Iran zu verlassen, als in den USA. Die EU, Deutschland, Gro&#223;britannien und Frankreich wollen das Abkommen unbedingt aufrechterhalten und m&#246;glichst weitere Absprachen darauf aufbauen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iran trifft sich mit&#160;4+1 Gruppe</h3><p class="id-Article-content-item">Am Mittwoch hatte der Iran f&#252;r Ende n&#228;chster Woche ein Treffen der Partner des internationalen Atomabkommens in Wien angek&#252;ndigt. Die Vizeau&#223;enminister des Irans und der sogenannten 4+1 Gruppe - China, Deutschland, Frankreich, Gro&#223;britannien und Russland - w&#252;rden sich am 28. Juni in der &#246;sterreichischen Hauptstadt treffen, sagte Au&#223;enamtssprecher Abbas Mussawi. Nach Einsch&#228;tzung von Beobachtern in Teheran k&#246;nnte das Treffen die letzte diplomatische Chance f&#252;r die Rettung des Atomdeals vor Ablauf des iranischen Ultimatums Anfang Juli sein.</p><p class="id-Article-content-item">Der iranische Pr&#228;sident Hassan Ruhani hatte bekr&#228;ftigt, dass die f&#252;nf verbliebenen Vertragspartner nur bis zum 7. Juli Zeit h&#228;tten, das Wiener Atomabkommen von 2015 vertragsgerecht umzusetzen. Sonst werde der Iran die zweite Phase seines Teilausstiegs aus dem Deal beginnen. Ruhani geht es insbesondere um die wirtschaftlichen Vorteile des Abkommens f&#252;r den Iran, die nach dem Ausstieg der USA und den amerikanischen Sanktionen nicht mehr realisiert werden konnten.</p><p class="id-Article-content-item">In der zweiten Phase des Teilausstiegs will der Iran die Beschr&#228;nkung der Urananreicherung aufheben und Uran h&#246;her anreichern als die im Abkommen vereinbarte Obergrenze von 3,67 Prozent. Das w&#228;re nach Meinung von Beobachtern das Ende des Wiener Abkommens.</p><p class="id-Article-content-item"><em>dpa</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html&t=Iran-Krise:%C2%A0Trump%20warnt%20vor%C2%A0%E2%80%9E%C3%BCberw%C3%A4ltigender%20Reaktion%E2%80%9C%20bei%20Angriff"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Iran-Krise:%C2%A0Trump%20warnt%20vor%C2%A0%E2%80%9E%C3%BCberw%C3%A4ltigender%20Reaktion%E2%80%9C%20bei%20Angriff - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html&text=Iran-Krise:%C2%A0Trump%20warnt%20vor%C2%A0%E2%80%9E%C3%BCberw%C3%A4ltigender%20Reaktion%E2%80%9C%20bei%20Angriff"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61026004--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131625, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61026004--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131625,
                                                      "referer": "/politik/teheran-iran-schiesst-us-drohne-ab-spannungen-drastisch-verschaerft-zr-12560716.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61026004--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61026004--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61026004--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html&t=Iran-Krise:%C2%A0Trump%20warnt%20vor%C2%A0%E2%80%9E%C3%BCberw%C3%A4ltigender%20Reaktion%E2%80%9C%20bei%20Angriff"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Iran-Krise:%C2%A0Trump%20warnt%20vor%C2%A0%E2%80%9E%C3%BCberw%C3%A4ltigender%20Reaktion%E2%80%9C%20bei%20Angriff - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html&text=Iran-Krise:%C2%A0Trump%20warnt%20vor%C2%A0%E2%80%9E%C3%BCberw%C3%A4ltigender%20Reaktion%E2%80%9C%20bei%20Angriff"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131625,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61026004--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131625,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/teheran-iran-schiesst-us-drohne-ab-spannungen-drastisch-verschaerft-zr-12560716.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61026004--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/iran-ort28851/" class="id-TopicList-item id-TopicList-item--tag">Iran</a></div><div class=""><a href="//www.kreiszeitung.de/thema/teheran-ort29549/" class="id-TopicList-item id-TopicList-item--tag">Teheran</a></div><div class=""><a href="//www.kreiszeitung.de/thema/usa-ort29628/" class="id-TopicList-item id-TopicList-item--tag">USA</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNi8xMjcwNjkyOS8xNjc3NzI5NDIyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MjUtOTktNzk0NTMyX2xhcmdlXzRfMy0yeDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjYvMTI3MDY5MjkvMTY3NzcyOTQyMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjI1LTk5LTc5NDUzMl9sYXJnZV80XzMtMnhjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzI2LzEyNzA2OTI5LzE2Nzc3Mjk0MjItdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYyNS05OS03OTQ1MzJfbGFyZ2VfNF8zLTJ4YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNi8xMjcwNjkyOS8xNjc3NzI5NDIyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MjUtOTktNzk0NTMyX2xhcmdlXzRfMy0yeGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjYvMTI3MDY5MjkvMTY3NzcyOTQyMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjI1LTk5LTc5NDUzMl9sYXJnZV80XzMtMnhhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzI2LzEyNzA2OTI5LzE2Nzc3Mjk0MjItdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYyNS05OS03OTQ1MzJfbGFyZ2VfNF8zLTJ4OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU28gemF1YmVyaGFmdCBpc3QgZGllIEJsJnV1bWw7dGVuayZ1dW1sO2NoZSIgdGl0bGU9IlNvIHphdWJlcmhhZnQgaXN0IGRpZSBCbCZ1dW1sO3RlbmsmdXVtbDtjaGUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/06/26/12706929/1677729422-urn-newsml-dpa-com-20090101-190625-99-794532_large_4_3-2xc0.jpg" alt="So zauberhaft ist die Blütenküche" title="So zauberhaft ist die Blütenküche"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/gesundheit/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Gesundheit"
                    >Gesundheit</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >So zauberhaft ist die Blütenküche</span></h3></div><a href="/leben/gesundheit/so-zauberhaft-ist-bluetenkueche-zr-12706929.html" class="id-LinkOverlay-link " title="So zauberhaft ist die Bl&#252;tenk&#252;che"
                    >So zauberhaft ist die Blütenküche</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNi8xMjcwNjg3Ny8xMTczOTY3MzU5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MjQtOTktNzc4MTE3X2xhcmdlXzRfMy0yQjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjYvMTI3MDY4NzcvMTE3Mzk2NzM1OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjI0LTk5LTc3ODExN19sYXJnZV80XzMtMkJjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzI2LzEyNzA2ODc3LzExNzM5NjczNTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYyNC05OS03NzgxMTdfbGFyZ2VfNF8zLTJCYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNi8xMjcwNjg3Ny8xMTczOTY3MzU5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MjQtOTktNzc4MTE3X2xhcmdlXzRfMy0yQmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjYvMTI3MDY4NzcvMTE3Mzk2NzM1OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjI0LTk5LTc3ODExN19sYXJnZV80XzMtMkJhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzI2LzEyNzA2ODc3LzExNzM5NjczNTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYyNC05OS03NzgxMTdfbGFyZ2VfNF8zLTJCOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2FzIGRhcyBXZWx0ZXJiZSBXYXR0ZW5tZWVyIGVpbnppZ2FydGlnIG1hY2h0IiB0aXRsZT0iV2FzIGRhcyBXZWx0ZXJiZSBXYXR0ZW5tZWVyIGVpbnppZ2FydGlnIG1hY2h0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/06/26/12706877/1173967359-urn-newsml-dpa-com-20090101-190624-99-778117_large_4_3-2Bc0.jpg" alt="Was das Welterbe Wattenmeer einzigartig macht" title="Was das Welterbe Wattenmeer einzigartig macht"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Was das Welterbe Wattenmeer einzigartig macht</span></h3></div><a href="/leben/reisen/was-welterbe-wattenmeer-einzigartig-macht-zr-12706877.html" class="id-LinkOverlay-link " title="Was das Welterbe Wattenmeer einzigartig macht"
                    >Was das Welterbe Wattenmeer einzigartig macht</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNi8xMjcwNjYzMi8yMDUxNTA0NDUyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MTEtOTktNjAyOTg2X2xhcmdlXzRfMy0ybTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjYvMTI3MDY2MzIvMjA1MTUwNDQ1Mi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjExLTk5LTYwMjk4Nl9sYXJnZV80XzMtMm1jYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzI2LzEyNzA2NjMyLzIwNTE1MDQ0NTItdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYxMS05OS02MDI5ODZfbGFyZ2VfNF8zLTJtYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNi8xMjcwNjYzMi8yMDUxNTA0NDUyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MTEtOTktNjAyOTg2X2xhcmdlXzRfMy0ybWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjYvMTI3MDY2MzIvMjA1MTUwNDQ1Mi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjExLTk5LTYwMjk4Nl9sYXJnZV80XzMtMm1hMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzI2LzEyNzA2NjMyLzIwNTE1MDQ0NTItdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYxMS05OS02MDI5ODZfbGFyZ2VfNF8zLTJtOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUHJheGlzLUNoZWNrOiBEZXIgQk1XIDhlciBDYWJyaW8gdmVyZWludCBLcmFmdCB1bmQgTHV4dXMiIHRpdGxlPSJQcmF4aXMtQ2hlY2s6IERlciBCTVcgOGVyIENhYnJpbyB2ZXJlaW50IEtyYWZ0IHVuZCBMdXh1cyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/06/26/12706632/2051504452-urn-newsml-dpa-com-20090101-190611-99-602986_large_4_3-2mc0.jpg" alt="Praxis-Check: Der BMW 8er Cabrio vereint Kraft und Luxus" title="Praxis-Check: Der BMW 8er Cabrio vereint Kraft und Luxus"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/auto/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Auto"
                    >Auto</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Praxis-Check: Der BMW 8er Cabrio vereint Kraft und Luxus</span></h3></div><a href="/leben/auto/praxis-check-bmw-8er-cabrio-vereint-kraft-und-luxus-zr-12706632.html" class="id-LinkOverlay-link " title="Praxis-Check: Der BMW 8er Cabrio vereint Kraft und Luxus"
                    >Praxis-Check: Der BMW 8er Cabrio vereint Kraft und Luxus</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNC8xMjY2ODExNy81MzM1NDE2MTEtd2VyZGVyLWJyZW1lbi1wcm9maXMtdXJsYXViLXNvbW1lcnBhdXNlLXNvbW1lcnVybGF1Yi0xYms0V2VuODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNC8xMjY2ODExNy81MzM1NDE2MTEtd2VyZGVyLWJyZW1lbi1wcm9maXMtdXJsYXViLXNvbW1lcnBhdXNlLXNvbW1lcnVybGF1Yi0xYms0V2VuY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNC8xMjY2ODExNy81MzM1NDE2MTEtd2VyZGVyLWJyZW1lbi1wcm9maXMtdXJsYXViLXNvbW1lcnBhdXNlLXNvbW1lcnVybGF1Yi0xYms0V2VuYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNC8xMjY2ODExNy81MzM1NDE2MTEtd2VyZGVyLWJyZW1lbi1wcm9maXMtdXJsYXViLXNvbW1lcnBhdXNlLXNvbW1lcnVybGF1Yi0xYms0V2VuYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNC8xMjY2ODExNy81MzM1NDE2MTEtd2VyZGVyLWJyZW1lbi1wcm9maXMtdXJsYXViLXNvbW1lcnBhdXNlLXNvbW1lcnVybGF1Yi0xYms0V2VuYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNC8xMjY2ODExNy81MzM1NDE2MTEtd2VyZGVyLWJyZW1lbi1wcm9maXMtdXJsYXViLXNvbW1lcnBhdXNlLXNvbW1lcnVybGF1Yi0xYms0V2VuOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRm90b3N0cmVja2U6IFNvIHZlcmJyaW5nZW4gZGllIFdlcmRlci1Qcm9maXMgaWhyZW4gVXJsYXViIiB0aXRsZT0iRm90b3N0cmVja2U6IFNvIHZlcmJyaW5nZW4gZGllIFdlcmRlci1Qcm9maXMgaWhyZW4gVXJsYXViIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/06/24/12668117/533541611-werder-bremen-profis-urlaub-sommerpause-sommerurlaub-1bk4Wenc0.jpg" alt="Fotostrecke: So verbringen die Werder-Profis ihren Urlaub" title="Fotostrecke: So verbringen die Werder-Profis ihren Urlaub"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/werder-bremen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Werder"
                    >Werder Bremen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Fotostrecke: So verbringen die Werder-Profis ihren Urlaub</span></h3></div><a href="/werder-bremen/werder-bremen-fotostrecke-fussball-stars-geniessen-ihre-sommerpause-sommerurlaub-vorbereitung-12668117.html" class="id-LinkOverlay-link " title="Fotostrecke: So verbringen die Werder-Profis ihren Urlaub"
                    >Fotostrecke: So verbringen die Werder-Profis ihren Urlaub</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" > </div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" > </div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNC8xMjY2Njc5Ni8xNDU1NTQ5MjAtbmFjaC1hYnN0dXJ6LXp3ZWllci1ldXJvZmlnaHRlci13aXJkLXN1Y2hlLW5hY2gtd3JhY2t0ZWlsZW4tYW0tbWl0dHdvY2gtZm9ydGdlc2V0enQtMXY4NkczOVA4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzI0LzEyNjY2Nzk2LzE0NTU1NDkyMC1uYWNoLWFic3R1cnotendlaWVyLWV1cm9maWdodGVyLXdpcmQtc3VjaGUtbmFjaC13cmFja3RlaWxlbi1hbS1taXR0d29jaC1mb3J0Z2VzZXR6dC0xdjg2RzM5UGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjQvMTI2NjY3OTYvMTQ1NTU0OTIwLW5hY2gtYWJzdHVyei16d2VpZXItZXVyb2ZpZ2h0ZXItd2lyZC1zdWNoZS1uYWNoLXdyYWNrdGVpbGVuLWFtLW1pdHR3b2NoLWZvcnRnZXNldHp0LTF2ODZHMzlQYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yNC8xMjY2Njc5Ni8xNDU1NTQ5MjAtbmFjaC1hYnN0dXJ6LXp3ZWllci1ldXJvZmlnaHRlci13aXJkLXN1Y2hlLW5hY2gtd3JhY2t0ZWlsZW4tYW0tbWl0dHdvY2gtZm9ydGdlc2V0enQtMXY4NkczOVBhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzI0LzEyNjY2Nzk2LzE0NTU1NDkyMC1uYWNoLWFic3R1cnotendlaWVyLWV1cm9maWdodGVyLXdpcmQtc3VjaGUtbmFjaC13cmFja3RlaWxlbi1hbS1taXR0d29jaC1mb3J0Z2VzZXR6dC0xdjg2RzM5UGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjQvMTI2NjY3OTYvMTQ1NTU0OTIwLW5hY2gtYWJzdHVyei16d2VpZXItZXVyb2ZpZ2h0ZXItd2lyZC1zdWNoZS1uYWNoLXdyYWNrdGVpbGVuLWFtLW1pdHR3b2NoLWZvcnRnZXNldHp0LTF2ODZHMzlQOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRXVyb2ZpZ2h0ZXItVW5nbCZ1dW1sO2NrOiBXcmFja3RlaWwgdmVyZmVobHQgS2luZGVyZ2FydGVuIG51ciBrbmFwcCAtIFN1Y2hlIGF1c2dld2VpdGV0IiB0aXRsZT0iRXVyb2ZpZ2h0ZXItVW5nbCZ1dW1sO2NrOiBXcmFja3RlaWwgdmVyZmVobHQgS2luZGVyZ2FydGVuIG51ciBrbmFwcCAtIFN1Y2hlIGF1c2dld2VpdGV0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/06/24/12666796/145554920-nach-absturz-zweier-eurofighter-wird-suche-nach-wrackteilen-am-mittwoch-fortgesetzt-1v86G39Pc0.jpg" alt="Eurofighter-Unglück: Wrackteil verfehlt Kindergarten nur knapp - Suche ausgeweitet" title="Eurofighter-Unglück: Wrackteil verfehlt Kindergarten nur knapp - Suche ausgeweitet"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Eurofighter-Unglück: Wrackteil verfehlt Kindergarten nur knapp - Suche ausgeweitet</span></h3></div><a href="/politik/eurofighter-absturz-kindergarten-entkam-katastrophe-suche-ausgeweitet-zr-12666796.html" class="id-LinkOverlay-link " title="Eurofighter-Ungl&#252;ck: Wrackteil verfehlt Kindergarten nur knapp - Suche ausgeweitet"
                    >Eurofighter-Unglück: Wrackteil verfehlt Kindergarten nur knapp - Suche ausgeweitet</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2MDcxNi8zNTE2ODA2NjgtdHJ1bXAta3VlbmRpZ3Qtd2VpdGVyZS1zYW5rdGlvbmVuLWdlZ2VuLWlyYW4tYW4tcFl2RmVlS0ZXVUE2dkkxUTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjAvMTI1NjA3MTYvMzUxNjgwNjY4LXRydW1wLWt1ZW5kaWd0LXdlaXRlcmUtc2Fua3Rpb25lbi1nZWdlbi1pcmFuLWFuLXBZdkZlZUtGV1VBNnZJMVFjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzIwLzEyNTYwNzE2LzM1MTY4MDY2OC10cnVtcC1rdWVuZGlndC13ZWl0ZXJlLXNhbmt0aW9uZW4tZ2VnZW4taXJhbi1hbi1wWXZGZWVLRldVQTZ2STFRYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2MDcxNi8zNTE2ODA2NjgtdHJ1bXAta3VlbmRpZ3Qtd2VpdGVyZS1zYW5rdGlvbmVuLWdlZ2VuLWlyYW4tYW4tcFl2RmVlS0ZXVUE2dkkxUWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMjAvMTI1NjA3MTYvMzUxNjgwNjY4LXRydW1wLWt1ZW5kaWd0LXdlaXRlcmUtc2Fua3Rpb25lbi1nZWdlbi1pcmFuLWFuLXBZdkZlZUtGV1VBNnZJMVFhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzIwLzEyNTYwNzE2LzM1MTY4MDY2OC10cnVtcC1rdWVuZGlndC13ZWl0ZXJlLXNhbmt0aW9uZW4tZ2VnZW4taXJhbi1hbi1wWXZGZWVLRldVQTZ2STFROGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSXJhbi1LcmlzZTombmJzcDtUcnVtcCB3YXJudCB2b3ImbmJzcDsmYmRxdW87JnV1bWw7YmVydyZhdW1sO2x0aWdlbmRlciBSZWFrdGlvbiZsZHF1bzsgYmVpIEFuZ3JpZmYiIHRpdGxlPSJJcmFuLUtyaXNlOiZuYnNwO1RydW1wIHdhcm50IHZvciZuYnNwOyZiZHF1bzsmdXVtbDtiZXJ3JmF1bWw7bHRpZ2VuZGVyIFJlYWt0aW9uJmxkcXVvOyBiZWkgQW5ncmlmZiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/06/20/12560716/351680668-trump-kuendigt-weitere-sanktionen-gegen-iran-an-pYvFeeKFWUA6vI1Qc0.jpg" alt="Iran-Krise: Trump warnt vor „überwältigender Reaktion“ bei Angriff" title="Iran-Krise: Trump warnt vor „überwältigender Reaktion“ bei Angriff"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Iran-Krise: Trump warnt vor „überwältigender Reaktion“ bei Angriff</span></h3></div><a href="/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html" class="id-LinkOverlay-link " title="Iran-Krise:&#160;Trump warnt vor&#160;&#8222;&#252;berw&#228;ltigender Reaktion&#8220; bei Angriff"
                    >Iran-Krise: Trump warnt vor „überwältigender Reaktion“ bei Angriff</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNC8wNC8xMjExMzQwNC8xMTIxNjk3ODY4LWJ1bmRlc3dlaHItdWVidW5nLWluLW9iZXJsYXVzaXR6LWhDRVNUNDB3Tnk2OEtzc2o4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA0LzA0LzEyMTEzNDA0LzExMjE2OTc4NjgtYnVuZGVzd2Voci11ZWJ1bmctaW4tb2JlcmxhdXNpdHotaENFU1Q0MHdOeTY4S3NzamNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDQvMDQvMTIxMTM0MDQvMTEyMTY5Nzg2OC1idW5kZXN3ZWhyLXVlYnVuZy1pbi1vYmVybGF1c2l0ei1oQ0VTVDQwd055NjhLc3NqYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNC8wNC8xMjExMzQwNC8xMTIxNjk3ODY4LWJ1bmRlc3dlaHItdWVidW5nLWluLW9iZXJsYXVzaXR6LWhDRVNUNDB3Tnk2OEtzc2phYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA0LzA0LzEyMTEzNDA0LzExMjE2OTc4NjgtYnVuZGVzd2Voci11ZWJ1bmctaW4tb2JlcmxhdXNpdHotaENFU1Q0MHdOeTY4S3NzamEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDQvMDQvMTIxMTM0MDQvMTEyMTY5Nzg2OC1idW5kZXN3ZWhyLXVlYnVuZy1pbi1vYmVybGF1c2l0ei1oQ0VTVDQwd055NjhLc3NqOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQnVuZGVzd2Voci1LYW1wYWduZSBlcm50ZXQgU2hpdHN0b3JtIC0gSGFuZHdlcmsgYmVzY2h3ZXJ0IHNpY2ggaW4gQnJpZWYgYmVpIHZvbiBkZXIgTGV5ZW4iIHRpdGxlPSJCdW5kZXN3ZWhyLUthbXBhZ25lIGVybnRldCBTaGl0c3Rvcm0gLSBIYW5kd2VyayBiZXNjaHdlcnQgc2ljaCBpbiBCcmllZiBiZWkgdm9uIGRlciBMZXllbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/04/04/12113404/1121697868-bundeswehr-uebung-in-oberlausitz-hCEST40wNy68Kssjc0.jpg" alt="Bundeswehr-Kampagne erntet Shitstorm - Handwerk beschwert sich in Brief bei von der Leyen" title="Bundeswehr-Kampagne erntet Shitstorm - Handwerk beschwert sich in Brief bei von der Leyen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bundeswehr-Kampagne erntet Shitstorm - Handwerk beschwert sich in Brief bei von der Leyen</span></h3></div><a href="/politik/bundeswehr-plakat-erntet-shitstorm-handwerk-kritisiert-kampagne-zr-12113404.html" class="id-LinkOverlay-link " title="Bundeswehr-Kampagne erntet Shitstorm - Handwerk beschwert sich in Brief bei von der Leyen"
                    >Bundeswehr-Kampagne erntet Shitstorm - Handwerk beschwert sich in Brief bei von der Leyen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8xOC8xMjYzODMyNC8xNjMxNjA2ODYzLW5hY2gtaXN0YW5idWwtd2FobC1lcmRvZ2FuLTE3VzZuYm5QbHA4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzE4LzEyNjM4MzI0LzE2MzE2MDY4NjMtbmFjaC1pc3RhbmJ1bC13YWhsLWVyZG9nYW4tMTdXNm5iblBscGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMTgvMTI2MzgzMjQvMTYzMTYwNjg2My1uYWNoLWlzdGFuYnVsLXdhaGwtZXJkb2dhbi0xN1c2bmJuUGxwYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wNi8xOC8xMjYzODMyNC8xNjMxNjA2ODYzLW5hY2gtaXN0YW5idWwtd2FobC1lcmRvZ2FuLTE3VzZuYm5QbHBhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA2LzE4LzEyNjM4MzI0LzE2MzE2MDY4NjMtbmFjaC1pc3RhbmJ1bC13YWhsLWVyZG9nYW4tMTdXNm5iblBscGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDYvMTgvMTI2MzgzMjQvMTYzMTYwNjg2My1uYWNoLWlzdGFuYnVsLXdhaGwtZXJkb2dhbi0xN1c2bmJuUGxwOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmFjaCBkZXJiZXIgV2FobC1TY2hsYXBwZSBpbiBJc3RhbmJ1bDogSmV0enQgc3ByaWNodCBFcmRvZ2FuIiB0aXRsZT0iTmFjaCBkZXJiZXIgV2FobC1TY2hsYXBwZSBpbiBJc3RhbmJ1bDogSmV0enQgc3ByaWNodCBFcmRvZ2FuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/06/18/12638324/1631606863-nach-istanbul-wahl-erdogan-17W6nbnPlpc0.jpg" alt="Nach derber Wahl-Schlappe in Istanbul: Jetzt spricht Erdogan" title="Nach derber Wahl-Schlappe in Istanbul: Jetzt spricht Erdogan"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach derber Wahl-Schlappe in Istanbul: Jetzt spricht Erdogan</span></h3></div><a href="/politik/istanbul-wahl-jetzt-spricht-erdogan-erstmals-nach-wahl-schlappe-zr-12638324.html" class="id-LinkOverlay-link " title="Nach derber Wahl-Schlappe in Istanbul: Jetzt spricht Erdogan"
                    >Nach derber Wahl-Schlappe in Istanbul: Jetzt spricht Erdogan</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "12560716", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12560716",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12560716",
                                            disqus_url = "https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/politik/iran-krise-russland-widerspricht-trump-im-drohnen-streit-zr-12560716.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="690a8111-d77e-489c-a51f-4a61ead43bd5" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="114d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="114d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6355d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6355d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="988e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="988e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/6058f5907acb41b3b273ad2dde4ac940"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
