<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Donald Trump verteidigt Einsatz von Tränengas in Tijuana - News-Ticker | Politik</title><meta content="Mexiko fordert nach dem Einsatz von Tr&#228;nengas der USA zu untersuchen. Donald Trump verteidigt diesen jedoch und findet ihn gerechtfertigt.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Trump verteidigt Einsatz von Tr&#228;nengas:&#160;&#8222;Niemand kommt in unser Land, es sei denn, sie kommen auf legale Weise rein&#8220;&#160;" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Donald Trump" property="article:tag"/><meta content="Ivanka Trump" property="article:tag"/><meta content="https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6def.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Mexiko fordert nach dem Einsatz von Tr&#228;nengas der USA zu untersuchen. Donald Trump verteidigt diesen jedoch und findet ihn gerechtfertigt.&#160;" property="og:description"/><meta content="2018-11-27T07:03" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/ceddbcdad988dc1740df2f3fd7a166c4/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958',
                        level2: '29'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CPolitik',
                            4: 'metis',
                            5: '10557958',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Donald+Trump+verteidigt+Einsatz+von+Tr%C3%A4nengas+in+Tijuana+-+News-Ticker+%7C+Politik',
                            11: 'keine',
                            12: 'Donald+Trump%7CIvanka+Trump',
                            13: '73208',
                            14: '201811270703',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-10557958',
                        update: '201811270703'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html',
                title: 'Donald Trump verteidigt Einsatz von Tränengas in Tijuana - News-Ticker | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Politik', 
                dimension4: 'metis', 
                dimension5: '10557958', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201811270703', 
                dimension10: 'keine', 
                dimension11: 'Donald Trump|Ivanka Trump', 
                dimension12: '73208',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Donald Trump verteidigt Einsatz von Tränengas in Tijuana - News-Ticker | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/politik",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131625'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.kreiszeitung.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Donald Trump verteidigt Einsatz von Tränengas in Tijuana - News-Ticker</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647806" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58647806-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">News-Ticker aus den USA</p><h2 itemprop="headline" class="id-Article-headline ">Trump verteidigt Einsatz von Tr&#228;nengas:&#160;&#8222;Niemand kommt in unser Land, es sei denn, sie kommen auf legale Weise rein&#8220;&#160;</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2018-11-27T07:03" itemprop="dateModified"><span class="id-DateTime-date">27.11.18</span> <span class="id-DateTime-time">07:03</span></time></p><meta content="2018-11-27T07:03" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6df9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6dac.jpg 342w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6dGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6d75.jpg 512w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6d8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6dBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6dNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6da7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6d6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Trump verteidigt den Einsatz von Tr&auml;nengas in Mexiko." title="Trump verteidigt den Einsatz von Tr&auml;nengas in Mexiko." itemprop="url" src="//www.kreiszeitung.de/bilder/2018/11/14/10557958/1195751067-trump-verteidigt-einsatz-von-traenengas-in-mexiko-g85rPGJ6da7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5568, "height": 3712, "copyright": "AFP \/ JIM WATSON" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19197031, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP / JIM WATSON</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Trump verteidigt den Einsatz von Tr&#228;nengas in Mexiko.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP / JIM WATSON</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Mexiko fordert nach dem Einsatz von Tr&#228;nengas der USA zu untersuchen. Donald Trump verteidigt diesen jedoch und findet ihn gerechtfertigt.&#160;</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first"><li>Donald Trump feuerte zuletzt Justizminister Jeff Sessions. Auf eine Pressekonferenz kam es zu einem Eklat zwischen Trump und einem Reporter von CNN. Der Sender verklagt den US-Pr&#228;sidenten nun.</li>
            <li>Mehrere hundert mittelamerikanische Migranten haben in der mexikanischen Grenzstadt Tijuana versucht, illegal die Grenze zu den USA zu &#252;berqueren.</li>
            <li>Die Demokraten haben bei den Midterms die <a class="id_link" href="/politik/ex-fbi-chef-comey-zu-anhoerung-von-us-kongress-geladen-vorwurf-gegen-trump-zr-10409427.html"  target="_self" rel="follow" title="Mehrheit im Repräsentantenhaus erringen">Mehrheit im Repr&#228;sentantenhaus erringen</a> k&#246;nnen. Hingegen konnte die Republikanische Partei von Pr&#228;sident Donald Trump ihre Mehrheit im Senat verteidigen.<br/></li>
            <li>Melania Trump fordert die Entlassung einer&#160;Regierungsmitarbeiterin, Donald sorgt sich weiter um die Migranten, die &#252;ber die Grenze zu Mexiko in die USA wollen.&#160;</li>
            <li>Alle News der <a class="id_link" href="/politik/nach-eklat-auf-pressekonferenz-tv-sender-cnn-verklagt-trump-zr-10494606.html"  target="_self" rel="follow" title="vergangenen Tage finden Sie im News-Ticker">vergangenen Tage finden Sie im News-Ticker</a>.</li></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html"  target="_self" rel="follow" title=">>> Aktualisieren <<<">&gt;&gt;&gt; Aktualisieren &lt;&lt;&lt;</a></p><p class="id-Article-content-item">Mexiko fordert USA auf Tr&#228;nengaseinsatz zu untersuchen - Trump rechtfertig diesen</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" ></div></div>
</div></div><p class="id-Article-content-item"><strong>27. November, 06.53 Uhr:</strong> Nach dem Einsatz von Tr&#228;nengas durch US-Beamte gegen mittelamerikanische Migranten an der Grenze fordert Mexiko jetzt von den USA Aufkl&#228;rung. Es werde erwartet, dass die USA den Einsatz von &#8222;nicht t&#246;dlichen Waffen&#8220; in Richtung Mexiko gr&#252;ndlich untersuche, betonte das mexikanische Au&#223;enministerium in einer entsprechenden diplomatischen Note an die US-Botschaft in Mexiko-Stadt am Montag (Ortszeit). Der lateinamerikanische Staat bekr&#228;ftigte zudem sein Engagement, die Menschenrechte und die Sicherheit der Migranten jederzeit zu sch&#252;tzen, wie es der Erkl&#228;rung des Ministeriums hie&#223;.</p><p class="id-Article-content-item">US-Pr&#228;sident Donald Trump verteidigte indes das harte Vorgehen der amerikanischen Sicherheitsbeh&#246;rden. Man werde keinerlei Angriffe auf Grenzschutzbeamte dulden und auch keine Versuche tolerieren, Regierungseigentum zu zerst&#246;ren, sagte Trump. Vielmehr verteidigte er den Einsatz davon, da die Grenzbeamten mit&#160;&#8222;toughen&#8220; Leuten zu tun hatten. &#8222;Sie mussten es einsetzen, weil sie von einigen sehr toughen Leuten bedr&#228;ngt wurden, und sie haben Tr&#228;nengas eingesetzt. Und hier ist der Punkt: Niemand kommt in unser Land, es sei denn, sie kommen auf legale Weise rein&#8220;, erkl&#228;rte Trump am Nachmittag vor Journalisten weiter. Eine Reporterin hatte ihn gefragt, ob ihm wohl dabei sei, dass Tr&#228;nengas gegen Kinder eingesetzt werde. Auf Bildern war zu sehen, wie Frauen mit kleinen Kindern vor dem Gas wegrannten.</p><p class="id-Article-content-item">Trump stellte sp&#228;ter die Motive der Menschen in Frage. &#8222;Warum l&#228;uft ein Elternteil in eine Gegend, von der sie wissen, dass sich dort Tr&#228;nengas bildet (...), und sie laufen dorthin mit einem Kind?&#8220;, erkl&#228;rte er am Abend. Er behauptete zudem, dass es sich bei manchen der Menschen nicht um die Eltern der Kinder handele - lieferte daf&#252;r aber keine Beweise. &#8222;In manchen F&#228;llen sind sie nicht die Eltern&#8220;, erkl&#228;rte er. &#8222;Sie packen ein Kind, weil sie glauben, einen bestimmten Status zu haben, wenn sie ein Kind haben.&#8220;</p><p class="id-Article-content-item">Den Unruhen am Grenz&#252;bergang war am Sonntag eine Demonstration der Migranten vorausgegangen. Die Menschen, darunter viele Familien mit Kindern, zogen mit Schriftbannern in Richtung San Ysidro, weshalb sie in der N&#228;he waren, als die Lage eskalierte.</p><p class="id-Article-content-item">R&#252;ckschlag f&#252;r Donald Trump:&#160;US-Autoriese General Motors streicht Tausende Jobs</p><p class="id-Article-content-item"><strong>19.23 Uhr</strong>: US-Pr&#228;sident Donald Trump will Amerikas Industrie zu neuem Glanz verhelfen, doch der gr&#246;&#223;te Autohersteller des Landes baut Tausende Stellen ab.</p><p class="id-Article-content-item">General Motors (GM) k&#252;ndigte am Montag an, seine Belegschaft in Nordamerika massiv zu reduzieren. Die Ma&#223;nahme ist Teil eines gro&#223;en Sparprogramms, mit dem der Konzern fit f&#252;r die Zukunft gemacht und die Kosten drastisch gesenkt werden sollen. GM-Chefin Mary Barra begr&#252;ndete den Schritt mit der Notwendigkeit, sich den ver&#228;ndernden Marktbedingungen anzupassen.</p><p class="id-Article-content-item">Es gehe darum, &quot;das Unternehmen f&#252;r langfristigen Erfolg zu positionieren&quot;, verk&#252;ndete Barra in einer Pressemitteilung. GM will verkaufsschwache Modelle einstellen und sich bei Investitionen k&#252;nftig st&#228;rker auf innovative Bereiche wie Elektromobilit&#228;t und selbstfahrende Autos konzentrieren. Daf&#252;r ist laut Barra ein tiefgreifender Konzernumbau n&#246;tig. In den USA und Kanada k&#246;nnten bis Ende 2019 f&#252;nf Fertigungsst&#228;tten geschlossen werden - <a class="id_link" href="/dpa-infoline-ressort/wirtschaft-finanzen/allgemein/general-motors-kuendigt-massenentlassungen-an-zr-10760110.html"  target="_self" rel="follow" title="rund 6000 Fabrikarbeiter würden dann ihre Jobs verlieren">rund 6000 Fabrikarbeiter w&#252;rden dann ihre Jobs verlieren</a>.</p><p class="id-Article-content-item">F&#252;r US-Pr&#228;sident Trump d&#252;rften die Entlassungen ein gro&#223;es &#196;rgernis sein - er hat versprochen, der US-Industrie zu einem gro&#223;en Comeback zu verhelfen und mehr Jobs zu schaffen als je ein US-Pr&#228;sident zuvor. Die im Rahmen seiner &quot;Amerika zuerst&quot;-Politik angezettelten Handelsstreitigkeiten hatten f&#252;r US-Autobauer wie GM und Ford bislang jedoch auch erhebliche negative Folgen - so k&#228;mpfen die Branchenschwergewichte wegen Strafz&#246;llen auf wichtige Verarbeitungsg&#252;ter wie Stahl mit gestiegenen Materialkosten.</p><p class="id-Article-content-item"><strong>15.42 Uhr:&#160;</strong>Bei dem j&#252;ngsten Ansturm von Zentralamerikanern auf die US-Grenze sind nach offiziellen Angaben 42 Migranten auf das Territorium der Vereinigten Staaten gelangt und dort festgenommen worden. Die meisten von ihnen seien M&#228;nner gewesen, sagte am Montag der leitende Grenzschutzbeamte Rodney Scott dem TV-Sender&#160;CNN.</p><p class="id-Article-content-item">Nach einer zun&#228;chst friedlichen Demonstration am Sonntag in der mexikanischen Grenzstadt Tijuana hatten sich mehrere hunderte Teilnehmer aus dem Marsch abgesetzt, um die Grenze zu &#252;berwinden. Unter ihnen waren auch Frauen mit Kindern. Die Migranten kletterten &#252;ber eine Metallbarriere an der Grenze, woraufhin die US-Sicherheitskr&#228;fte Tr&#228;nengas einsetzten. Als Reaktion auf die chaotische Lage schlossen die US-Sicherheitskr&#228;fte zeitweise den Grenz&#252;bergang. Trump warnte am Montag, dass die Grenze dauerhaft geschlossen werden k&#246;nnte, &quot;wenn dies n&#246;tig ist&quot;.</p><p class="id-Article-content-item">Er appellierte an die mexikanische Regierung die Migranten, die zu tausenden in den vergangenen Tagen in Tijuana angekommen waren, in ihre Heimat abzuschieben: &quot;Tut es mit dem Flugzeug, tut es mit dem Bus, tut es, wie immer Ihr wollt, aber sie kommen nicht in die USA&quot;, schrieb Trump auf Twitter. Er erhob erneut die Anschuldigung, dass sich unter den Migranten zahlreiche &quot;eiskalte Kriminelle&quot; bef&#228;nden. Belege daf&#252;r f&#252;hrte er abermals nicht an.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump verwirrt mit Tweet - und dankt sich selbst</h3><p class="id-Article-content-item"><strong>13.52 Uhr:&#160;</strong>US-Pr&#228;sident Donald Trump hat Mexiko zu einer konsequenten Abschiebung jener mittelamerikanischen Migranten aufgerufen, die am Sonntag versucht hatten, illegal die Grenze zu den USA zu &#252;berqueren. Mexiko m&#252;sse die Migranten, unter denen viele &#8222;eiskalte Verbrecher&#8220; seien, in ihre Heimatl&#228;nder zur&#252;ckschicken, schrieb Trump am Montag auf Twitter. &#8222;Macht es mit dem Flugzeug, macht es mit dem Bus, macht es, wie ihr wollt, aber sie kommen NICHT in die USA.&#8220; Falls n&#246;tig werde die US-Regierung die Grenze dauerhaft schlie&#223;en, drohte Trump - ohne konkreter zu werden.</p><p class="id-Article-content-item">Trump hatte bereits mehrfach damit gedroht, die Grenze angesichts des Andrangs von Migranten aus Zentralamerika komplett abzuriegeln. Wie genau das geschehen sollte, lie&#223; er offen. Trump rief au&#223;erdem am Montag erneut den US-Kongress dazu auf, Geld f&#252;r die von ihm geplante Mauer an der S&#252;dgrenze der USA freizugeben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump twittert Selbstlob wegen niedriger &#214;lpreise</h3><p class="id-Article-content-item"><strong>11.55 Uhr:</strong> Wieder einmal l&#228;sst Donald Trump seine Umwelt nach einem Tweet ratlos zur&#252;ck und verwirrt die Twitter-User. Zuletzt hatte der US-Pr&#228;sident an Thanksgiving f&#252;r Aufsehen gesorgt. Er verbrachte den Feiertag in Palm Beach in Florida und beantwortete bei einer im Fernsehen &#252;bertragenen Telefonkonferenz ausgiebig Reporterfragen. Ein Journalist hatte wissen wollen, wof&#252;r er dankbar sei. Die Antwort des US-Pr&#228;sidenten laut <em>RP-Online</em>: Er sei dankbar f&#252;r seine gro&#223;artige Familie und daf&#252;r, dass er selbst die USA so gut vorangebracht habe. &#8222;Das Land ist jetzt so viel st&#228;rker als zu der Zeit, als ich ins Amt kam.&#8220; Ein Dank an sich selbst.&#160;</p><p class="id-Article-content-item">Am Sonntag folgte dann die n&#228;chste Danksagung - wieder an sich selbst. Trump pries auf Twitter die niedrigen &#214;preise und schrieb:&#160;&#8222;So gro&#223;artig, dass die &#214;lpreise fallen&#8220; und dahinter in Klammern:&#160;&#8222;Danke Pr&#228;sident T.&#8220; Auch eine Spitze gegen das Zentralbank-System Fed der Vereinigten Staaten hatte in dem Tweet noch Platz. Die Inflation sei niedrig, so Trump - in Klammern setzte er die Frage:&#160;&#8222;H&#246;rt ihr zu, Fed?&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">So great that oil prices are falling (thank you President T). Add that, which is like a big Tax Cut, to our other good Economic news. Inflation down (are you listening Fed)!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1066689688600281088?ref_src=twsrc%5Etfw">25. November 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Unter seinem Tweet fragen einige Nutzer verwirrt nach:&#160;&#8222;Haben Sie gerade sich selbst gedankt?&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Tr&#228;nengas an mexikanischer Grenze: Trump-Ministerin k&#252;ndigt weitere Gegenwehr an</h3><p class="id-Article-content-item"><strong>09.35 Uhr:</strong> In den USA richten sich die Augen weiterhin auf die Grenze zu Mexiko, an der hunderte Menschen versuchen, in die USA zu gelangen. Doch auch der Konflikt zwischen Russland und der Ukraine d&#252;rfte durch Washington beobachtet werden. Denn nach dem Aufbringen mehrer ukrainischer Marineschiffe durch Russland <a class="id_link" href="/politik/ukraine-und-russland-merkel-telefoniert-mit-putin-news-ticker-zr-10757284.html"  target="_self" rel="follow" title="hat Kiew seine Streitkräfte in volle Kampfbereitschaft versetzt">hat Kiew seine Streitkr&#228;fte in volle Kampfbereitschaft versetzt</a>.&#160;</p><p class="id-Article-content-item"><strong>Montag, 26. November 6.23 Uhr</strong>: US-Heimatschutzministerin Kirstjen Nielsen hat den Versuch unerlaubter Grenz&#252;bertritte an der US-Grenze scharf kritisiert und k&#252;ndigte konsequente Gegenwehr an. Das Heimatschutzministerium werde solche Formen von Gesetzlosigkeit nicht tolerieren und nicht z&#246;gern, Grenz&#252;berg&#228;nge aus Sicherheitsgr&#252;nden zu schlie&#223;en, schrieb Nielsen auf Twitter. Jeder, der US-Eigentum zerst&#246;re, Grenzbeamte in Gefahr bringe oder die Staatshoheit der USA verletze, werde strafrechtlich verfolgt. Die US-Beh&#246;rden seien robust aufgestellt an der Grenze zu Mexiko.&#160;</p><p class="id-Article-content-item">Eine Gruppe von fast 500 Menschen h&#228;tte am Sonntag (Ortszeit) versucht, am Grenz&#252;bergang El Chaparral im Norden Mexikos in die Vereinigten Staaten zu gelangen, teilte das Innenministerium des lateinamerikanischen Staats mit. Die Migranten, deren Identit&#228;t festgestellt werden k&#246;nne, m&#252;ssten umgehend Mexiko verlassen, so das Ministerium. Die genaue Zahl war zun&#228;chst unklar.</p><p class="id-Article-content-item">Dutzende Menschen kletterten auf einen Blechwall, der noch auf mexikanischem Gebiet vor der US-Grenzmauer stand. US-Sicherheitskr&#228;fte schossen Tr&#228;nengas auf die mexikanische Seite. Die US-Beh&#246;rden schlossen die Grenz&#252;berg&#228;nge El Chaparral und San Ysidro, US-Hubschrauber &#252;berflogen die Grenze. Die &#220;berg&#228;nge wurden wenige Stunden sp&#228;ter wieder ge&#246;ffnet. Mexiko darf theoretisch alle Migranten, die sich ohne Einreiseerlaubnis im Land befinden, abschieben. Der Gro&#223;teil der Tausenden Menschen hatte die Grenze zwischen Mexiko und Guatemala ohne die n&#246;tigen Papiere &#252;berquert.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gewaltsame Zusammenst&#246;&#223;e zwischen Migranten und Sicherheitskr&#228;ften an US-Grenze</h3><p class="id-Article-content-item"><strong>Sonntag, 25. November, 22.30 Uhr:&#160;</strong>Zu gewaltsamen Zusammenst&#246;ssen zwischen Migranten und Sicherheitskr&#228;ften kam es am Sonntag an der US-Grenze: <a class="id_link" href="/politik/migranten-versuchen-in-usa-einzudringen-sicherheitskraefte-setzen-traenengas-ein-zr-10757396.html"  target="_self" rel="follow" title="Hunderte mittelamerikanische Migranten haben versucht, über die Nordgrenze Mexikos in die USA einzudringen.">Hunderte mittelamerikanische Migranten haben versucht, &#252;ber die Nordgrenze Mexikos in die USA einzudringen.</a></p><p class="id-Article-content-item"><strong>Sonntag, 25. November, 11.35 Uhr:&#160;</strong>Die US-Regierung hat sich mit der k&#252;nftigen mexikanischen Regierung auf eine Asylregelung verst&#228;ndigt. Wie Pr&#228;sident Donald Trump am Samstag &#252;ber den Kurzbotschaftendienst Twitter verk&#252;ndete, m&#252;ssen Asylsuchende k&#252;nftig w&#228;hrend der Pr&#252;fung ihres Antrags durch US-Gerichte in Mexiko bleiben. Damit best&#228;tigte Trump einen Bericht der&#160;Washington Post. Bei den Fl&#252;chtlingen aus Zentralamerika, die an der mexikanischen Grenze warten, weckte die Einigung neue Hoffnung.</p><p class="id-Article-content-item">&quot;Migranten an der S&#252;dgrenze d&#252;rfen nicht in die Vereinigten Staaten kommen, bis ihre Anspr&#252;che individuell durch ein Gericht anerkannt werden&quot;, erkl&#228;rte Trump. Die USA w&#252;rden legale Zuwanderung erlauben. Zugleich f&#252;gte der Pr&#228;sident hinzu: &quot;Alle werden in Mexiko bleiben&quot;.</p><p class="id-Article-content-item">S&#225;nchez Cordero widersprach jedoch der Darstellung, dass das Abkommen bereits besiegelt sei. Es sei &quot;kein Vertrag irgendeiner Art&quot; zwischen der k&#252;nftigen Regierung von Mexiko und Washington geschlossen worden, teilte ihr B&#252;ro in einer Stellungnahme mit. Die neue mexikanische Regierung &#252;bernimmt am 1. Dezember offiziell die Amtsgesch&#228;fte.</p><p class="id-Article-content-item"><strong>Brennpunkt Krim:</strong> <a class="id_link" href="/politik/ukraine-und-russland-merkel-telefoniert-mit-putin-news-ticker-zr-10757284.html"  target="_self" rel="follow" title="Konflikt droht zu eskalieren - Putin riegelt Meerenge ab">Konflikt droht zu eskalieren - Putin riegelt Meerenge ab</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump dr&#228;ngt auf ein Transgender-Verbot beim Milit&#228;r</h3><p class="id-Article-content-item"><strong>24. November, 14.40 Uhr:</strong> US-Pr&#228;sident Donald Trump dr&#228;ngt laut US-Medien den Obersten Gerichtshof, sein von Gerichten ausgebremstes Verbot von Transgender-Rekruten beim US-Milit&#228;r voranzutreiben. Mehreren Medien zufolge rief die Trump-Regierung am Freitag (Ortszeit) den Supreme Court auf, sich des Themas anzunehmen, noch bevor die Verfahren auf den unteren Gerichtsebenen abgeschlossen sind.</p><p class="id-Article-content-item">Trump hatte das Verbot bereits 2017 angek&#252;ndigt. Im vergangenen M&#228;rz folgte eine f&#246;rmliche Regelung aus dem Wei&#223;en Haus. Demnach sollen weitgehend Transgender vom Milit&#228;rdienst ausgeschlossen werden, die aufgrund einer Geschlechtsidentit&#228;tsst&#246;rung eine &#8222;umfassende medizinische Behandlung&#8220; ben&#246;tigen. Als Transgender werden Menschen bezeichnet, die sich nicht - oder nicht nur - mit dem Geschlecht identifizieren, das bei ihrer Geburt notiert wurde.</p><p class="id-Article-content-item">Bezirksgerichte hatten das Vorhaben vorerst gestoppt. Die Verfahren sind aber noch nicht abgeschlossen. &#220;blicherweise m&#252;ssen F&#228;lle auf den unteren Instanzen abschlie&#223;end gekl&#228;rt sein, bevor sie weiter an den Supreme Court gehen. Die Trump-Regierung dr&#228;ngelt nun aber. Die Demokraten reagierten alarmiert und kritisierten das geplante Verbot erneut als diskriminierend und falsch.</p><p class="id-Article-content-item">Trump hatte sich vor wenigen Tagen &#252;ber die angebliche Parteilichkeit der Richter in einem bestimmten Gerichtsbezirk des Landes beklagt. Damit zog Trump den Unmut des obersten US-Gerichts auf sich. Der Vorsitzende Richter des Supreme Court, John Roberts, hatte Trumps Vorw&#252;rfe zur&#252;ckgewiesen und energisch die Unabh&#228;ngigkeit der Justiz verteidigt - in dieser Form ein h&#246;chst ungew&#246;hnlicher Schritt. Denn &#252;blicherweise &#228;u&#223;ern sich Supreme-Court-Richter und deren Vorsitzender nicht &#246;ffentlich zur Tagespolitik.</p><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 23. November:&#160;US-Pr&#228;sident Trump fordert Zusammenarbeit bei Grenzsicherung auf&#160;</h3><p class="id-Article-content-item"><strong>23. November, 21.39 Uhr</strong>: Rund 150 Migranten aus Mittelamerika haben aus Protest gegen die US-Asylpolitik in der Nacht auf Freitag (Ortszeit) vor einem mexikanischen Grenz&#252;bergang geschlafen. Es gehe darum, endlich geh&#246;rt zu werden, sagte Wilbert Mart&#237;nez, ein Migrant aus Honduras, der Deutschen Presse-Agentur am Grenzposten El Chaparral in der Stadt Tijuana. Es m&#252;sse bald eine Entscheidung getroffen werden, da die Tausenden Migranten, die auf ihrem angestrebten Weg in die USA derzeit in Tijuana ausharrten, dort nicht einfach bleiben k&#246;nnten. Die Menschen hoffen auf politisches Asyl in den USA.</p><p class="id-Article-content-item">In der gr&#246;&#223;ten Migrantenherberge in Tijuana sind derzeit rund 4700 Menschen untergebracht. Weitere Tausende Mittelamerikaner sind auf der Flucht vor Gewalt und Armut in ihren Heimatl&#228;ndern in die nordmexikanische Grenzstadt unterwegs. Es wird gesch&#228;tzt, dass insgesamt rund 10 000 Menschen nach Tijuana wollen.</p><p class="id-Article-content-item">US-Pr&#228;sident Donald Trump zeigt sich fest entschlossen, die Migranten nicht in die USA zu lassen. Am Donnerstag drohte er erneut mit einer Schlie&#223;ung der Grenze zu Mexiko, sollte das lateinamerikanische Land seiner Ansicht nach die Lage nicht unter Kontrolle bringen k&#246;nnen. Zudem hatte er versucht, mit einer Proklamation die Asylregeln zu versch&#228;rfen. Demnach sollten Asylverfahren im Falle illegaler Grenz&#252;bertritte verweigert werden. Ein Bundesgericht machte Trump aber einen Strich durch die Rechnung und legte die umstrittene Entscheidung erstmal auf Eis.</p><p class="id-Article-content-item"><strong>23. November 2018 14.30:</strong> US-Pr&#228;sident Donald Trump hat Demokraten und Republikaner zur Zusammenarbeit bei der Grenzsicherung aufgefordert. Beide Parteien m&#252;ssten zusammenkommen und ein gro&#223;es Grenzschutzpaket verabschieden, das auch Geld f&#252;r die Mauer an der Grenze zu Mexiko enthalten m&#252;sse, schrieb Trump am Freitagmorgen (Ortszeit) auf Twitter. &#8222;Nach 40 Jahren des Redens ist es endlich Zeit zu handeln.&#8220;</p><p class="id-Article-content-item">Der Pr&#228;sident hat den Demokraten immer wieder vorgeworfen, sie w&#252;rden beim Thema Grenzschutz eine Zusammenarbeit mit ihm verweigern. Allerdings hat er selbst sich in der Vergangenheit wenig kompromissbereit gezeigt.</p><p class="id-Article-content-item">Anfang des Jahres hatte eine Gruppe von republikanischen und demokratischen Senatoren gemeinsam einen Gesetzentwurf vorgelegt, der neben einer L&#246;sung f&#252;r ein Schutzprogramm f&#252;r junge Migranten auch 25 Milliarden US-Dollar (22 Milliarden Euro) f&#252;r den Grenzschutz vorgesehen h&#228;tte. Der Pr&#228;sident unterst&#252;tzte das Paket nicht und es kam keine Mehrheit daf&#252;r im Senat zustande.</p><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 22. November: Donald Trump attackiert die Justiz:&#160;&#8222;Sie wissen nichts und machen unser Land unsicher&#8220;</h3><p class="id-Article-content-item"><strong>18.59 Uhr:</strong> Donald Trump beklagt sich einmal mehr &#252;ber die angebliche Parteilichkeit bestimmter Richter und verlangt ein Eingreifen der Justiz oder des Parlaments. Eine Gruppe von Richtern oder der US-Kongress m&#252;ssten einschreiten und die Zust&#228;nde im Neunten Gerichtsbezirk beenden, wettert Trump in Palm Beach in Florida, wo er ein verl&#228;ngertes Wochenende &#252;ber den US-Feiertag Thanksgiving verbringt. Was in diesem Gerichtsbezirk passiere, sei eine Schande. Die Richter dort kippten in gro&#223;er Zahl Vorhaben der Regierung und schadeten so den Strafverfolgungsbeh&#246;rden.</p><p class="id-Article-content-item"><strong>17.54 Uhr:</strong> Donald Trump droht erneut mit einer Schlie&#223;ung der Grenze zu Mexiko - angesichts von Migrantengruppen aus Mittelamerika, die ins Land kommen wollen. Sollte die Situation an der Grenze au&#223;er Kontrolle geraten, werde er die Grenze f&#252;r eine gewisse Zeit komplett schlie&#223;en, sagte Trump in Palm Beach in Florida, wo er ein verl&#228;ngertes Wochenende &#252;ber den US-Feiertag Thanksgiving verbringt. Mit einer Grenzschlie&#223;ung hatte Trump bereits zuvor gedroht.</p><p class="id-Article-content-item"><strong>16.45 Uhr:</strong> US-Pr&#228;sident Donald Trump hat am Donnerstag seine Attacken auf die Justiz fortgesetzt. Richter seien nicht daf&#252;r zust&#228;ndig, die Sicherheit an der Grenze oder irgendwo sonst gesetzlich zu regeln, schrieb er im Kurzbotschaftendienst Twitter. &quot;Sie wissen nichts dar&#252;ber, und sie machen unser Land unsicher.&quot;&#160;Die Sicherheitsbeh&#246;rden m&#252;ssten ihren Job machen d&#252;rfen, f&#252;gte der US-Pr&#228;sident hinzu. Andernfalls werde dies zu &quot;Tumult, Chaos, Verletzungen und Tod&quot; f&#252;hren.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Justice Roberts can say what he wants, but the 9th Circuit is a complete &amp; total disaster. It is out of control, has a horrible reputation, is overturned more than any Circuit in the Country, 79%, &amp; is used to get an almost guaranteed result. Judges must not Legislate Security...</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1065581119242940416?ref_src=twsrc%5Etfw">22. November 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><a class="id_link" href="/politik/news-ticker-aus-tuerkei-fethullah-guelen-wegen-mordes-an-russischem-botschafter-angeklagt-zr-10492278.html"  target="_self" rel="follow" title="Tweet 2">Tweet 2</a></p><p class="id-Article-content-item">Der Vorsitzende Richter des Obersten US-Gerichts, John Roberts, hatte am Mittwoch offen Kritik an Trump ge&#252;bt, nachdem dieser den Bundesrichter Jon Tigar aus San Francisco angegriffen hatte. Dieser hatte zu Wochenbeginn die vom Pr&#228;sidenten angeordnete Einschr&#228;nkung des Asylrechts per einstweiliger Verf&#252;gung gestoppt.</p><p class="id-Article-content-item">Trump schrieb auf Twitter, Richter Roberts k&#246;nne sagen, was er wolle, aber das Bundesbezirksgericht in San Francisco, an dem Tigar t&#228;tig ist, sei ein &quot;komplettes und totales Desaster&quot;. Es sei au&#223;er Kontrolle und habe einen &quot;schrecklichen Ruf&quot;. Seine Urteile w&#252;rden am h&#228;ufigsten revidiert - in 79 Prozent der F&#228;lle.</p><p class="id-Article-content-item">US-Medienberichten zufolge hat der Supreme Court zwischen 2010 und 2015 tats&#228;chlich 79 Prozent der Urteile aufgehoben. Die h&#246;chste Rate an revidierten Urteilen hatte jedoch ein anderes Bundesbezirksgericht mit 87 Prozent.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump legt sich mit dem Vorsitzenden des obersten US-Gerichts an</h3><p class="id-Article-content-item"><strong>13.09 Uhr:</strong> Die Richterschelte von US-Pr&#228;sident Donald Trump hat den obersten Verfassungsh&#252;ter des Landes auf den Plan gerufen. Der Vorsitzende Richter des Supreme Court, John Roberts, &#252;bte am Mittwoch in einem h&#246;chst ungew&#246;hnlichen Schritt offene Kritik an Trump, nachdem dieser den Richter einer untergeordneten Instanz attackiert hatte. Trump lie&#223; das nicht auf sich sitzen und wies den Verfassungsrichter per Twitter zurecht.</p><p class="id-Article-content-item">Ausl&#246;ser des Schlagabtauschs war zun&#228;chst Trumps Attacke auf den Bundesrichter Jon Tigar aus San Francisco. Dieser hatte zu Wochenbeginn die vom Pr&#228;sidenten angeordnete Einschr&#228;nkung des Asylrechts per einstweiliger Verf&#252;gung gestoppt.</p><p class="id-Article-content-item">Trump bezichtigte Tigar daraufhin der politischen Voreingenommenheit, indem er ihn als &quot;Obama-Richter&quot; bezeichnete. Tigar war vom fr&#252;heren Pr&#228;sidenten Barack Obama ernannt worden. Das Urteil sei eine &quot;Schande&quot;, sagte Trump. &quot;Und ich sag Euch was, das wird nicht mehr passieren.&quot;</p><p class="id-Article-content-item">Roberts verwahrte sich am Mittwoch gegen Trumps Verbalattacke auf Tigar und verwies auf die Unabh&#228;ngigkeit der Justiz. &quot;Wir haben keine Obama-Richter oder Trump-Richter, Bush-Richter oder Clinton-Richter&quot;, erkl&#228;rte Roberts in einem an die US-Nachrichtenagentur <em>AP</em> &#252;bermittelten Statement. &quot;Die unabh&#228;ngige Gerichtsbarkeit ist etwas, f&#252;r das wir alle dankbar sein sollten&quot;, betonte er.</p><p class="id-Article-content-item">Trump twitterte, die Parteilichkeit von Teilen der Justiz sei &quot;schockierend&quot;. Er bezog sich dabei insbesondere auf das Bundesbezirksgericht in San Francisco f&#252;r den n&#246;rdlichen Bezirk Kaliforniens, das seine Versch&#228;rfung des Asylrechts zur Eind&#228;mmung illegaler Migration am Dienstag vorl&#228;ufig gestoppt hatte. Solche Urteile &quot;machen unser Land unsicher&quot;, schrieb Trump. &quot;Sehr gef&#228;hrlich und unklug.&quot;</p><p class="id-Article-content-item">An Roberts gerichtet twitterte Trump: &quot;Es tut mir leid, Herr Vorsitzender John Roberts, aber es gibt &#39;Obama-Richter&#39;, und die haben eine ganz andere Sicht der Dinge, als die Leute, die f&#252;r die Sicherheit unseres Landes zust&#228;ndig sind.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bewaffnete Soldaten an der US-Grenze? Verteidigungsminister widerspricht Trump</h3><p class="id-Article-content-item"><strong>Update vom 22. November, 08.11 Uhr:&#160;</strong>Die US-Soldaten an der Grenze zu Mexiko sollen bei Zwischenf&#228;llen mit Migranten aus Zentralamerika nur Schlagst&#246;cke einsetzen d&#252;rfen. US-Verteidigungsminister Jim Mattis sagte am Mittwoch, Zoll und Grenzschutz k&#246;nnten Soldaten zur Verst&#228;rkung anfordern, sollten Fl&#252;chtlinge gewaltsam einen Grenz&#252;bertritt versuchen. Die Soldaten seien dann aber nicht bewaffnet.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Was d&#252;rfen die US-Soldaten an der Grenze zu Mexiko?</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bpzsl65of7wh-pe" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item">&quot;Es werden vermutlich Angeh&#246;rige der Milit&#228;rpolizei sein, die mit Schutzschilden und Schlagst&#246;cken ausgestattet sind&quot;, sagte Mattis. &quot;Keine Schusswaffen.&quot;</p><p class="id-Article-content-item">US-Pr&#228;sident Donald Trump hat angesichts der Fl&#252;chtlingsm&#228;rsche von Zentralamerika Richtung USA knapp 5800 Soldaten an die Grenze zu Mexiko geschickt. Trump hatte zwischenzeitlich gesagt, die Soldaten k&#246;nnten auf Fl&#252;chtlinge schie&#223;en, sollten diese Steine werfen.</p><p class="id-Article-content-item">Mattis zufolge sind derzeit genau 5764 US-Soldaten an der Grenze zu Mexiko eingesetzt. Die Kosten des Einsatzes werden derzeit auf 72 Millionen Dollar gesch&#228;tzt. Der Verteidigungsminister sagte aber, die Zahl werde voraussichtlich noch steigen.</p><p class="id-Article-content-item">Trump wirft US-Verfassungsrichter Parteilichkeit vor</p><p class="id-Article-content-item"><strong>23.08 Uhr:&#160;</strong>Donald Trump antwortete via Twitter auf die Kritik des US-Verfassungsrichters John Roberts. Der US-Pr&#228;sident twitterte, die Parteilichkeit von Teilen der Justiz sei &quot;schockierend&quot;. Er bezog sich dabei insbesondere auf das Bundesbezirksgericht in San Francisco f&#252;r den n&#246;rdlichen Bezirk Kaliforniens, das seine Versch&#228;rfung des Asylrechts zur Eind&#228;mmung illegaler Migration am Dienstag vorl&#228;ufig gestoppt hatte. Solche Urteile &quot;machen unser Land unsicher&quot;, schrieb Trump. &quot;Sehr gef&#228;hrlich und unklug.&quot;</p><p class="id-Article-content-item">An Roberts gerichtet twitterte Trump: &quot;Es tut mir leid Herr Vorsitzender John Roberts, aber es gibt &#39;pro-Obama-Richter&#39;&quot;.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Sorry Chief Justice John Roberts, but you do indeed have “Obama judges,” and they have a much different point of view than the people who are charged with the safety of our country. It would be great if the 9th Circuit was indeed an “independent judiciary,” but if it is why......</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1065346909362143232?ref_src=twsrc%5Etfw">21. November 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">.....are so many opposing view (on Border and Safety) cases filed there, and why are a vast number of those cases overturned. Please study the numbers, they are shocking. We need protection and security - these rulings are making our country unsafe! Very dangerous and unwise!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1065351478347530241?ref_src=twsrc%5Etfw">21. November 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Vorsitzender von Oberstem US-Gericht kritisiert Trump</h3><p class="id-Article-content-item"><strong>21.20 Uhr:</strong> US-Verfassungsrichter John Roberts hat in einem h&#246;chst ungew&#246;hnlichen Schritt offene Kritik an Donald Trump ge&#252;bt. Roberts, der dem Obersten Gericht der USA vorsitzt, verwahrte sich gegen Trumps Attacke auf einen Richter einer untergeordneten Instanz.</p><p class="id-Article-content-item">Der Bundesrichter John Tigar aus San Francisco hatte zu Wochenbeginn die vom Pr&#228;sidenten angeordnete Einschr&#228;nkung des Asylrechts per einstweiliger Verf&#252;gung gestoppt. Trump bezichtigte Tigar daraufhin der politischen Voreingenommenheit, indem er ihn als &quot;Obama-Richter&quot; bezeichnete. Tigar war vom fr&#252;heren Pr&#228;sidenten Barack Obama ernannt worden.</p><p class="id-Article-content-item">&quot;Wir haben keine Obama-Richter oder Trump-Richter, Bush-Richter oder Clinton-Richter&quot;, erkl&#228;rte Roberts dazu in einem an die US-Nachrichtenagentur AP &#252;bermittelten Statement - dabei die Namen weiterer Ex-Pr&#228;sidenten nennend. &quot;Die unabh&#228;ngige Gerichtsbarkeit ist etwas, f&#252;r das wir alle dankbar sein sollten&quot;, betonte er.</p><p class="id-Article-content-item">&quot;Was wir haben, ist eine au&#223;erordentliche Gruppe engagierter Richter, die ihr Bestes geben, um gleiches Recht gegen&#252;ber jenen walten zu lassen, die vor ihnen erscheinen&quot;, merkte Roberts an. Trump hat wiederholt einzelne Richter attackiert, die ihm mit Entscheidungen in die Quere gekommen sind.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump teilt gegen Komikerin aus und kassiert bitterb&#246;sen Konter</h3><p class="id-Article-content-item"><strong>19.15 Uhr:</strong> Im April hielt US-Komikerin Michelle Wolf beim traditionellen Korrespondentendinner in Washington eine mit &#228;tzendem Spott gegen den Pr&#228;sidenten und seine Entourage gespickte Rede - mehr als ein halbes Jahr danach hat Donald Trump zur&#252;ckgegiftet. Er bezeichnete die 33-J&#228;hrige im Kurzbotschaftendienst Twitter als &quot;sogenannte Komikerin&quot; und hielt ihr vor, bei dem Dinner &quot;krachend versagt&quot; zu haben.</p><p class="id-Article-content-item">Wolf lie&#223; dies nicht auf sich sitzen und konterte mit einem sarkastischen Tweet: &quot;Ich wette, Sie w&#228;ren auf meiner Seite, wenn ich einen Journalisten get&#246;tet h&#228;tte.&quot; Die TV-Komikerin bezog sich damit auf Trumps Treuebekenntnis zu Saudi-Arabien. Der Pr&#228;sident hatte am Dienstag erkl&#228;rt, dass Washington trotz der T&#246;tung des saudiarabischen Journalisten Jamal Khashoggi ein &quot;unverbr&#252;chlicher Partner&quot; Riads bleibe.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">I bet you'd be on my side if I had killed a journalist. <a href="https://twitter.com/hashtag/BeBest?src=hash&amp;ref_src=twsrc%5Etfw">#BeBest</a> <a href="https://t.co/bZ91Cg0QCr">https://t.co/bZ91Cg0QCr</a></p>&mdash; Michelle Wolf (@michelleisawolf) <a href="https://twitter.com/michelleisawolf/status/1065110176863264768?ref_src=twsrc%5Etfw">21. November 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Schriftliche Erkl&#228;rung von Trump: Warum er an der Partnerschaft mit Riad festhalten will</h3><p class="id-Article-content-item"><strong>17.25 Uhr:&#160;</strong>
            <a class="id_link" href="/politik/trump-erklaerung-welt-ist-ein-sehr-gefaehrlicher-ort-zr-10677156.html"  target="_self" rel="follow" title="In einer schriftlichen Erklärung">In einer schriftlichen Erkl&#228;rung</a> hat US-Pr&#228;sident Donald Trump begr&#252;ndet, warum er trotz der T&#246;tung des saudiarabischen Journalisten Jamal Khashoggi an der engen Partnerschaft mit Riad festhalten will. Das mit Ausrufezeichen garnierte Statement gew&#228;hrt tiefe Einblicke in die Kriterien seiner Au&#223;enpolitik.</p><p class="id-Article-content-item">&quot;AMERIKA ZUERST!&quot;: Mit seinem Wahlkampfslogan &#252;berschreibt der US-Pr&#228;sident seine Mitteilung, und mit diesem Spruch endet sie auch. Trump macht deutlich, dass die Menschenrechte f&#252;r ihn nicht das entscheidende Kriterium zur Bewertung internationaler Beziehungen sind. Absoluten Vorrang haben die Sicherheits- und Wirtschaftsinteressen der USA - so wie Trump sie definiert. Es ist eine Botschaft, die nicht nur in Riad, sondern von Autokraten rund um den Globus zweifellos gerne geh&#246;rt wird.</p><p class="id-Article-content-item">Trump beschreibt Saudi-Arabien als &quot;gro&#223;artigen Partner&quot; gegen den Iran und im Anti-Terror-Kampf sowie als unverzichtbaren Gro&#223;abnehmer von US-R&#252;stungsprodukten. Der Fall Khashoggi wird durch diese Argumentation zur Nebensache degradiert.</p><p class="id-Article-content-item">Keine Rolle spielt letztlich auch, ob die T&#246;tung des Regierungskritikers von Kronprinz Mohammed Bin Salman angeordnet wurde oder nicht. Die USA blieben ein &quot;unverbr&#252;chlicher Partner Saudi-Arabiens&quot;, k&#252;ndigt Trump an.</p><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 20. November 2018:&#160;&#8222;Vielleicht, vielleicht auch nicht&#8220; - Trump h&#228;lt an Partnerschaft mit Saudis fest</h3><p class="id-Article-content-item"><strong>19.29 Uhr</strong>:&#160;US-Pr&#228;sident Donald Trump h&#228;lt trotz der T&#246;tung des saudiarabischen Journalisten und Regierungskritikers Jamal Khashoggi an der engen Partnerschaft mit Riad fest. Die USA blieben ein &quot;unverbr&#252;chlicher Partner&quot; Saudi-Arabiens, erkl&#228;rte Trump am Dienstag in Washington. Die Untersuchungen der US-Geheimdienste zu dem gewaltsamen Tod Khashoggis in Istanbul dauern nach seinen Angaben an.</p><p class="id-Article-content-item">Eine Mitwisserschaft des saudischen Kronprinzen Mohammed bin Salman am Mord des Journalisten Jamal Khashoggi h&#228;lt er f&#252;r m&#246;glich, aber nicht f&#252;r bewiesen. &#8222;Es k&#246;nnte sehr gut sein, dass der Kronprinz Kenntnis von diesem tragischen Vorfall hatte - vielleicht hatte er das und vielleicht hatte er das nicht!&#8220;, hie&#223; am Dienstag in einer Mitteilung Trumps.&#160;</p><p class="id-Article-content-item"><a class="id_link" href="/politik/mord-an-khashoggi-tuerkische-ermittler-durchsuchen-luxusvillen-in-istanbul-zr-10409249.html"  target="_self" rel="follow" title="Alle Entwicklungen zu den Ermittlungen im Fall Khashoggi lesen sie hier. ">Alle Entwicklungen zu den Ermittlungen im Fall Khashoggi lesen sie hier.&#160;</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Gegenwind f&#252;r Donald Trump: Demokraten wollen Kopftuch-Verbot kippen - der Ticker</h3><p class="id-Article-content-item"><strong>16.02 Uhr</strong>: Das wird Donald Trump nicht gefallen: Aus religi&#246;sen Gr&#252;nden getragene Kopfbedeckungen sollen k&#252;nftig im US-Kongress erlaubt sein. Das sieht ein Antrag der Demokraten im Repr&#228;sentantenhaus vor, der am Montag breite Unterst&#252;tzung der B&#252;rgerrechtsorganisation Rat f&#252;r Amerikanisch-Islamische Beziehungen fand. Unter den Initiatoren ist die bei den Wahlen Anfang November ins Repr&#228;sentantenhaus gew&#228;hlte Ilhan Omar. Die aus Somalia stammende Omar ist eine der ersten beiden muslimischen Frauen, die ins US-Parlament gew&#228;hlt wurden.</p><p class="id-Article-content-item">Die Demokraten wollen nun die seit 181 Jahren geltende Regelung, nach der Kopfbedeckungen im Kongress verboten sind, erneuern. Nach der geplanten Neufassung sollen k&#252;nftig Ausnahmen f&#252;r das muslimische Kopftuch, die Kippa und den Sikh-Turban gelten. Die Neuregelung ist Teil eines Pakets, das hochrangige Demokraten wie die bisherige Oppositionsf&#252;hrerin im Repr&#228;sentantenhaus, Nancy Pelosi, in die Kammer eingebracht haben. Es wird erwartet, dass es im Januar angenommen wird, wenn die Demokraten die Mehrheit in der Kammer stellen.</p><p class="id-Article-content-item">Die Demokraten argumentieren,&#160;die Anpassung der Regelungen spiegele die gr&#246;&#223;ere Vielfalt unter den Abgeordneten wider. In der Tat sind bedeutend mehr Minderheiten im neuen Kongress vertreten als zuvor. Pr&#228;sident Trump &#228;u&#223;erte sich in der Vergangenheit wiederholt aggressiv und absch&#228;tzig gegen&#252;ber insbesondere muslimischen Einfl&#252;ssen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">News-Ticker aus dem Wei&#223;en Haus:&#160;Ivanka Trump sorgt f&#252;r E-Mail-Aff&#228;re</h3><p class="id-Article-content-item"><strong>9.30 Uhr</strong>: Die Tochter des US-Pr&#228;sidenten, Ivanka Trump, hat einem Medienbericht zufolge Hunderte dienstliche E-Mails von einem privaten E-Mail-Konto aus verschickt und damit in vielen F&#228;llen wohl gegen Vorgaben des Wei&#223;en Hauses versto&#223;en. Das berichtete die Washington Post. Die Zeitung zitierte einen Anwalt von Ivanka Trump, der die teilweise Nutzung des privaten Mail-Accounts seiner Mandantin einr&#228;umte und betonte, dies sei geschehen, bevor sie &#252;ber die Regeln zum Umgang mit E-Mails informiert worden sei. Der Anwalt versicherte auch, keine dieser Mails habe als vertraulich eingestufte Informationen enthalten. Ivanka Trump habe das pers&#246;nliche Mail-Konto &#8222;manchmal&#8220; genutzt f&#252;r logistische Fragen und terminliche Absprachen bez&#252;glich ihrer Familie.</p><p class="id-Article-content-item">US-Pr&#228;sident Donald Trump hatte seine Tochter Ivanka als &#8222;Beraterin&#8220; ins Wei&#223;e Haus geholt, wie auch deren Ehemann Jared Kushner. Die E-Mail-Praxis seiner Tochter ist f&#252;r Trump heikel, da er seiner Konkurrentin im Pr&#228;sidentschaftswahlkampf 2016, Hillary Clinton, die Nutzung eines privaten Mail-Kontos f&#252;r dienstliche Belange in h&#246;chst angriffslustiger Weise vorgehalten hatte.</p><p class="id-Article-content-item">Clinton hatte in ihrer Zeit als US-Au&#223;enministerin offizielle E-Mails &#252;ber einen privaten und nicht gesicherten Server verschickt. Das FBI ermittelte deswegen, kam aber im Sommer 2016 zu dem Schluss, dass die Demokratin sich nicht strafbar gemacht hatte. Trump hielt Clinton das Thema aber immer weiter vor und schlachtete die E-Mail-Aff&#228;re f&#252;r seine Zwecke aus.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bundesrichter stoppt Trumps Pl&#228;ne zur Versch&#228;rfung des Asylrechts&#160;</h3><p class="id-Article-content-item"><strong>Update am 20. November, 9 Uhr</strong>: Ein Gericht hat die Pl&#228;ne von US-Pr&#228;sident Donald Trump zur Versch&#228;rfung des Asylrechts vorl&#228;ufig gestoppt. Der Bundesrichter Jon Tigar in San Francisco erlie&#223; eine einstweilige Verf&#252;gung gegen Trumps Erlass, demzufolge vorl&#228;ufig nur noch legal eingereiste Menschen in den USA Asyl beantragen d&#252;rfen. Trump hatte die Asylrechtsversch&#228;rfung Anfang November mit der Begrenzung der illegalen Zuwanderung aus Zentralamerika begr&#252;ndet.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Montag, 19. November&#160;</h3><p class="id-Article-content-item"><strong>23.01 Uhr</strong>: Das Wei&#223;e Haus hat formelle Regeln f&#252;r Pressekonferenzen erlassen und droht Journalisten beim Versto&#223; dagegen mit dem Entzug der Akkreditierung. Hintergrund ist der Streit um den CNN-Korrespondenten Jim Acosta, bei dem das Wei&#223;e Haus am Montag eine weitere Runde verlor: Der prominente Journalist wird nun wieder dauerhaft - und nicht nur vorl&#228;ufig - f&#252;r Pressekonferenzen zugelassen, wie das Wei&#223;e Haus und CNN mitteilten. Die zugleich erlassenen Regeln bedeuten aber schlechtere Bedingungen f&#252;r Journalisten insgesamt bei den seltenen Pressekonferenzen.</p><p class="id-Article-content-item">Mit dem Zugang zu Pressekonferenzen f&#252;r Acosta ist das von CNN angestrengte Gerichtsverfahren vom Tisch. &#8222;In der Folge ist unsere Klage nicht mehr l&#228;nger notwendig&#8220;, teilte CNN mit. &#8222;Wir freuen uns darauf, weiter &#252;ber das Wei&#223;e Haus zu berichten.&#8220; CNN geh&#246;rt zu den Medien, die am kritischsten &#252;ber US-Pr&#228;sident Donald Trump berichten.</p><p class="id-Article-content-item"><strong>19.29 Uhr</strong>: Der Streit zwischen dem Wei&#223;en Haus und dem CNN-Korrespondenten Jim Acosta &#252;ber Zugang zu Pressekonferenzen geht in eine neue Runde: Das Wei&#223;e Haus drohte Acosta erneut mit dem Entzug der Akkreditierung nach dem Ablauf einer einstweiligen Verf&#252;gung zum Monatsende. Der US-Sender warnte dagegen: &#8222;Diese Handlungen bedrohen alle Journalisten und Nachrichtenorganisationen.&#8220; CNN beantragte am Montag eine Dringlichkeitsanh&#246;rung bei Gericht.</p><p class="id-Article-content-item">US-Pr&#228;sident Donald Trump hatte den Entzug der Akkreditierung des prominenten CNN-Journalisten nach einem Wortgefecht bei einer Pressekonferenz am 7. November angeordnet. Am Freitag erlie&#223; ein Bundesgericht eine einstweilige Verf&#252;gung, wonach Acosta bis zu einer endg&#252;ltigen richterlichen Entscheidung wieder zu Pressekonferenzen zugelassen werden muss. Das Wei&#223;e Haus akkreditierte Acosta daraufhin vorl&#228;ufig wieder.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump will Journalist wieder von Pressekonferenzen aussperren</h3><p class="id-Article-content-item">CNN ver&#246;ffentlichte am Montag allerdings ein Schreiben von Trumps stellvertretendem Stabschef Bill Shine und von Trump-Sprecherin Sarah Sanders, das nach der Gerichtsentscheidung an Acosta geschickt wurde. Darin wurde ihm mitgeteilt, dass vorl&#228;ufig entschieden wurde, ihm die Akkreditierung nach Ablauf der 14-t&#228;gigen G&#252;ltigkeitsdauer der einstweiligen Verf&#252;gung erneut zu entziehen. &#8222;Der Pr&#228;sident kennt diese vorl&#228;ufige Entscheidung und stimmt damit &#252;berein.&#8220;</p><p class="id-Article-content-item">Als Grund wird in dem Schreiben erneut das Verhalten Acostas bei der Pressekonferenz vom 7. November angef&#252;hrt. In dem Antwortschreiben von CNN an das Wei&#223;e Haus hei&#223;t es, damit werde gegen Acostas verfassungsm&#228;&#223;ige Rechte versto&#223;en. Trump hatte nach der Verf&#252;gung vom Freitag neue Regeln f&#252;r Pressekonferenzen angek&#252;ndigt und &#8222;Anstand&#8220; von Journalisten im Wei&#223;en Haus eingefordert.</p><p class="id-Article-content-item"><strong>14.13 Uhr:</strong> Die Waldbr&#228;nde im US-Bundesstaat Kalifornien forderten bisher 77 Tote. Rund 1000 Menschen gelten als vermisst.&#160;</p><p class="id-Article-content-item"><strong>Lesen Sie hier alle News zu den <a class="id_link" href="/welt/waldbraende-in-kalifornien-feuer-unter-kontrolle-249-menschen-werden-noch-vermisst-zr-10545837.html"  target="_self" rel="follow" title="Waldbränden in Kalifornien">Waldbr&#228;nden in Kalifornien</a> im Live-Ticker.&#160;</strong></p><p class="id-Article-content-item">Nun besuchte US-Pr&#228;sident Donald Trump das Katastrophengebiet. Dort &#228;u&#223;erte er sich auch zu einer m&#246;glichen Ursache des Brandes:&#160;&#8222;Man muss sich besser um die B&#246;den k&#252;mmern. Die B&#246;den der W&#228;lder sind sehr wichtig.&#8220; Dann behauptete er, in einem Gespr&#228;ch mit dem finnischen Pr&#228;sidenten&#160;Sauli Niinist&#246; folgendes &#252;ber W&#228;lder in Finnland erfahren zu haben:&#160;&#8222;Sie verbringen sehr viel Zeit damit, das Laub zu rechen und den Wald zu s&#228;ubern. Sie haben keine Probleme.&#8220;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">I am at a loss for words.<a href="https://twitter.com/hashtag/RakeAmericaGreatAgain?src=hash&amp;ref_src=twsrc%5Etfw">#RakeAmericaGreatAgain</a> <a href="https://twitter.com/hashtag/RakeTheForest?src=hash&amp;ref_src=twsrc%5Etfw">#RakeTheForest</a> <a href="https://twitter.com/hashtag/Trump?src=hash&amp;ref_src=twsrc%5Etfw">#Trump</a> <a href="https://t.co/iNiNekWXap">pic.twitter.com/iNiNekWXap</a></p>&mdash; Marc Silva (@msilvawpg) <a href="https://twitter.com/msilvawpg/status/1063983114098274304?ref_src=twsrc%5Etfw">November 18, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">In einem Interview mit der finnischen Zeitung&#160;<em>&#8222;Ilta-Sanomat&#8220;</em> stellte&#160;Niinist&#246; klar, dass er das nie gesagt habe. Am Rande der Feierlichkeiten zum Ende des Ersten Weltkrieges am 11. November in Paris habe er kurz mit Trump &#252;ber Forstwirtschaft gesprochen.&#160;</p><p class="id-Article-content-item">Auf Twitter &#252;berschlagen sich die Reaktionen zu Trumps Aussage vor laufender Kamera. Unter den Hashtags&#160;<strong>&#8222;Rake America Great Again&#8220;</strong>&#160;(&#8220;Recht Amerika wieder gro&#223;artig&#8220;) und&#160;<strong>&#8222;RakeNews&#8220;</strong>&#160;machen sich die Nutzer &#252;ber die Theorie des US-Pr&#228;sidenten lustig.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="en"><p lang="fi" dir="ltr">Just an ordinary day in the Finnish forest ~ Ihan normipäivä suomalaisessa metsässä <a href="https://twitter.com/hashtag/Trump?src=hash&amp;ref_src=twsrc%5Etfw">#Trump</a> <a href="https://twitter.com/hashtag/forest?src=hash&amp;ref_src=twsrc%5Etfw">#forest</a> <a href="https://twitter.com/hashtag/firesafety?src=hash&amp;ref_src=twsrc%5Etfw">#firesafety</a> <a href="https://twitter.com/hashtag/raking?src=hash&amp;ref_src=twsrc%5Etfw">#raking</a> <a href="https://twitter.com/hashtag/forestry?src=hash&amp;ref_src=twsrc%5Etfw">#forestry</a> <a href="https://twitter.com/hashtag/Finland?src=hash&amp;ref_src=twsrc%5Etfw">#Finland</a> <a href="https://twitter.com/hashtag/Finnish?src=hash&amp;ref_src=twsrc%5Etfw">#Finnish</a> <a href="https://twitter.com/hashtag/CaliforniaFire?src=hash&amp;ref_src=twsrc%5Etfw">#CaliforniaFire</a> <a href="https://twitter.com/hashtag/RakingAmericaGreatAgain?src=hash&amp;ref_src=twsrc%5Etfw">#RakingAmericaGreatAgain</a> <a href="https://twitter.com/hashtag/rakingtheforest?src=hash&amp;ref_src=twsrc%5Etfw">#rakingtheforest</a> <a href="https://twitter.com/hashtag/Suomi?src=hash&amp;ref_src=twsrc%5Etfw">#Suomi</a> <a href="https://twitter.com/hashtag/haravointi?src=hash&amp;ref_src=twsrc%5Etfw">#haravointi</a> <a href="https://twitter.com/hashtag/mets%C3%A4palot?src=hash&amp;ref_src=twsrc%5Etfw">#metsäpalot</a> <a href="https://twitter.com/hashtag/rakingleaves?src=hash&amp;ref_src=twsrc%5Etfw">#rakingleaves</a> <a href="https://t.co/YOKA3D6C2K">pic.twitter.com/YOKA3D6C2K</a></p>&mdash; Pyry Luminen (@pyryluminen) <a href="https://twitter.com/pyryluminen/status/1064159712919334917?ref_src=twsrc%5Etfw">November 18, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Greetings from <a href="https://twitter.com/hashtag/Finland?src=hash&amp;ref_src=twsrc%5Etfw">#Finland</a>! Just taking a break from raking leaves and having a lunch. We have the best rakes in the world! <a href="https://twitter.com/hashtag/RakeAmericaGreatAgain?src=hash&amp;ref_src=twsrc%5Etfw">#RakeAmericaGreatAgain</a> <a href="https://twitter.com/hashtag/RakeTheForest?src=hash&amp;ref_src=twsrc%5Etfw">#RakeTheForest</a> <a href="https://twitter.com/hashtag/Trump?src=hash&amp;ref_src=twsrc%5Etfw">#Trump</a> <a href="https://twitter.com/hashtag/SundayFunday?src=hash&amp;ref_src=twsrc%5Etfw">#SundayFunday</a> <a href="https://twitter.com/hashtag/SundayMorning?src=hash&amp;ref_src=twsrc%5Etfw">#SundayMorning</a> <a href="https://twitter.com/hashtag/rakenews?src=hash&amp;ref_src=twsrc%5Etfw">#rakenews</a> <a href="https://twitter.com/hashtag/CaliforniaWildFires?src=hash&amp;ref_src=twsrc%5Etfw">#CaliforniaWildFires</a> <a href="https://twitter.com/hashtag/ClimateChange?src=hash&amp;ref_src=twsrc%5Etfw">#ClimateChange</a> <a href="https://twitter.com/hashtag/haravointi?src=hash&amp;ref_src=twsrc%5Etfw">#haravointi</a> <a href="https://twitter.com/hashtag/mets%C3%A4nhoito?src=hash&amp;ref_src=twsrc%5Etfw">#metsänhoito</a> <a href="https://twitter.com/hashtag/CampFire?src=hash&amp;ref_src=twsrc%5Etfw">#CampFire</a> <a href="https://t.co/gsM8CbLdSi">pic.twitter.com/gsM8CbLdSi</a></p>&mdash; Kristiina Vahvaselkä (@TravelWithXtina) <a href="https://twitter.com/TravelWithXtina/status/1064191037571297280?ref_src=twsrc%5Etfw">November 18, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Das waren die Trump-News aus den USA vom Samstag</h3><p class="id-Article-content-item"><strong>13.17 Uhr:&#160;</strong>Hollywood-Legende Bette Midler (72) l&#246;st in den USA mit einem Post &#252;ber First Lady Melania Trump (48) eine Welle der Emp&#246;rung aus.&#160;Die Schauspielerin stellte am Donnerstag ein Foto des slowenischen Ex-Models aus dem Jahre 2000 auf Twitter online, das tiefe Einblicke gibt. Melania war damals noch gar nicht mit Donald zusammen,&#160;hatte die Aufnahme f&#252;r das britische M&#228;nner-Magazin &#8222;GQ&#8220; gemacht - in einem sehr freiz&#252;gigen &#8222;Badeanzug&#8220; im Cockpit eines Flugzeuges.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">The dry cleaning bill for the upholstery on Air Force One must be insane.<a href="https://twitter.com/hashtag/FLOTITS?src=hash&amp;ref_src=twsrc%5Etfw">#FLOTITS</a> <a href="https://t.co/oI4yHfeX2O">pic.twitter.com/oI4yHfeX2O</a></p>&mdash; Bette Midler (@BetteMidler) <a href="https://twitter.com/BetteMidler/status/1062781726739447808?ref_src=twsrc%5Etfw">14. November 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Midler &#228;tzte dazu:&#160;&#8222;Die Reinigungs-Rechnungen f&#252;r die Polster der Air Force One m&#252;ssen irre sein.&#8220; Mit ihrem Hashtag &#8222;FLOTITS!&#8220; setzt sie dann noch einen drauf - eine offensichtlich Anspielung auf den nicht ganz nat&#252;rlich wirkenden und leicht &#252;ber-proportionierten Busen der heutigen First Lady der USA (FLOTITS - (First Lady of), berichtet etwa die <em>Bild</em>.</p><p class="id-Article-content-item">Kommentare hagelte es en masse:&#160;&#8222;Wie Melania oder ihre Karriere vor der Zeit mit Trump aussah, sollte keine Rolle spielen. Ich bin es leid, dass Leute sie denunzieren, weil sie mal ein Nackt-Model war. Dies hat nichts mit ihrer Arbeit als FLOTUS (First Lady of the United States) zu tun oder ihrem Engagement in dieser Administration&#8220;, schreibt eine Twitter-Nutzerin. Eine andere ist da anderer Meinung: &#8222;Daf&#252;r liebe ich dich nun noch 1000 Mal mehr. Danke K&#246;nigin!!!&#8220; Eine andere unterstellt Midler gar eine&#160;&#8222;schwarze Seele&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Differenzen mit seinem Vertrautem? Trump lacht &#252;ber Zeitungsbericht</h3><p class="id-Article-content-item"><strong>11.34 Uhr:&#160;</strong>US-Vizepr&#228;sident Mike Pence hat Berichte &#252;ber Differenzen mit seinem Chef Donald Trump abgetan. &quot;Ich bin versucht, das nicht mit einem Kommentar zu w&#252;rdigen&quot;, sagte Pence am Samstag vor Journalisten am Rande des Asiatisch-Pazifischen Wirtschaftsforums (Apec) in Papua Neuguinea.</p><p class="id-Article-content-item">Er und Trump h&#228;tten in einem Telefonat &#252;ber den Bericht gelacht. &quot;Wir haben echt gelacht&quot;, sagte Pence. &quot;Wir haben eine sehr starke Beziehung&quot;, betonte Trumps Stellvertreter. &quot;Mir wurde die Ehre zuteil, als sein Vizepr&#228;sident zu dienen, ich f&#252;hlte mich geehrt, als er mich fragte, mit ihm anzutreten.&quot;</p><p class="id-Article-content-item">Einem Bericht der &quot;New York Times&quot; zufolge hat Trump mehrere Berater zu Pences Loyalit&#228;t befragt, was diesen zufolge in der Regel ein Zeichen daf&#252;r sei, dass Trump &quot;zunehmend ver&#228;rgert&quot; &#252;ber jemanden sei. Das Blatt betonte jedoch auch, dass der Pr&#228;sident nicht &#246;ffentlich angedeutet hat, Pence f&#252;r die Pr&#228;sidentschaftswahl 2020 nicht mehr als seinen Vizekandidaten aufzustellen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fbf9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fbac.jpg 342w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fbGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fb75.jpg 512w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fb8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fbBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fbNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fba7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fb6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Donald Trump." title="Donald Trump." src="//www.kreiszeitung.de/bilder/2018/11/14/10557958/1953601873-donald-trump-oaEXZP6fba7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2106, "copyright": "dpa \/ Jacquelyn Martin" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19197032, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Donald Trump.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Jacquelyn Martin</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>9.43 Uhr:&#160;</strong>US-Pr&#228;sident Donald Trump will den Interimschef der Umweltbeh&#246;rde EPA, den fr&#252;heren Kohle-Lobbyisten Andrew Wheeler, dauerhaft mit dem Posten betrauen. Am Rande einer Zeremonie im Wei&#223;en Haus lobte Trump am Freitag (Ortszeit) Wheelers Arbeit ausdr&#252;cklich und k&#252;ndigte an, dass dieser den EPA-Chefposten dauerhaft behalten solle. Solche Personalentscheidungen m&#252;ssen vom Senat gebilligt werden, angesichts der Mehrheit von Trumps Republikanern in der Kongresskammer d&#252;rfte dies aber eine Formsache sein.</p><p class="id-Article-content-item">Wheeler leitet die EPA, seitdem der vorherige Beh&#246;rdenchef Scott Pruitt im Juli wegen einer Reihe von Skandalen zur&#252;ckgetreten war. Wie zuvor Pruitt wirkt Wheeler systematisch darauf hin, eine Reihe von Umweltauflagen r&#252;ckg&#228;ngig zu machen, die unter Trumps Amtsvorg&#228;nger Barack Obama beschlossen worden waren. So wurden Klimaauflagen f&#252;r Kohlekraftwerke gelockert. Au&#223;erdem sollen die Emissionsstandards f&#252;r Autos ab dem Jahr 2025 abgeschw&#228;cht werden. Allerdings reichten mehrere Bundesstaaten Klage gegen diese Entscheidungen ein.</p><p class="id-Article-content-item"><strong>9.00 Uhr:</strong></p><p class="id-Article-content-item">US-Au&#223;enminister Mike Pompeo hat der Ukraine zugesichert, sich der Gaspipeline Nord Stream 2 zwischen Russland und Deutschland entgegenzustellen. &quot;Wir werden weiter zusammen daran arbeiten, das Projekt Nord Stream 2 zu stoppen&quot;, sagte Pompeo am Freitag bei einem Treffen mit dem ukrainischen Au&#223;enminister Pawlo Klimkin in Washington.</p><p class="id-Article-content-item">Der US-Au&#223;enminister kritisierte die geplante Pipeline, weil sie &quot;die wirtschaftliche und strategische Sicherheit der Ukraine untergr&#228;bt und das Risiko birgt, die Souver&#228;nit&#228;t der europ&#228;ischen L&#228;nder, die von russischem Gas abh&#228;ngig sind, weiter zu gef&#228;hrden&quot;. &quot;Wir wollen nicht, dass unsere europ&#228;ischen Freunde zur Beute werden von dieser Art von politischer und wirtschaftlicher Manipulation, die Russland in der Ukraine versucht hat, seit diese ihre sowjetischen Ketten abgesch&#252;ttelt hat&quot;, f&#252;gte Pompeo hinzu.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Pence: USA werden nach Khashoggis Tod alle zur Rechenschaft ziehen</h3><p class="id-Article-content-item"><strong>8.07 Uhr:&#160;</strong>Die USA werden die Verantwortlichen f&#252;r die T&#246;tung des saudiarabischen Journalisten Jamal Khashoggi nach Worten von US-Vize-Pr&#228;sident Mike Pence zur Rechenschaft ziehen. &quot;Die USA sind entschlossen, all diejenigen zur Rechenschaft zu ziehen, die f&#252;r diese T&#246;tung verantwortlich sind&quot;, sagte Pence am Samstag am Rande des Asiatisch-Pazifischen Wirtschaftsforums (Apec) in Papua Neuguinea. Medienberichten zufolge geht der US-Geheimdienst CIA davon aus, dass Saudi-Arabiens Kronprinz Mohammed bin Salman die T&#246;tung des regierungskritischen Journalisten angeordnet hat.</p><p class="id-Article-content-item"><strong>6.00 Uhr:</strong></p><p class="id-Article-content-item">Beim allj&#228;hrlichen Asien-Pazifik-Gipfel haben sich China und die USA in ihrem Handelsstreit mit gegenseitigen Vorw&#252;rfen &#252;berzogen. Der chinesische Staats- und Parteichef Xi Jinping hielt den Vereinigten Staaten am Samstag in Papua-Neuguinea den Aufbau von neuen Handelsschranken vor. Dies sei zum Scheitern verurteilt. US-Vizepr&#228;sident Mike Pence warf der Volksrepublik vor, mit Krediten kleinere L&#228;nder in die Abh&#228;ngigkeit zu treiben.</p><p class="id-Article-content-item">Bei dem Treffen in Papua-Neuguineas Hauptstadt Port Moresby sind alle 21 Mitgliedsl&#228;nder der Asiatisch-Pazifischen Wirtschaftsgemeinschaft (Apec) dabei. US-Pr&#228;sident Donald Trump hatte - ebenso wie Russlands Staatsoberhaupt Wladimir Putin - auf eine Anreise verzichtet. In den Apec-Mitgliedsl&#228;ndern rund um den Pazifik lebt etwa die H&#228;lfte der Weltbev&#246;lkerung. Das diesj&#228;hrige Gastgeberland, eine ehemalige deutsche und australische Kolonie, ist das &#228;rmste aller Teilnehmer.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Das waren die Trump-News aus den USA vom Freitag</h3><p class="id-Article-content-item"><strong>21.18 Uhr:&#160;</strong>Die USA haben erstmals gegen eine j&#228;hrliche Resolution der Vereinten Nationen gestimmt, die Israel wegen der Besetzung der Golanh&#246;hen kritisiert. Israel stimmte am Freitag in der UN-Vollversammlung in New York ebenfalls dagegen, 151 L&#228;nder jedoch daf&#252;r. Damit wurde die Resolution, die Israel zu einem Ende der Besetzung auffordert, verabschiedet.</p><p class="id-Article-content-item">Die USA hatten sich in der Vergangenheit bei dieser Resolution immer enthalten. US-Botschafterin Nikki Haley, die seit Amtsantritt eine ausgepr&#228;gt israel-freundliche Politik verfolgt, &#228;nderte dies nun. Die Resolution sei &#8222;nutzlos&#8220; und &#8222;schlicht voreingenommen gegen Israel&#8220;, sagte Haley, die ihren Posten zum Jahresende verlassen will.</p><p class="id-Article-content-item">Die Golanh&#246;hen liegen zwischen Syrien und Israel. Israel hatte sie 1967 erobert und sp&#228;ter annektiert, was von den meisten Staaten nicht anerkannt wurde. Syrien beansprucht das Gebiet weiterhin f&#252;r sich.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Sehr leicht&#8220; - trotz&#160;&#8222;b&#246;ser Absichten&#8220;: Trump hat Fragen des Sonderermittlers beantwortet</h3><p class="id-Article-content-item"><strong>20.25 Uhr:</strong> US-Pr&#228;sident Donald Trump hat nach eigenen Angaben Antworten auf eine Reihe von Fragen des Sonderermittlers zur Russland-Aff&#228;re niedergeschrieben, diese jedoch noch nicht &#252;bermittelt. Die Beantwortung der Fragen von Sonderermittler Robert Mueller sei &quot;sehr leicht&quot; gewesen, sagte Trump am Freitag im Gespr&#228;ch mit Journalisten im Wei&#223;en Haus. Er betonte, dass nicht seine Anw&#228;lte, sondern er selbst die Antworten formuliert habe.</p><p class="id-Article-content-item">&#220;bermittelt habe er seine Antworten an den Sonderermittler zur Russland-Aff&#228;re aber noch nicht, da er &quot;ein bisschen besch&#228;ftigt&quot; gewesen sei. Trump sagte auch, er sei sich sicher, dass in den Fragen Muellers Fallen versteckt seien: &quot;Man muss vorsichtig sein bei Leuten, die b&#246;se Absichten haben&quot;. Der Pr&#228;sident bezeichnete die Mueller-Ermittlungen erneut als &quot;Hexenjagd&quot;, die &quot;nie h&#228;tte stattfinden d&#252;rfen&quot;.</p><p class="id-Article-content-item">Trump &#228;u&#223;erte sich nicht zum Inhalt von Muellers Fragen. In Washington wird heftig dar&#252;ber spekuliert, dass die Mueller-Ermittlungen schon bald zu weiteren Anklageerhebungen f&#252;hren k&#246;nnten und die Untersuchungen des fr&#252;heren Direktors der Bundespolizei FBI sich m&#246;glicherweise dem Abschluss n&#228;hern. Bislang hat der Sonderermittler Anklagen gegen vier fr&#252;here Trump-Mitarbeiter und 26 russische Staatsb&#252;rger erwirkt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Schlappe f&#252;r Trump: Wei&#223;es Haus muss CNN-Reporter wieder zulassen</h3><p class="id-Article-content-item"><strong>16.38 Uhr:</strong>&#160;Das Wei&#223;e Haus muss den ausgesperrten CNN-Reporter Jim Acosta nach Angaben des Senders wieder zulassen. Ein US-Bundesrichter ordnete am Freitag in einer einstweiligen Verf&#252;gung die Wiederzulassung des Journalisten an, wie der Nachrichtensender berichtete. Das Wei&#223;e Haus hatte Acostas Akkreditierung in der vergangenen Woche bis auf Weiteres suspendiert, nachdem US-Pr&#228;sident Donald Trump und der Journalist bei einer Pressekonferenz verbal aneinandergeraten waren.</p><p class="id-Article-content-item">Trumps Sprecherin Sarah Sanders k&#252;ndigte in Reaktion auf die einstweilige Verf&#252;gung an, Acostas werde vorl&#228;ufig wieder f&#252;r g&#252;ltig erkl&#228;rt. Zugleich wolle das Wei&#223;e Haus die Regeln f&#252;r seine Pressekonferenzen neu fassen, damit diese &quot;k&#252;nftig fair und geordnet&quot; verliefen. &quot;Es muss Anstand im Wei&#223;en Haus geben&quot;, erkl&#228;rte Sanders.</p><p class="id-Article-content-item">CNN reagierte erleichtert auf die einstweilige Verf&#252;gung: &quot;Wir sind dankbar f&#252;r dieses Ergebnis und sehen der endg&#252;ltigen Entscheidung in den n&#228;chsten Tagen entgegen.&quot; Der Sender dankte all jenen, die nicht nur den Sender, sondern eine &quot;freie, starke und unabh&#228;ngige Presse&quot; unterst&#252;tzt h&#228;tten. Acosta sagte bei Verlassen des Gerichtsgeb&#228;udes: &quot;Und jetzt lasst uns zur Arbeit zur&#252;ckkehren.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump erw&#228;gt offenbar heiklen Schritt: Liefert er Erdogans Erzfeind an die T&#252;rkei aus?</h3><p class="id-Article-content-item"><strong>08.56 Uhr:&#160;</strong>Die Regierung von US-Pr&#228;sident Donald Trump erw&#228;gt offenbar, den im US-Exil lebenden Prediger Fethullah G&#252;len an die T&#252;rkei auszuliefern. Das berichtet der US-Sender NBC.&#160;Die T&#252;rkei macht G&#252;len f&#252;r den Putschversuch 2016 verantwortlich und fordert seine Auslieferung.</p><p class="id-Article-content-item">Zwei hochrangige US-Beamte sagten NBC, der Schritt werde wohl erwogen, um die T&#252;rkei im Fall des ermordeten Journalisten Jamal Khashoggi zu beschwichtigen. Die t&#252;rkische Regierung vermutet Saudi-Arabien hinter dem Mord &#8211; einen Verb&#252;ndeten der USA im arabischen Raum.</p><p class="id-Article-content-item"><strong>08.07 Uhr:&#160;</strong>Gegen den Wikileaks-Gr&#252;nder Julian Assange ist schon vor langer Zeit eine bisher geheim gehaltene Anklage in den USA erhoben worden. Das berichtet die <em>Washington Post</em> unter Berufung auf versehentlich ver&#246;ffentlichte Gerichtsunterlagen, die in keinem Zusammenhang mit dem Gr&#252;nder der Enth&#252;llungs-Plattform selbst stehen. N&#228;here Angaben zu der Anklage wurden nicht gemacht.</p><p class="id-Article-content-item">Assange h&#228;lt sich seit &#252;ber sechs Jahren in der Londoner Botschaft Ecuadors auf. Er war dorthin gefl&#252;chtet, um sich einer Auslieferung nach Schweden und m&#246;glicherweise von dort in die USA zu entziehen. Zuletzt waren starke Spannungen zwischen Ecuador und dem 47-j&#228;hrigen Assange aufgekommen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump liefert Verschw&#246;rungstheorie als Erkl&#228;rung f&#252;r Wahlniederlage bei Midterms</h3><p class="id-Article-content-item"><strong>22.00 Uhr:</strong> Mehr als eine Woche nach den Kongresswahlen in den USA haben die Demokraten ihre Mehrheit im Repr&#228;sentantenhaus weiter ausbauen k&#246;nnen. In Maine wurde am Donnerstag der demokratische Kandidat Jared Golden zum Sieger des Rennens im 2. Kongressbezirk des Bundesstaates erkl&#228;rt, wie das Wahlamt von Maine mitteilte. Damit haben die Demokraten im Repr&#228;sentantenhaus nun insgesamt 35 Sitze hinzugewonnen.</p><p class="id-Article-content-item"><strong>16.51 Uhr</strong>: Nicht eingel&#246;ste Wahlversprechen, Angriffe gegen Minderheiten, Abschottung von au&#223;enpolitischen Verb&#252;ndeten: Es gibt viele plausible Gr&#252;nde f&#252;r die Niederlage der Republikaner bei den Midterm-Wahlen in der vergangenen Woche. Zur Erinnerung: Bei den Wahlen verlor die Partei von Pr&#228;sident Donald Trump die Mehrheit im Repr&#228;sentantenhaus an die Demokraten. Donald Trump selbst hat jedoch eine eigene Erkl&#228;rung parat: Wahlbetrug.</p><p class="id-Article-content-item">Belegen kann er den Vorwurf freilich nicht, dennoch &#228;u&#223;erte er ihn <a class="id_link" href="https://dailycaller.com/2018/11/14/transcript-trump-daily-caller-interview/"  target="_blank" rel="follow" title="in einem Interview mit der Nachrichtenseite „Daily Caller“">in einem Interview mit der Nachrichtenseite&#160;&#8222;Daily Caller&#8220;</a>. Was er dort in den Raum stellt, ist kaum etwas anderes als eine Verschw&#246;rungstheorie. So hat er von Freunden geh&#246;rt, dass manche W&#228;hler mehrfach abgestimmt h&#228;tten - indem sie nach dem Verlassen des Wahllokals &#8222;einen anderen Hut, ein anderes T-Shirt angezogen haben&#8220;, erz&#228;hlt Trump.&#160;&#8222;Dann sind sie rein gegangen und haben erneut abgestimmt.&#8220;&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJf9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJac.jpg 342w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJ75.jpg 512w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJ8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJa7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJ6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Donald Trump wittert Wahlbetrug." title="Donald Trump wittert Wahlbetrug." src="//www.kreiszeitung.de/bilder/2018/11/14/10557958/2129052839-donald-trump-yPh3AilrJa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Andrew Harnik" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19197033, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Donald Trump wittert Wahlbetrug.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Andrew Harnik</div></figcaption></figure></div></div><p class="id-Article-content-item">M&#252;&#223;ig zu erw&#228;hnen, dass auch in den USA die W&#228;hler sich in den meisten Staaten ausweisen m&#252;ssen, bevor sie zur Wahl gehen. In den restlichen Bundesstaaten werden selbstredend ebenfalls Nachweise eingefordert, mit denen ein W&#228;hler seine Identit&#228;t beweisen muss. &#220;ber die bereits abgegebenen Stimmen f&#252;hren die Wahllokale eine Liste.</p><p class="id-Article-content-item">Und die Spekulationen &#252;ber doppelt abgegebene Stimmen gen&#252;gen Trump nicht einmal, einen weiteren perfiden Trick unterstellt er seinen politischen Gegnern: Sie h&#228;tten im Staat New Hampshire Busse mit W&#228;hlern aus von den Demokraten dominierten Gebieten in Massachusets eingefahren, sodass diese dort w&#228;hlen konnten. Nach 90 Tagen w&#252;rden sie dann die Gegend wieder verlassen. Auch daf&#252;r konnte Trump keinerlei Beweise vorlegen, nur eine unbelegte Zahl: Drei Prozentpunkte w&#252;rden diese W&#228;hler ausmachen.&#160;&#160;</p><p class="id-Article-content-item"><strong>13.09 Uhr:&#160;</strong>Nach den Twitter-Attacken von US-Pr&#228;sident Donald Trump hat Frankreichs Staatschef Emmanuel Macron von dem 72-J&#228;hrigen mehr Respekt verlangt. Die Vereinigten Staaten und Frankreich seien historische Verb&#252;ndete, &quot;und unter Verb&#252;ndeten schuldet man sich Respekt&quot;, sagte Macron am Mittwochabend dem Fernsehsender TF1. &quot;Ein Verb&#252;ndeter zu sein bedeutet nicht, ein Vasall zu sein&quot;, betonte der 40-J&#228;hrige.</p><p class="id-Article-content-item">F&#252;r das Interview hatte Macron die milit&#228;rische Kulisse des Flugzeugtr&#228;gers Charles de Gaulle gew&#228;hlt, der wegen seines Nuklear-Antriebs f&#252;r die franz&#246;sische Atommacht steht. Macron selbst bewertete Trumps &#196;u&#223;erungen nicht, stimmte aber der Frage des Journalisten zu, ob die Tweets des US-Pr&#228;sidenten &quot;unh&#246;flich und taktlos&quot; gewesen seien. Macron antwortete darauf: &quot;Sie haben alles gesagt.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Trump geht Macron w&#252;st an</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bppxqlilcd7t-pe" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item">Macron betonte, Trump betreibe mit seinen Twitter-Botschaften &quot;amerikanische Politik, und ich lasse ihn amerikanische Politik machen&quot;. Die Franzosen w&#252;rden von ihm erwarten, auf die Tweets des US-Pr&#228;sidenten nicht weiter einzugehen. Zugleich schlug Macron vers&#246;hnliche T&#246;ne an. Er verwies auf den gemeinsamen Kampf der beiden Staaten gegen den &quot;islamistischen Terror&quot;. In Syrien und Afrika &quot;arbeiten unsere Soldaten jeden Tag zusammen, riskieren ihr Leben zusammen&quot;, sagte Macron.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Stormy Daniels&#8216; Anwalt festgenommen - wegen h&#228;uslicher Gewalt</h3><p class="id-Article-content-item"><strong>10.15 Uhr:</strong> Der Anwalt von Pornodarstellerin Stormy Daniels, die mit US-Pr&#228;sident Donald Trump eine juristische Auseinandersetzung f&#252;hrt, braucht m&#246;glicherweise selber einen Rechtsbeistand. Michael Avenatti sei unter dem Verdacht h&#228;uslicher Gewalt gegen eine Frau in Los Angeles festgenommen worden, berichteten US-Medien am Mittwoch. Polizeisprecher Josh Rubenstein best&#228;tigte der <em>L.A. Times</em> die Festnahme, wollte allerdings keine Details nennen. Die Identit&#228;t der FRau wurde nicht genannt.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1Eaoaf9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1Eaoaac.jpg 342w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1EaoaGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1Eaoa75.jpg 512w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1Eaoa8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1EaoaBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1EaoaNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1Eaoaa7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1Eaoa6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.kreiszeitung.de/bilder/2018/11/14/10557958/1878684733-michael-avenatti-154Hw1Eaoaa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5568, "height": 3712, "copyright": "AFP \/ MARK RALSTON" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19197034, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Michael Avenatti.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / MARK RALSTON</div></figcaption></figure></div></div><p class="id-Article-content-item">Der Anwalt soll die Frau nach einem Bericht des Onlinemagazins <em>TMZ.com</em> misshandelt haben. Der Zwischenfall habe sich bereits am Dienstag ereignet. Unter Berufung auf Polizeiquellen hei&#223;t es bei <em>TMZ.com</em>, Avenatti habe die Frau geschlagen und aus dem Apartment geworfen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;US-Polizei verhaftet Stormy-Daniels-Anwalt</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bptsmbslijwh-pe" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item"><strong>09.09 Uhr:</strong> US-Pr&#228;sident Donald Trump unterst&#252;tzt Reformpl&#228;ne aus dem US-Kongress, das Strafma&#223; f&#252;r bestimmte kleinere Delikte zu reduzieren und die Resozialisierung von entlassenen H&#228;ftlingen zu verbessern. Das verk&#252;ndete Trump am sp&#228;ten Mittwochnachmittag (Ortszeit) in Washington. Das &#252;berparteiliche Vorhaben werde f&#252;r mehr Sicherheit sorgen und gebe fr&#252;heren H&#228;ftlingen eine zweite Chance im Leben, sagte Trump. &#8222;Das ist ein gro&#223;er Durchbruch f&#252;r viele Menschen.&#8220; Es gebe viel Unterst&#252;tzung f&#252;r das Vorhaben, auch und gerade bei Vertretern der Strafverfolgungsbeh&#246;rden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Melania Trump will Rauswurf einer Beraterin Donalds - und bekommt ihn</h3><p class="id-Article-content-item"><strong>08.58 Uhr:&#160;</strong>US-Pr&#228;sident Donald Trump hat seinen Vorwurf des Betrugs bei den j&#252;ngsten Kongress- und Gouverneurswahlen versch&#228;rft. Nach seiner Schilderung sollen sich Mitglieder der oppositionellen Demokraten vermeintlich verkleidet und mehr als einmal abgestimmt haben. Belege f&#252;r diese drastische Anschuldigung pr&#228;sentierte Trump nicht.</p><p class="id-Article-content-item">&quot;Die Republikaner gewinnen nicht, und das ist wegen potenziell illegaler Stimmen&quot;, sagte Trump in einem am Mittwoch ver&#246;ffentlichten Interview der rechtsgerichteten Website <em>The Daily Caller</em>.</p><p class="id-Article-content-item">Es h&#228;tten sich Menschen in die Schlangen an den Urnen eingereiht, die &quot;absolut nicht zur Wahl berechtigt sind&quot;. Nach ihrer ersten Stimmabgabe h&#228;tten sie &quot;einen anderen Hut angezogen, ein anderes Hemd angezogen&quot; und seien wieder in die Wahllokale hineingegangen, um nochmal einen Wahlzettel einzuwerfen, sagte der US-Pr&#228;sident.</p><p class="id-Article-content-item"><strong>08.53 Uhr:&#160;</strong>Einen Tag nachdem US-First Lady Melania Trump &#246;ffentlich die Entlassung einer hochrangigen Regierungsmitarbeiterin gefordert hatte, hat US-Pr&#228;sident Donald Trump die Frau nun von ihrem Amt als stellvertretende Nationale Sicherheitsberaterin abgezogen. Mira Ricardel werde das Wei&#223;e Haus verlassen und eine &#8222;neue Rolle&#8220; innerhalb der Administration &#252;bernehmen, teilte die Sprecherin des Wei&#223;en Hauses, Sarah Sanders, am Mittwochabend (Ortszeit) in Washington mit. Der US-Pr&#228;sident sei dankbar f&#252;r Ricardels fortdauernden Dienst.</p><p class="id-Article-content-item">Am Dienstag hatte sich Melania Trump in einem h&#246;chst ungew&#246;hnlichen Schritt in Personalfragen innerhalb der Regierung ihres Mannes eingemischt und &#252;ber ihre Sprecherin erkl&#228;ren lassen, Ricardel habe es nach &#8222;Auffassung des B&#252;ros der First Lady&#8220; nicht l&#228;nger verdient, f&#252;r das Wei&#223;e Haus zu arbeiten.</p><p class="id-Article-content-item">Ricardel war bislang Stellvertreterin des Nationalen Sicherheitsberaters, John Bolton. Nach US-Medienberichten war sie in den vergangenen Wochen mit Melania Trumps B&#252;ro aneinandergeraten - wegen organisatorischer Fragen rund um die erste Solo-Auslandsreise der First Lady nach Afrika.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Macron fordert nach Twitter-Attacken mehr Respekt von Trump</h3><p class="id-Article-content-item"><strong>06.04 Uhr:&#160;</strong>Nach den heftigen Twitter-Attacken von US-Pr&#228;sident Donald Trump hat Frankreichs Staatschef Emmanuel Macron seinen Amtskollegen zu einem h&#246;flicheren Umgangston unter Partnern aufgerufen. Die Vereinigten Staaten und Frankreich seien historische Verb&#252;ndete, &quot;und unter Verb&#252;ndeten schuldet man sich Respekt&quot;, sagte Macron am Mittwoch dem Sender TF1. Die Franzosen w&#252;rden von ihm erwarten, auf die Tweets des US-Pr&#228;sidenten nicht weiter einzugehen, sondern weiter an der &quot;wichtigen Geschichte&quot; der beiden Staaten zu arbeiten.</p><p class="id-Article-content-item">Macron &#228;u&#223;erte sich vom Flugzeugtr&#228;ger Charles de Gaulle aus. Er selbst bewertete Trumps &#196;u&#223;erungen nicht, stimmte aber der Frage des Journalisten zu, ob die Tweets des US-Pr&#228;sident &quot;unh&#246;flich und taktlos&quot; gewesen seien. Macron antwortete darauf: &quot;Sie haben alles gesagt.&quot; Trump betreibe mit seinen Twitter-Botschaften &quot;amerikanische Politik und ich lasse ihn amerikanische Politik machen&quot;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Das waren die News zu Melania und Donald Trump vom Mittwoch</h3><p class="id-Article-content-item"><strong>22.15 Uhr:&#160;</strong>Der US-Fernsehsender CNN bekommt in seinem Rechtsstreit mit dem Wei&#223;en Haus um die Aussperrung eines Reporters R&#252;ckendeckung vom direkten Konkurrenten Fox News. Sein Sender werde die von CNN eingereichte Klage mittels eines schriftlichen Statements bei Gericht unterst&#252;tzen, k&#252;ndigte Fox-News-Chef Jay Wallace am Mittwoch an. Sein Sender bef&#252;rworte einen freien Zugang der Medien zur Regierung und einen &quot;offenen Austausch&quot;.</p><p class="id-Article-content-item">W&#228;hrend CNN vorwiegend kritisch &#252;ber Pr&#228;sident Donald Trump berichtet, ist der dezidiert konservative Sender Fox News generell &#252;beraus freundlich gegen&#252;ber Trump eingestellt. Der zum Imperium des Medienmoguls Rupert Murdoch geh&#246;rende Sender wird vom Pr&#228;sidenten bevorzugt geschaut.</p><p class="id-Article-content-item"><strong>15.02 Uhr:</strong> Frankreichs Regierungssprecher Benjamin Griveaux hat US-Pr&#228;sident Donald Trump nach dessen Twitter-Angriff mangelnden Anstand vorgeworfen. &#8222;Gestern war der 13. November. Wir haben der Ermordung von 130 Landsleuten vor drei Jahren in Paris und Saint-Denis gedacht&#8220;, sagte Griveaux w&#228;hrend einer Pressekonferenz am Mittwoch in Paris. &#8222;Also werde ich auf Englisch antworten: Common decency (dt.: allgemeiner Anstand) w&#228;re gut gewesen.&#8220;</p><p class="id-Article-content-item">Trump hatte nach der R&#252;ckkehr von seinem Besuch in Paris Frankreichs Pr&#228;sidenten Emmanuel Macron erneut deutlich attackiert. Er schrieb am Dienstag auf Twitter, Macron leide unter geringen Zustimmungswerten in Frankreich und habe die Aufmerksamkeit daher auf ein anderes Thema lenken wollen. &#8222;&#220;brigens, es gibt kein Land, das nationalistischer ist als Frankreich, sehr stolze Menschen, richtig so!...&#8220;, schrieb Trump weiter.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump w&#252;tet massiv gegen Merkel und Macron</h3><p class="id-Article-content-item"><strong>12.07 Uhr:&#160;</strong>Bei Trumps j&#252;ngstem Besuch in Paris, wo er an den Feierlichkeiten zum 100. Jahrestag des Endes des Ersten Weltkriegs teilnahm, demonstrierten er und Macron einen freundlichen Umgang. Der H&#228;ndedruck der beiden Pr&#228;sidenten fiel allerdings weniger herzlich aus als bei fr&#252;heren Gelegenheiten. Trump hatte bereits bei seiner Ankunft in Paris Macrons Idee einer europ&#228;ischen Armee hart kritisiert. Der Vorschlag sei &quot;beleidigend&quot; f&#252;r sein Land, twitterte er.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPpf9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPpac.jpg 342w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPpGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPp75.jpg 512w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPp8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPpBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPpNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPpa7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPp6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Trump, Merkel und Macron am Wochenende in Paris." title="Trump, Merkel und Macron am Wochenende in Paris." src="//www.kreiszeitung.de/bilder/2018/11/14/10557958/365127615-erster-weltkrieg-waffenstillstand-1918-Mlj6AJkPpa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Benoit Tess ier" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19197035, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Trump, Merkel und Macron am Wochenende in Paris.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Benoit Tess ier</div></figcaption></figure></div></div><p class="id-Article-content-item">Nun legte Trump massiv nach. Macron habe vorgeschlagen, dass eine europ&#228;ische Armee den Kontinent gegen die USA, China und Russland sch&#252;tzen solle, twitterte Trump. &quot;Aber es war Deutschland in den Weltkriegen Eins &amp; Zwei- wie hat das f&#252;r Frankreich funktioniert?&quot; Damals sei in Paris damit begonnen worden, Deutsch zu lernen, bevor die USA eingegriffen h&#228;tten, schrieb der US-Pr&#228;sident.</p><p class="id-Article-content-item">Macron hatte die USA aber keineswegs als milit&#228;rische Bedrohung f&#252;r Europa beschrieben. Er sprach als Ratio f&#252;r die europ&#228;ische Armee lediglich allgemein vom Schutz des Kontinents. Hinzu f&#252;gte er dann, dass sich Europa auch besser gegen Cyberattacken aus &quot;China, Russland und sogar den Vereinigten Staaten von Amerika&quot; r&#252;sten m&#252;sse.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Emmanuel Macron suggests building its own army to protect Europe against the U.S., China and Russia. But it was Germany in World Wars One &amp; Two - How did that work out for France? They were starting to learn German in Paris before the U.S. came along. Pay for NATO or not!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1062311785787744256?ref_src=twsrc%5Etfw">13. November 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Zoff mit Trump: Merkel gibt Macron R&#252;ckendeckung</h3><p class="id-Article-content-item">Bundeskanzlerin Angela Merkel (CDU) gab Macron hingegen R&#252;ckendeckung. In einer Rede vor dem Europ&#228;ischen Parlament in Stra&#223;burg pl&#228;dierte sie am Dienstag f&#252;r eine &quot;echte europ&#228;ische Armee&quot;. &quot;Wir sollten an dieser Vision arbeiten&quot;, sagte sie. Die Zeiten, in denen Europa sich auf andere verlassen konnte, seien &quot;schlicht vorbei&quot;.</p><p class="id-Article-content-item">Trump erneuerte unterdessen auch seine Forderung nach h&#246;heren Nato-Beitr&#228;gen der europ&#228;ischen Partner. &quot;Zahlt f&#252;r die Nato oder nicht!&quot; schrieb er. Bereits am Freitag hatte er getwittert: &quot;(...) vielleicht sollte Europa erst einmal seinen fairen Anteil an den Kosten der Nato bezahlen, welche die USA in hohem Ma&#223;e subventionieren.&quot;</p><p class="id-Article-content-item"><strong>10.12 Uhr:&#160;</strong>US-Vizepr&#228;sident Mike Pence hat die Gewalt in Myanmar gegen die muslimische Minderheit der Rohingya als &#8222;nicht zu entschuldigen&#8220; kritisiert. Bei einem Treffen mit Regierungschefin Aung San Suu Kyi am Rande des Gipfels der s&#252;dostasiatischen Staatengemeinschaft Asean am Mittwoch in Singapur nannte Pence die Flucht von rund 700 000 Rohingya nach Bangladesch &#8222;eine Trag&#246;die, die Millionen Amerikaner bewegt hat&#8220;.&#160;</p><p class="id-Article-content-item">Staatsr&#228;tin Suu Kyi &#228;u&#223;erte die Hoffnung, dass sie mit dem Treffen zur Aufkl&#228;rung beitragen k&#246;nne. Sie verwahrte sich auch indirekt gegen jede Einmischung, indem sie sagte: &#8222;Wir verstehen unser Land besser als jedes andere Land.&#8220; Zuvor hatte schon Malaysias Ministerpr&#228;sident Mahathir Mohamad scharfe Kritik an ihr ge&#252;bt und gesagt, sie versuche, &#8222;das Unentschuldbare zu entschuldigen&#8220;.</p><p class="id-Article-content-item"><strong>9.03 Uhr:&#160;</strong>Nach einer einmonatigen Reise haben die ersten Migranten aus Mittelamerika die Grenze der USA erreicht. Die ersten 350 Menschen aus dem Fl&#252;chtlingstreck trafen am Dienstag in der mexikanischen Grenzstadt Tijuana ein. In Kalifornien auf der anderen Seite der Grenze begannen US-Soldaten mit dem Aufbau von Betonbarrieren und Stacheldraht, an zwei Grenz&#252;berg&#228;ngen wurden daf&#252;r mehrere Fahrspuren abgeriegelt.</p><p class="id-Article-content-item">Der Gro&#223;teil des Fl&#252;chtlingstrecks befand sich am Dienstag allerdings noch 1800 Kilometer weiter s&#252;dlich: Die Gruppe aus derzeit rund 5000 Menschen brach am Dienstagmorgen in der Stadt Guadalajara auf und wollte im Laufe des Tages zu Fu&#223; und per Anhalter fast 400 Kilometer zur&#252;cklegen, um die Nacht im Staat Sinaloa an der mexikanischen Pazifikk&#252;ste zu verbringen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Merkel &#252;ber Trump: M&#252;ssen aufmerksam sein</h3><p class="id-Article-content-item"><strong>8.22 Uhr:</strong> Der Londoner &#8222;Guardian&#8220; kommentiert am Mittwoch die Gewalt zwischen Israel und militanten Pal&#228;stinensern im Gazastreifen unter Bezug auf Trump so:&#160;&#8222;Israels Hardliner, denen es schon &#246;fter gelang, Ministerpr&#228;sident Benjamin Netanjahu nach rechts zu dr&#228;ngen, wurden durch USA-Pr&#228;sident Donald Trump ermutigt. Er hat eindeutig klar gemacht, dass er die USA nicht in der Rolle eines Schiedsrichters, sondern als F&#252;rsprecher Israels sieht.&#8220;</p><p class="id-Article-content-item"><strong>7.47 Uhr:</strong> Angela Merkel hat am Dienstag bekr&#228;ftigt, das System des Multilateralismus m&#252;sse verteidigt werden. Es k&#246;nne nicht um &#8222;Amerika zuerst&#8220;, &#8222;Frankreich zuerst&#8220; oder &#8222;Deutschland zuerst&#8220; gehen - sondern darum, wie in einer Zusammenarbeit der Staaten eine &#8222;win-win-Situation&#8220; geschaffen werden k&#246;nne. Merkel sprach mit Blick etwa auf den Kurs von US-Pr&#228;sident Donald Trump und angesichts eines erstarkten Nationalismus in vielen L&#228;ndern von einer &#8222;Phase, in der wir extrem aufmerksam sein m&#252;ssen&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Melania fordert Entlassung von Trumps Beraterin - alle News im Ticker</h3><p class="id-Article-content-item"><strong>6.30 Uhr:&#160;</strong>Die Ernennung des kommissarischen US-Justizministers Matthew Whitaker ist vor Gericht angefochten worden. Der Generalstaatsanwalt des Bundesstaates Maryland, Brian Frosh, beantragte am Dienstag bei einem Bundesrichter eine einstweilige Verf&#252;gung gegen die Personalentscheidung von Pr&#228;sident Donald Trump. Whitaker hat bis auf Weiteres die Nachfolge von Jeff Sessions angetreten, der am Mittwoch vergangener Woche auf Druck des Pr&#228;sidenten vom Ministeramt zur&#252;ckgetreten war.</p><p class="id-Article-content-item">Die Umbesetzung hat im Lager der Trump-Kritiker die Bef&#252;rchtung ausgel&#246;st, dass der Pr&#228;sident mit Hilfe Whitakers versuchen k&#246;nnte, die Ermittlungen zu m&#246;glichen illegalen Moskau-Kontakten seines Teams w&#228;hrend des Wahlkampfs 2016 auszubremsen.</p><p class="id-Article-content-item">Frosh argumentiert nun, dass Whitaker das Ministeramt gar nicht aus&#252;ben d&#252;rfe, da er keine Nominierungsprozedur im Senat durchlaufen hat. Dieses &#220;berpr&#252;fungsverfahren war f&#252;r Whitakers vorherigen Posten als Sessions&#39; Stabschef nicht erforderlich.</p><p class="id-Article-content-item">Der Generalstaatsanwalt bezichtigte Trump eines &quot;dreisten Versuchs, sich &#252;ber Gesetz und Verfassung&quot; hinwegzusetzen, indem er Vizeminister Rod Rosenstein bei der Sessions-Nachfolgeregelung umgangen habe. Im Unterschied zu Whitaker war Rosenstein vom Senat durchleuchtet worden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquuf9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquuac.jpg 342w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquuGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquu75.jpg 512w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquu8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquuBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquuNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquua7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquu6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Melania und Donald Trump." title="Melania und Donald Trump." src="//www.kreiszeitung.de/bilder/2018/11/14/10557958/904796170-melania-und-donald-trump-MnnqAcquua7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1310, "height": 1966, "copyright": "AFP \/ BENOIT TESSIER" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19197036, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Melania und Donald Trump.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / BENOIT TESSIER</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>6.00 Uhr:</strong> First Lady Melania Trump hat sich &#246;ffentlich f&#252;r die Entlassung einer ranghohen Regierungsmitarbeiterin ausgesprochen - f&#252;r eine Pr&#228;sidentengattin ein h&#246;chst ungew&#246;hnliches Vorgehen. Ihre Sprecherin Stephanie Grisham erkl&#228;rte am Dienstag, die stellvertretende Nationale Sicherheitsberaterin Mira Ricardel verdiene es nicht l&#228;nger, f&#252;r das Wei&#223;en Haus zu arbeiten.</p><p class="id-Article-content-item">Die Zeitung &quot;Wall Street Journal&quot; berichtete, Ricardel sei gefeuert und aus dem Wei&#223;en Haus eskortiert worden. Ein Regierungsbeamter wies diese Darstellung gegen&#252;ber Journalisten zur&#252;ck.</p><p class="id-Article-content-item">Ricardel soll laut &quot;Wall Street Journal&quot; w&#228;hrend Melania Trumps Afrika-Reise im Oktober mit Mitarbeitern der First Lady aneinandergeraten sein. Au&#223;erdem soll sie verd&#228;chtigt werden, negative Geschichten &#252;ber die Ehefrau von US-Pr&#228;sident Donald Trump in Umlauf gebracht zu haben.</p><p class="id-Article-content-item"><a class="id_link" href="/politik/exklusiver-besuch-michelle-obama-kommt-mit-ihrer-biographie-nach-berlin-zr-10555721.html"  target="_self" rel="follow" title="Michelle Obama überrascht in Biographie mit intimen Details - schwere Vorwürfe gegen Trump">Michelle Obama &#252;berrascht in Biographie mit intimen Details - schwere Vorw&#252;rfe gegen Trump</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump tritt nach und attackiert Macron nach Frankreich-Besuch</h3><p class="id-Article-content-item"><strong>5.33 Uhr:</strong> Nach der R&#252;ckkehr von seinem Besuch in Paris hat US-Pr&#228;sident Donald Trump Frankreichs Pr&#228;sidenten Emmanuel Macron erneut deutlich attackiert. Trump schrieb am Dienstag auf Twitter, Macron leide unter geringen Zustimmungswerten in Frankreich und habe mit einer hohen Arbeitslosenquote zu k&#228;mpfen. Macron habe die Aufmerksamkeit daher auf ein anderes Thema lenken wollen. &#8222;&#220;brigens, es gibt kein Land, das nationalistischer ist als Frankreich, sehr stolze Menschen, richtig so!...&#8220; schrieb Trump weiter. In Anlehnung an seinen eigenen Wahlspruch &#8222;Make America Great Again!&#8220; schob Trump in einem weiteren Tweet nach: &#8222;Make France Great Again!&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">The problem is that Emmanuel suffers from a very low Approval Rating in France, 26%, and an unemployment rate of almost 10%. He was just trying to get onto another subject. By the way, there is no country more Nationalist than France, very proud people-and rightfully so!........</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1062333534214520832?ref_src=twsrc%5Etfw">13. November 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Macron hatte am Wochenende seine Rede zum Gedenken an das Ende des Ersten Weltkrieges in Paris zu einer indirekten, aber doch unmissverst&#228;ndlichen Kritik an Trump genutzt. &#8222;Patriotismus ist das exakte Gegenteil von Nationalismus&#8220;, sagte Macron dort. &#8222;Nationalismus ist ein Verrat am Patriotismus.&#8220; Trump bezeichnet sich selbst als &#8222;Nationalisten&#8220; und stellt den umstrittenen Grundsatz &#8222;America first&#8220; (&#8222;Amerika zuerst&#8220;) in den Mittelpunkt seiner Politik.</p><p class="id-Article-content-item">Trump war &#252;ber das Wochenende zu den Feierlichkeiten nach Paris gereist. Dort hatte er Macrons Bemerkungen zum Nationalismus nicht kommentiert. Das Wochenende war aber insgesamt begleitet von Unstimmigkeiten zwischen den beiden. Trump hatte seinen Besuch mit Kritik an Macron eingel&#228;utet - f&#252;r dessen Vorsto&#223;, eine europ&#228;ische Armee aufzubauen. Auch diese Initiative Macrons kritisierte Trump am Dienstag erneut in einem Tweet. Ebenso beklagte er Ungerechtigkeiten beim Handel mit Wein zwischen den USA und Frankreich.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Asean-Gipfel setzt Beratungen fort - Trump schickt Pence - Treffen mit Li und Putin</h3><p class="id-Article-content-item">Die s&#252;dostasiatische Staatengemeinschaft Asean hat am Mittwoch ihren Gipfel in Singapur fortgesetzt. Im Mittelpunkt des vorletzten Tages standen jeweils Treffen mit den Staats- und Regierungschefs aus China, Russland, S&#252;dkorea und Japan sowie weitere Handelsgespr&#228;che. Den Auftakt machte eine Gespr&#228;chsrunde mit Chinas Ministerpr&#228;sidenten Li Keqiang. Erstmals nimmt auch Russlands Pr&#228;sident Wladimir Putin an einem Asean-Gipfel teil. Anstelle von US-Pr&#228;sident Donald Trump ist sein Vize Mike Pence nach Singapur gereist.</p><p class="id-Article-content-item">S&#252;dkoreas Pr&#228;sident Moon Jae In wollte Asean &#252;ber die Entwicklung im Atomkonflikt mit Nordkorea unterrichten. Am Rande des Gipfels wurden auch mehrere bilaterale Treffen der Staats- und Regierungschefs erwartet. Zur Asean-Gemeinschaft geh&#246;ren die zehn s&#252;dostasiatischen L&#228;nder Indonesien, Malaysia, Thailand, die Philippinen, Vietnam, Myanmar, Brunei, Laos, Kambodscha und Singapur.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Weitere News: Trump nominiert Ex-General Abizaid als neuen Botschafter in Saudi-Arabien</h3><p class="id-Article-content-item">Der fr&#252;here US-General John Abizaid wird neuer Botschafter seines Landes in Saudi-Arabien. US-Pr&#228;sident Donald Trump gab die Nominierung des 67-j&#228;hrigen Nahost-Kenners am Dienstag bekannt. Der Posten des US-Botschafters in Riad war seit Trumps Amtsantritt vor bald zwei Jahren vakant. Die Nominierung erfolgt jetzt inmitten der Spannungen um die T&#246;tung des saudiarabischen Journalisten Jamal Khashoggi Anfang Oktober im Konsulat seines Landes in Istanbul.</p><p class="id-Article-content-item">Der Vier-Sterne-General Abizaid war von 2003 bis 2007 Befehlshaber des US-Zentralkommandos, das unter anderem f&#252;r den Nahen Osten und damit den Milit&#228;reinsatz im Irak verantwortlich ist. Den Posten hatte er kurz nach dem Einmarsch der US-Truppen im Irak vom Fr&#252;hjahr 2003 &#252;bernommen.</p><p class="id-Article-content-item">Der 67-J&#228;hrige hat libanesisch-christliche Vorfahren und spricht flie&#223;end Arabisch. An der US-Eliteuniversit&#228;t Harvard schrieb er eine Arbeit &#252;ber Entscheidungsprozesse zu Verteidigungsausgaben in Saudi-Arabien.</p><p class="id-Article-content-item">Seine Nominierung zum Botschafter in Riad muss noch vom US-Senat best&#228;tigt werden. Da der fr&#252;here General in Washington hohes Ansehen genie&#223;t, gilt eine Best&#228;tigung als sicher.</p><p class="id-Article-content-item">Saudi-Arabien ist ein wichtiger Verb&#252;ndeter der USA. Die T&#246;tung des Regierungskritikers Khashoggi hat die Beziehungen zwischen beiden L&#228;ndern allerdings erheblich belastet. Angesichts der Spannungen wurde das Fehlen eines US-Botschafters in Saudi-Arabien besonders deutlich.</p><p class="id-Article-content-item"><a class="id_link" href="/politik/michelle-obama-lueftet-geheimnis-dieses-geschenk-machte-ihr-melania-trump-zr-9576528.html"  target="_self" rel="follow" title="Was ist in dieser mysteriösen Box von Melania für die Obamas? Geheimnis gelüftet">Was ist in dieser mysteri&#246;sen Box von Melania f&#252;r die Obamas? Geheimnis gel&#252;ftet</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Klage gegen Trump: CNN wehrt sich vor Gericht gegen Aussperrung von Reporter</h3><p class="id-Article-content-item">Der Streit zwischen dem Wei&#223;en Haus und CNN spitzt sich weiter zu. Der US-Fernsehsender reichte am Dienstag Klage bei Gericht gegen die Aussperrung seines Reporters Jim Acosta ein. Das Wei&#223;e Haus hatte dessen Akkreditierung in der vergangenen Woche nach einer turbulenten Pressekonferenz von Pr&#228;sident Donald Trump bis auf Weiteres suspendiert.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNHf9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNHac.jpg 342w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNHGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNH75.jpg 512w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNH8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNHBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNHNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNHa7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNH6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Eklat auf Pressekonferenz: Trump und CNN-Reporter Acosta zoffen sich." title="Eklat auf Pressekonferenz: Trump und CNN-Reporter Acosta zoffen sich." src="//www.kreiszeitung.de/bilder/2018/11/14/10557958/1522399235-trump-Mlj7PZfNHa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4500, "height": 3116, "copyright": "AFP \/ MANDEL NGAN" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19197037, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Eklat auf Pressekonferenz: Trump und CNN-Reporter Acosta zoffen sich.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / MANDEL NGAN</div></figcaption></figure></div></div><p class="id-Article-content-item">CNN habe bei einem Bundesgericht in Washington eine einstweilige Verf&#252;gung gegen das Wei&#223;e Haus beantragt, teilte der Sender mit. Dadurch solle erreicht werden, dass Acosta &quot;unverz&#252;glich&quot; seinen Presseausweis zur&#252;ckbekomme. Die Ma&#223;nahme des Wei&#223;en Hauses d&#252;rfe nicht unangefochten bleiben, da ansonsten eine &quot;gef&#228;hrliche abschreckende Wirkung f&#252;r jeden Journalisten entst&#252;nde, der &#252;ber unsere gew&#228;hlten Amtstr&#228;ger berichtet&quot;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Weitere News: Erste Migranten aus Mittelamerika erklimmen Grenzzaun zu USA</h3><p class="id-Article-content-item">Nach einer Tausende Kilometer langen Reise durch Mexiko haben die ersten Migranten aus Mittelamerika den Grenzzaun zu den USA erklommen. Etwa 20 Menschen kletterten am Dienstag auf den Zaun zwischen Tijuana und San Diego an der Pazifikk&#252;ste. Die Aktion versetzte die Beamten des US-Grenzschutzes in Alarmbereitschaft, sie griffen allerdings nicht ein.</p><p class="id-Article-content-item">Nach rund 20 Minuten stiegen die Mittelamerikaner wieder auf der mexikanischen Seite der Grenze hinab. Andere schauten nur durch die Gitterst&#228;be oder badeten im Meer. Zwischen Tijuana und San Diego teilt der Grenzzaun den Strand und reicht bis in den Pazifischen Ozean.</p><p class="id-Article-content-item">Die Mittelamerikaner geh&#246;rten zu einer ersten Gruppe von 357 Menschen, die am Dienstag in neun Bussen in Tijuana ankamen. Er sei gl&#252;cklich, nur einen Schritt davon entfernt zu sein, die USA zu betreten, sagte Jos&#233; Alfredi Mej&#237;a M&#225;rquez aus Honduras der Deutschen Presse-Agentur. Er hatte sich vor einem Monat mit der sogenannten Migranten-Karawane in der honduranischen Stadt San Pedro Sula auf den Weg gemacht. Die Migranten fliehen vor der Gewalt durch Jugendbanden und der schlechten wirtschaftlichen Lage in der Region.</p><p class="id-Article-content-item">Der Gro&#223;teil der Gruppe befand sich jedoch noch rund 2400 Kilometer weiter s&#252;dlich in der mexikanischen Stadt Guadalajara. Die sogenannte Karawane besteht aus rund 5000 Menschen aus Honduras, Guatemala und El Salvador. Ihr Ziel sind die USA. Auf dem Weg dorthin hat sich die Karawane jedoch in kleinere Gruppen geteilt. Wann der Gro&#223;teil Tijuana erreichen k&#246;nnte, war weiter nicht klar. Eine zweite Migranten-Gruppe, die aus rund 1200 Menschen bestand, befand sich in einem Sportstadion in Mexiko-Stadt. Eine dritte Gruppe von rund 2000 Menschen war im s&#252;dlichen Bundesstaat Veracruz auf dem Weg Richtung Norden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump hatte k&#252;rzlich Asylverfahren versch&#228;rft</h3><p class="id-Article-content-item">US-Pr&#228;sident Donald Trump hatte in der vergangenen Woche die Regelungen f&#252;r Asylverfahren an der s&#252;dlichen US-Grenze versch&#228;rft. Der Republikaner ordnete an, dass Migranten, die die Grenze in die USA illegal &#252;berschreiten, ein Asylverfahren verweigert werden soll. Die Verfahren w&#228;ren damit grunds&#228;tzlich nur noch an offiziellen Grenz&#252;berg&#228;ngen m&#246;glich.</p><p class="id-Article-content-item">Der Schritt ist h&#246;chst umstritten. Mehrere Organisationen hatten bereits zuvor Widerstand vor Gerichten angek&#252;ndigt. Trump hatte mit dem Thema der illegalen Migration massiv Wahlkampf f&#252;r die Kongresswahlen vergangene Woche gemacht. Er sprach von einer &#8222;Invasion&#8220; und &#252;berzeichnete die Lage stark. Nach der Wahl &#228;u&#223;erte er sich kaum noch zu den Migranten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Auch diese Politik-Themen k&#246;nnten Sie interessieren:</h3><p class="id-Article-content-item"><a class="id_link" href="/politik/angela-merkel-kanzlerin-kuendigt-ruecktritt-als-cdu-parteivorsitzende-an-alle-news-zr-10309374.html"  target="_self" rel="follow" title="Beben nach Hessen-Wahl: Merkel kündigt Politik-Aus an">Beben nach Hessen-Wahl: Merkel k&#252;ndigt Politik-Aus an</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/news-ticker-donald-trump-leistet-sich-fauxpas-mit-queen-elizabeth-zr-10024004.html"  target="_self" rel="follow" title="Trump kurz vor Putin-Treffen: „Dummheit der USA“ schuld an schlechten Russland-Beziehungen">Trump kurz vor Putin-Treffen: &#8222;Dummheit der USA&#8220; schuld an schlechten Russland-Beziehungen</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/familiennachzug-trumps-schwiegereltern-bekommen-dauerhaftes-us-aufenthaltsrecht-zr-9635204.html"  target="_self" rel="follow" title="Paradox: Trump will Regeln abschaffen - nun helfen die Melanias Eltern">Paradox: Trump will Regeln abschaffen - nun helfen die Melanias Eltern</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/mutmasslicher-synagogen-attentaeter-von-pittsburgh-plaediert-auf-nicht-schuldig-zr-10394747.html"  target="_self" rel="follow" title="Mutmaßlicher Synagogen-Attentäter von Pittsburgh plädiert auf „nicht schuldig“">Mutma&#223;licher Synagogen-Attent&#228;ter von Pittsburgh pl&#228;diert auf &#8222;nicht schuldig&#8220;</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/generaldebatte-im-bundestag-lindner-fordert-merkel-und-seehofer-indirekt-zum-ruecktritt-auf-zr-10558113.html"  target="_self" rel="follow" title="Merkel-Nachfolge tobt: Spahn attackiert Merz und rechnet mit Kramp-Karrenbauer ab">Merkel-Nachfolge tobt: Spahn attackiert Merz und rechnet mit Kramp-Karrenbauer ab</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/news-ticker-aus-tuerkei-fethullah-guelen-wegen-mordes-an-russischem-botschafter-angeklagt-zr-10492278.html"  target="_self" rel="follow" title="Stürzt Erdogans Türkei in tiefe Wirtschaftskrise? Mehrere Anzeichen sprechen dafür">St&#252;rzt Erdogans T&#252;rkei in tiefe Wirtschaftskrise? Mehrere Anzeichen sprechen daf&#252;r</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/afd-spendenaffaere-weidel-muenchner-unternehmer-als-geheimer-spender-zr-10612138.html"  target="_self" rel="follow" title="AfD-Affäre: Gauland soll getobt haben - FDP äußert schweren Verdacht">AfD-Aff&#228;re: Gauland soll getobt haben - FDP &#228;u&#223;ert schweren Verdacht</a></p><p class="id-Article-content-item"><a class="id_link" href="/wirtschaft/diesel-skandal-automobilindustrie-praesident-verteidigt-hersteller-zr-10613126.html"  target="_self" rel="follow" title="Scheuer kritisiert neues Diesel-Urteil als "unverhältnismäßig" - Eskalation in der GroKo?">Scheuer kritisiert neues Diesel-Urteil als &quot;unverh&#228;ltnism&#228;&#223;ig&quot; - Eskalation in der GroKo?</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/tagesthemen-kommentatorin-ard-rechnet-mit-mays-brexit-kurs-ab-abscheu-und-empoerung-zr-10613549.html"  target="_self" rel="follow" title="„Abscheu und Empörung“: ARD-„Tagesthemen“-Kommentatorin rechnet mit Mays Brexit-Kurs ab">&#8222;Abscheu und Emp&#246;rung&#8220;: ARD-&#8222;Tagesthemen&#8220;-Kommentatorin rechnet mit Mays Brexit-Kurs ab</a></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html&t=Trump%20verteidigt%20Einsatz%20von%20Tr%C3%A4nengas:%C2%A0%E2%80%9ENiemand%20kommt%20in%20unser%20Land,%20es%20sei%20denn,%20sie%20kommen%20auf%20legale%20Weise%20rein%E2%80%9C%C2%A0"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Trump%20verteidigt%20Einsatz%20von%20Tr%C3%A4nengas:%C2%A0%E2%80%9ENiemand%20kommt%20in%20unser%20Land,%20es%20sei%20denn,%20sie%20kommen%20auf%20legale%20Weise%20rein%E2%80%9C%C2%A0 - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html&text=Trump%20verteidigt%20Einsatz%20von%20Tr%C3%A4nengas:%C2%A0%E2%80%9ENiemand%20kommt%20in%20unser%20Land,%20es%20sei%20denn,%20sie%20kommen%20auf%20legale%20Weise%20rein%E2%80%9C%C2%A0"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61026004--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131625, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61026004--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131625,
                                                      "referer": "/politik/melania-fordert-entlassung-von-trumps-beraterin-anschuldigungen-sind-drastisch-news-zr-10557958.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61026004--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61026004--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61026004--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html&t=Trump%20verteidigt%20Einsatz%20von%20Tr%C3%A4nengas:%C2%A0%E2%80%9ENiemand%20kommt%20in%20unser%20Land,%20es%20sei%20denn,%20sie%20kommen%20auf%20legale%20Weise%20rein%E2%80%9C%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Trump%20verteidigt%20Einsatz%20von%20Tr%C3%A4nengas:%C2%A0%E2%80%9ENiemand%20kommt%20in%20unser%20Land,%20es%20sei%20denn,%20sie%20kommen%20auf%20legale%20Weise%20rein%E2%80%9C%C2%A0 - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html&text=Trump%20verteidigt%20Einsatz%20von%20Tr%C3%A4nengas:%C2%A0%E2%80%9ENiemand%20kommt%20in%20unser%20Land,%20es%20sei%20denn,%20sie%20kommen%20auf%20legale%20Weise%20rein%E2%80%9C%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131625,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61026004--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131625,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/melania-fordert-entlassung-von-trumps-beraterin-anschuldigungen-sind-drastisch-news-zr-10557958.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61026004--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/donald-trump-per32650/" class="id-TopicList-item id-TopicList-item--tag">Donald Trump</a></div><div class=""><a href="//www.kreiszeitung.de/thema/ivanka-trump-per35328/" class="id-TopicList-item id-TopicList-item--tag">Ivanka Trump</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" ></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNS81NTkxMzM1NjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njk1MjlfbGFyZ2VfNF8zLTJLODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNS81NTkxMzM1NjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njk1MjlfbGFyZ2VfNF8zLTJLY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNS81NTkxMzM1NjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njk1MjlfbGFyZ2VfNF8zLTJLYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNS81NTkxMzM1NjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njk1MjlfbGFyZ2VfNF8zLTJLYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNS81NTkxMzM1NjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njk1MjlfbGFyZ2VfNF8zLTJLYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNS81NTkxMzM1NjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njk1MjlfbGFyZ2VfNF8zLTJLOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVGllZnNjaG5lZWt1cnMgYW0gU3R1YmFpZXIgR2xldHNjaGVyIGluICZPdW1sO3N0ZXJyZWljaCIgdGl0bGU9IlRpZWZzY2huZWVrdXJzIGFtIFN0dWJhaWVyIEdsZXRzY2hlciBpbiAmT3VtbDtzdGVycmVpY2giPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/11/27/10761635/559133563-urn-newsml-dpa-com-20090101-181126-99-969529_large_4_3-2Kc0.jpg" alt="Tiefschneekurs am Stubaier Gletscher in Österreich" title="Tiefschneekurs am Stubaier Gletscher in Österreich"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Tiefschneekurs am Stubaier Gletscher in Österreich</span></h3></div><a href="/leben/reisen/tiefschneekurs-am-stubaier-gletscher-in-oesterreich-zr-10761635.html" class="id-LinkOverlay-link " title="Tiefschneekurs am Stubaier Gletscher in &#214;sterreich"
                    >Tiefschneekurs am Stubaier Gletscher in Österreich</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNC80MjUyMTY3MzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAyNS05OS01MTk5MjVfbGFyZ2VfNF8zLTNzODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNC80MjUyMTY3MzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAyNS05OS01MTk5MjVfbGFyZ2VfNF8zLTNzY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNC80MjUyMTY3MzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAyNS05OS01MTk5MjVfbGFyZ2VfNF8zLTNzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNC80MjUyMTY3MzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAyNS05OS01MTk5MjVfbGFyZ2VfNF8zLTNzYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNC80MjUyMTY3MzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAyNS05OS01MTk5MjVfbGFyZ2VfNF8zLTNzYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzNC80MjUyMTY3MzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAyNS05OS01MTk5MjVfbGFyZ2VfNF8zLTNzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iWmFncmViIGluIGRlciBXZWlobmFjaHRzemVpdCBlbnRkZWNrZW4iIHRpdGxlPSJaYWdyZWIgaW4gZGVyIFdlaWhuYWNodHN6ZWl0IGVudGRlY2tlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/11/27/10761634/425216739-urn-newsml-dpa-com-20090101-181025-99-519925_large_4_3-3sc0.jpg" alt="Zagreb in der Weihnachtszeit entdecken" title="Zagreb in der Weihnachtszeit entdecken"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Zagreb in der Weihnachtszeit entdecken</span></h3></div><a href="/leben/reisen/zagreb-in-weihnachtszeit-entdecken-zr-10761634.html" class="id-LinkOverlay-link " title="Zagreb in der Weihnachtszeit entdecken"
                    >Zagreb in der Weihnachtszeit entdecken</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzMy85MDM5NjU5MjctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njk5MDJfbGFyZ2VfNF8zLU84NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzExLzI3LzEwNzYxNjMzLzkwMzk2NTkyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMTI2LTk5LTk2OTkwMl9sYXJnZV80XzMtT2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTEvMjcvMTA3NjE2MzMvOTAzOTY1OTI3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODExMjYtOTktOTY5OTAyX2xhcmdlXzRfMy1PYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNy8xMDc2MTYzMy85MDM5NjU5MjctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njk5MDJfbGFyZ2VfNF8zLU9hYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzExLzI3LzEwNzYxNjMzLzkwMzk2NTkyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMTI2LTk5LTk2OTkwMl9sYXJnZV80XzMtT2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTEvMjcvMTA3NjE2MzMvOTAzOTY1OTI3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODExMjYtOTktOTY5OTAyX2xhcmdlXzRfMy1POGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGFzIGJlZGV1dGVuIGRpZSBLJnV1bWw7cnplbCBhdWYgU3BlaWNoZXJrYXJ0ZW4iIHRpdGxlPSJEYXMgYmVkZXV0ZW4gZGllIEsmdXVtbDtyemVsIGF1ZiBTcGVpY2hlcmthcnRlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/11/27/10761633/903965927-urn-newsml-dpa-com-20090101-181126-99-969902_large_4_3-Oc0.jpg" alt="Das bedeuten die Kürzel auf Speicherkarten" title="Das bedeuten die Kürzel auf Speicherkarten"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/technik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Technik"
                    >Technik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Das bedeuten die Kürzel auf Speicherkarten</span></h3></div><a href="/technik/bedeuten-kuerzel-auf-speicherkarten-zr-10761633.html" class="id-LinkOverlay-link " title="Das bedeuten die K&#252;rzel auf Speicherkarten"
                    >Das bedeuten die Kürzel auf Speicherkarten</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNi8xMDc1NzcyNy84OTY5NjQ2My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMTI2LTk5LTk2NzcwMl9sYXJnZV80XzMxMS0yazg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTEvMjYvMTA3NTc3MjcvODk2OTY0NjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njc3MDJfbGFyZ2VfNF8zMTEtMmtjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzExLzI2LzEwNzU3NzI3Lzg5Njk2NDYzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODExMjYtOTktOTY3NzAyX2xhcmdlXzRfMzExLTJrYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNi8xMDc1NzcyNy84OTY5NjQ2My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMTI2LTk5LTk2NzcwMl9sYXJnZV80XzMxMS0ya2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTEvMjYvMTA3NTc3MjcvODk2OTY0NjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTEyNi05OS05Njc3MDJfbGFyZ2VfNF8zMTEtMmthMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzExLzI2LzEwNzU3NzI3Lzg5Njk2NDYzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODExMjYtOTktOTY3NzAyX2xhcmdlXzRfMzExLTJrOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUGFybGFtZW50IGluIEtpZXcgc3RpbW10IFZlcmgmYXVtbDtuZ3VuZyBkZXMgS3JpZWdzcmVjaHRzIHp1IiB0aXRsZT0iUGFybGFtZW50IGluIEtpZXcgc3RpbW10IFZlcmgmYXVtbDtuZ3VuZyBkZXMgS3JpZWdzcmVjaHRzIHp1Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/11/26/10757727/89696463-urn-newsml-dpa-com-20090101-181126-99-967702_large_4_311-2kc0.jpg" alt="Parlament in Kiew stimmt Verhängung des Kriegsrechts zu" title="Parlament in Kiew stimmt Verhängung des Kriegsrechts zu"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Parlament in Kiew stimmt Verhängung des Kriegsrechts zu</span></h3></div><a href="/politik/kiew-prueft-kriegsrecht-poroschenko-alarmiert-reservisten-zr-10757727.html" class="id-LinkOverlay-link " title="Parlament in Kiew stimmt Verh&#228;ngung des Kriegsrechts zu"
                    >Parlament in Kiew stimmt Verhängung des Kriegsrechts zu</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" ></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" ></div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8yMi85ODg4NjAxLzIxMTUzNzczMC1kdW5qYS1oYXlhbGktYXVmLWJ1bmRlc3ByZXNzZWJhbGwtMTUzTUpsbkY2ODg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDUvMjIvOTg4ODYwMS8yMTE1Mzc3MzAtZHVuamEtaGF5YWxpLWF1Zi1idW5kZXNwcmVzc2ViYWxsLTE1M01KbG5GNjhjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA1LzIyLzk4ODg2MDEvMjExNTM3NzMwLWR1bmphLWhheWFsaS1hdWYtYnVuZGVzcHJlc3NlYmFsbC0xNTNNSmxuRjY4YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8yMi85ODg4NjAxLzIxMTUzNzczMC1kdW5qYS1oYXlhbGktYXVmLWJ1bmRlc3ByZXNzZWJhbGwtMTUzTUpsbkY2OGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDUvMjIvOTg4ODYwMS8yMTE1Mzc3MzAtZHVuamEtaGF5YWxpLWF1Zi1idW5kZXNwcmVzc2ViYWxsLTE1M01KbG5GNjhhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA1LzIyLzk4ODg2MDEvMjExNTM3NzMwLWR1bmphLWhheWFsaS1hdWYtYnVuZGVzcHJlc3NlYmFsbC0xNTNNSmxuRjY4OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRHVuamEgSGF5YWxpIHdpcmQgJnV1bWw7YmVsIGJlbGVpZGlndCAmbmRhc2g7IHNpZSByZWFnaWVydCBtaXQgJnV1bWw7YmVycmFzY2hlbmRlbiBXb3J0ZW4iIHRpdGxlPSJEdW5qYSBIYXlhbGkgd2lyZCAmdXVtbDtiZWwgYmVsZWlkaWd0ICZuZGFzaDsgc2llIHJlYWdpZXJ0IG1pdCAmdXVtbDtiZXJyYXNjaGVuZGVuIFdvcnRlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/05/22/9888601/211537730-dunja-hayali-auf-bundespresseball-153MJlnF68c0.jpg" alt="Dunja Hayali wird übel beleidigt – sie reagiert mit überraschenden Worten" title="Dunja Hayali wird übel beleidigt – sie reagiert mit überraschenden Worten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Dunja Hayali wird übel beleidigt – sie reagiert mit überraschenden Worten</span></h3></div><a href="/politik/dunja-hayali-wird-uebel-beleidigt-sie-reagiert-mit-ueberraschenden-worten-zr-9888601.html" class="id-LinkOverlay-link " title="Dunja Hayali wird &#252;bel beleidigt &#8211; sie reagiert mit &#252;berraschenden Worten"
                    >Dunja Hayali wird übel beleidigt – sie reagiert mit überraschenden Worten</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wOC8zMS8xMDE5ODA4Mi8xMDk5NzM1NDUxLXplaXR1bXN0ZWxsdW5nLTEyd3hJY3FFQWg4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk4MDgyLzEwOTk3MzU0NTEtemVpdHVtc3RlbGx1bmctMTJ3eEljcUVBaGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDgvMzEvMTAxOTgwODIvMTA5OTczNTQ1MS16ZWl0dW1zdGVsbHVuZy0xMnd4SWNxRUFoYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wOC8zMS8xMDE5ODA4Mi8xMDk5NzM1NDUxLXplaXR1bXN0ZWxsdW5nLTEyd3hJY3FFQWhhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk4MDgyLzEwOTk3MzU0NTEtemVpdHVtc3RlbGx1bmctMTJ3eEljcUVBaGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDgvMzEvMTAxOTgwODIvMTA5OTczNTQ1MS16ZWl0dW1zdGVsbHVuZy0xMnd4SWNxRUFoOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQnVuZGVzcmF0IHdhcm50IHZvciBFbmRlIGRlciBaZWl0dW1zdGVsbHVuZyAtIGFiZXIgc3RpbW10IHRyb3R6ZGVtIHp1IiB0aXRsZT0iQnVuZGVzcmF0IHdhcm50IHZvciBFbmRlIGRlciBaZWl0dW1zdGVsbHVuZyAtIGFiZXIgc3RpbW10IHRyb3R6ZGVtIHp1Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/08/31/10198082/1099735451-zeitumstellung-12wxIcqEAhc0.jpg" alt="Bundesrat warnt vor Ende der Zeitumstellung - aber stimmt trotzdem zu" title="Bundesrat warnt vor Ende der Zeitumstellung - aber stimmt trotzdem zu"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Bundesrat warnt vor Ende der Zeitumstellung - aber stimmt trotzdem zu</span></h3></div><a href="/politik/bundesrat-warnt-vor-ende-zeitumstellung-zr-10198082.html" class="id-LinkOverlay-link " title="Bundesrat warnt vor Ende der Zeitumstellung - aber stimmt trotzdem zu"
                    >Bundesrat warnt vor Ende der Zeitumstellung - aber stimmt trotzdem zu</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNS8xMDc1NzAxNC8yMjk4NzE4Mzgtdml6ZWthbnpsZXItb2xhZi1zY2hvbHotMUViY2FXeGlnVzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTEvMjUvMTA3NTcwMTQvMjI5ODcxODM4LXZpemVrYW56bGVyLW9sYWYtc2Nob2x6LTFFYmNhV3hpZ1djYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzExLzI1LzEwNzU3MDE0LzIyOTg3MTgzOC12aXpla2Fuemxlci1vbGFmLXNjaG9sei0xRWJjYVd4aWdXYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yNS8xMDc1NzAxNC8yMjk4NzE4Mzgtdml6ZWthbnpsZXItb2xhZi1zY2hvbHotMUViY2FXeGlnV2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTEvMjUvMTA3NTcwMTQvMjI5ODcxODM4LXZpemVrYW56bGVyLW9sYWYtc2Nob2x6LTFFYmNhV3hpZ1dhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzExLzI1LzEwNzU3MDE0LzIyOTg3MTgzOC12aXpla2Fuemxlci1vbGFmLXNjaG9sei0xRWJjYVd4aWdXOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVHJvdHogUG9saXplaXNjaHV0ejogR2V3YWx0c2FtZXIgRWluYnJ1Y2ggaW0gSGF1cyB2b24gVml6ZWthbnpsZXIgT2xhZiBTY2hvbHombmJzcDsiIHRpdGxlPSJUcm90eiBQb2xpemVpc2NodXR6OiBHZXdhbHRzYW1lciBFaW5icnVjaCBpbSBIYXVzIHZvbiBWaXpla2FuemxlciBPbGFmIFNjaG9seiZuYnNwOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/11/25/10757014/229871838-vizekanzler-olaf-scholz-1EbcaWxigWc0.jpg" alt="Trotz Polizeischutz: Gewaltsamer Einbruch im Haus von Vizekanzler Olaf Scholz " title="Trotz Polizeischutz: Gewaltsamer Einbruch im Haus von Vizekanzler Olaf Scholz "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Trotz Polizeischutz: Gewaltsamer Einbruch im Haus von Vizekanzler Olaf Scholz </span></h3></div><a href="/politik/olaf-scholz-trotz-polizeischutz-einbruch-im-haus-von-vizekanzler-zr-10757014.html" class="id-LinkOverlay-link " title="Trotz Polizeischutz: Gewaltsamer Einbruch im Haus von Vizekanzler Olaf Scholz&#160;"
                    >Trotz Polizeischutz: Gewaltsamer Einbruch im Haus von Vizekanzler Olaf Scholz </a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yMC8xMDY1MTUxNC8xMTk2ODk5ODYxLWplbnMtc3BhaG4tY2R1LXBmbGVnZS0zSjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTEvMjAvMTA2NTE1MTQvMTE5Njg5OTg2MS1qZW5zLXNwYWhuLWNkdS1wZmxlZ2UtM0pjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzExLzIwLzEwNjUxNTE0LzExOTY4OTk4NjEtamVucy1zcGFobi1jZHUtcGZsZWdlLTNKYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMS8yMC8xMDY1MTUxNC8xMTk2ODk5ODYxLWplbnMtc3BhaG4tY2R1LXBmbGVnZS0zSmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTEvMjAvMTA2NTE1MTQvMTE5Njg5OTg2MS1qZW5zLXNwYWhuLWNkdS1wZmxlZ2UtM0phMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzExLzIwLzEwNjUxNTE0LzExOTY4OTk4NjEtamVucy1zcGFobi1jZHUtcGZsZWdlLTNKOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRXJzY2gmb3VtbDtwZnRlIFBmbGVnZXJpbiBzY2hyZWlidCBKZW5zIFNwYWhuIHVuZCBiZXdlZ3QgemVobnRhdXNlbmRlIE1lbnNjaGVuOiBTbyByZWFnaWVydCBkZXIgTWluaXN0ZXIiIHRpdGxlPSJFcnNjaCZvdW1sO3BmdGUgUGZsZWdlcmluIHNjaHJlaWJ0IEplbnMgU3BhaG4gdW5kIGJld2VndCB6ZWhudGF1c2VuZGUgTWVuc2NoZW46IFNvIHJlYWdpZXJ0IGRlciBNaW5pc3RlciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/11/20/10651514/1196899861-jens-spahn-cdu-pflege-3Jc0.jpg" alt="Erschöpfte Pflegerin schreibt Jens Spahn und bewegt zehntausende Menschen: So reagiert der Minister" title="Erschöpfte Pflegerin schreibt Jens Spahn und bewegt zehntausende Menschen: So reagiert der Minister"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Erschöpfte Pflegerin schreibt Jens Spahn und bewegt zehntausende Menschen: So reagiert der Minister</span></h3></div><a href="/politik/pflegerin-schreibt-jens-spahn-und-bewegt-zehntausende-menschen-so-reagiert-gesundheitsminister-zr-10651514.html" class="id-LinkOverlay-link " title="Ersch&#246;pfte Pflegerin schreibt Jens Spahn und bewegt zehntausende Menschen: So reagiert der Minister"
                    >Erschöpfte Pflegerin schreibt Jens Spahn und bewegt zehntausende Menschen: So reagiert der Minister</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "10557958", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10557958",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10557958",
                                            disqus_url = "https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/politik/donald-trump-verteidigt-einsatz-von-traenengas-in-tijuana-news-ticker-zr-10557958.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="8fa4ec8d-8c9e-4442-8aa7-4e45262f3fde" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="386d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="386d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="5465d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="5465d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="878e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="878e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/113991dbdd6244899b64c23726261d79"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
