<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Brexit-Wunder mit bitteren Folgen: Johnson verkündet Hiobsbotschaft für zehntausende junge Europäer | Politik</title><meta content="Die Brexit-Verhandlungen schienen in den vergangenen Wochen auf ein Scheitern zuzulaufen - nun gibt es eine &#252;berraschende Wende." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Brexit-Wunder mit bitterem Nachgeschmack: Johnson verk&#252;ndet Hiobsbotschaft f&#252;r zehntausende junge Europ&#228;er" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Großbritannien" property="article:tag"/><meta content="Brexit" property="article:tag"/><meta content="Boris Johnson" property="article:tag"/><meta content="https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2020/12/24/90151602/24770155-johnson-steht-an-einem-pult-und-spricht-236vxTpo4Sef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Die Brexit-Verhandlungen schienen in den vergangenen Wochen auf ein Scheitern zuzulaufen - nun gab es die überraschende Wende. Europas Top-Politiker äußerten sich zuversichtlich." property="og:description"/><meta content="2020-12-25T16:49:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/45610903d5497854aaa5c351f145ed2e/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602',
                        level2: '29'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CPolitik',
                            4: 'metis',
                            5: '90151602',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Brexit-Wunder+mit+bitteren+Folgen%3A+Johnson+verk%C3%BCndet+Hiobsbotschaft+f%C3%BCr+zehntausende+junge+Europ%C3%A4er+%7C+Politik',
                            11: 'keine',
                            12: 'Gro%C3%9Fbritannien%7CBrexit%7CBoris+Johnson',
                            13: '9042',
                            14: '202012251649',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90151602',
                        update: '202012251649'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html',
                title: 'Brexit-Wunder mit bitteren Folgen: Johnson verkündet Hiobsbotschaft für zehntausende junge Europäer | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Politik', 
                dimension4: 'metis', 
                dimension5: '90151602', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202012251649', 
                dimension10: 'keine', 
                dimension11: 'Großbritannien|Brexit|Boris Johnson', 
                dimension12: '9042',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KXXQT3');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Brexit-Wunder mit bitteren Folgen: Johnson verkündet Hiobsbotschaft für zehntausende junge Europäer | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/politik",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/politik",
                    "targeting": [{"key":"categoryId","values":null,"value":"1131625"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90151602"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"223"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"7f8f9133-6d60-a5bf-2db6-892a0de314ed"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html#id","headline":"Brexit-Wunder mit bitteren Folgen: Johnson verkündet Hiobsbotschaft für zehntausende junge Europäer","description":"Die Brexit-Verhandlungen schienen in den vergangenen Wochen auf ein Scheitern zuzulaufen - nun gibt es eine &#252;berraschende Wende.","mainEntityOfPage":"https://www.merkur.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html","datePublished":"2020-12-25T16:49:00+01:00","dateModified":"2020-12-25T16:49:56+01:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png"}},"image":["https://www.kreiszeitung.de/bilder/2020/12/24/90151602/24770155-johnson-steht-an-einem-pult-und-spricht-236vxTpo4Sea.jpg","https://www.kreiszeitung.de/bilder/2020/12/24/90151602/24770155-johnson-steht-an-einem-pult-und-spricht-236vxTpo4Se9.jpg","https://www.kreiszeitung.de/bilder/2020/12/24/90151602/24770155-johnson-steht-an-einem-pult-und-spricht-236vxTpo4Sec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/politik/"}},{"@type":"ListItem","name":"Brexit-Wunder mit bitteren Folgen: Johnson verkündet Hiobsbotschaft für zehntausende junge Europäer","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131625'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484807",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.kreiszeitung.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Brexit-Wunder mit bitteren Folgen: Johnson verkündet Hiobsbotschaft für zehntausende junge Europäer</span>
                                        <link  href="//www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-80537339" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-80537339-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473642"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">„Der Deal ist geschafft“</span></p><h2 class="id-Article-headline " itemprop="headline">Brexit-Wunder mit bitterem Nachgeschmack: Johnson verkündet Hiobsbotschaft für zehntausende junge Europäer</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2020-12-25T16:49"
                       ><span class="id-DateTime-date">25.12.2020</span><span class="id-DateTime-time">16:49</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c81vtbi0vrsp-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":140,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html&t=Brexit-Wunder%20mit%20bitterem%20Nachgeschmack:%20Johnson%20verk%C3%BCndet%20Hiobsbotschaft%20f%C3%BCr%20zehntausende%20junge%20Europ%C3%A4er"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html&text=Brexit-Wunder%20mit%20bitterem%20Nachgeschmack:%20Johnson%20verk%C3%BCndet%20Hiobsbotschaft%20f%C3%BCr%20zehntausende%20junge%20Europ%C3%A4er"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Brexit-Wunder%20mit%20bitterem%20Nachgeschmack:%20Johnson%20verk%C3%BCndet%20Hiobsbotschaft%20f%C3%BCr%20zehntausende%20junge%20Europ%C3%A4er - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80179436--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131625, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-80179436--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80179436--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html&t=Brexit-Wunder%20mit%20bitterem%20Nachgeschmack:%20Johnson%20verk%C3%BCndet%20Hiobsbotschaft%20f%C3%BCr%20zehntausende%20junge%20Europ%C3%A4er"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html&text=Brexit-Wunder%20mit%20bitterem%20Nachgeschmack:%20Johnson%20verk%C3%BCndet%20Hiobsbotschaft%20f%C3%BCr%20zehntausende%20junge%20Europ%C3%A4er"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html&text=Brexit-Wunder%20mit%20bitterem%20Nachgeschmack:%20Johnson%20verk%C3%BCndet%20Hiobsbotschaft%20f%C3%BCr%20zehntausende%20junge%20Europ%C3%A4er"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Brexit-Wunder%20mit%20bitterem%20Nachgeschmack:%20Johnson%20verk%C3%BCndet%20Hiobsbotschaft%20f%C3%BCr%20zehntausende%20junge%20Europ%C3%A4er - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html"></a><div id="id-js-collapsedItemFeedbackLazyElem80179436--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131625,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80179436--top"}'></div></div></li></ul></div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con6" style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245170-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Die Brexit-Verhandlungen schienen in den vergangenen Wochen auf ein Scheitern zuzulaufen - nun gab es die überraschende Wende. Europas Top-Politiker äußerten sich zuversichtlich.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Kurz vor dem Auslaufen der &Uuml;bergangsphase am 31. Dezember ist es geschafft: Ein Deal zwischen Gro&szlig;britannien und der EU. <em>(siehe Erstmeldung)</em></li><li>Angela Merkel bezeichnete die Einigung als &bdquo;erfreuliches Resultat&ldquo;. <em>(siehe Update vom 24. Dezember, 16.34 Uhr)</em></li><li>Auch Boris Johnson war offensichtlich erleichtert. Die Bilder sprechen f&uuml;r sich. <em>(siehe Update vom 24. Dezember, 17.23 Uhr)</em></li><li>Dieser Ticker wird laufend aktualisiert.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con3" style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245172-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 25. Dezember, 16.40 Uhr:</strong> Trotz weihnachtlicher Handelseinigung: Der <strong>Brexit</strong> bedeutet f&uuml;r einige Menschen schmerzhafte Einschnitte. Klar ist mittlerweile, dass zu dieser Gruppe auf die viele junge <strong>Studierende in Europa</strong> geh&ouml;ren werden. Nach mehr als 30 Jahren steigt Gro&szlig;britannien im Zuge des Post-Brexit-Abkommens aus dem <strong>europ&auml;ischen&nbsp;Erasmus-Programm</strong> f&uuml;r Studierende aus.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Es habe sich dabei um eine &bdquo;schwierige Entscheidung&ldquo; gehandelt, sagte der britische <strong>Premierminister Boris Johnson</strong> am Donnerstag nach der Einigung auf ein <strong>Handelsabkommen zwischen London und Br&uuml;ssel</strong>. Das Programm sei f&uuml;r sein Land jedoch &bdquo;extrem teuer&ldquo;, begr&uuml;ndete Johnson den Schritt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con4" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245189-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der Premier k&uuml;ndigte zugleich ein Ersatzprogramm an. Damit wolle er es britischen Studierenden erm&ouml;glichen, an den &bdquo;besten Universit&auml;ten&ldquo; der Welt und nicht nur in Europa zu lernen. F&uuml;r die derzeit knapp <strong>150.000 an britischen Hochschulen eingeschriebenen Studierenden aus EU-Staaten</strong> d&uuml;rfte der Auslandsaufenthalt an Universit&auml;ten im Vereinigten K&ouml;nigreich dagegen teurer und schwieriger werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Brexit: Handelspakt steht, große Aufgaben warten - Treffen schon am Montag?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 25. Dezember, 15.33 Uhr:</strong> Der Brexit-Handelspakt ist <a href="/politik/brexit-johnson-leyen-grossbritannien-eu-heiligabend-grenze-dover-corona-verhandlungen-bruessel-zr-90150565.html" class="id-import-Link">zwar nach langer H&auml;ngepartie</a> prinzipiell gefunden - doch die<strong> 27 Mitgliedstaaten</strong> m&uuml;ssen das getroffene Verhandlungsergebnis noch billigen. Der deutsche Sprecher sprach von einer &bdquo;gewaltigen Aufgabe&ldquo;. Schon das eigentliche <strong>Handelsabkommen</strong> hat einen Umfang von 1246 Seiten. Hinzu kommen noch weitere Vereinbarungen, insgesamt ergeben sich 1298 Seiten Vertragstext. Diese m&uuml;ssen nun in den 27 Mitgliedsstaaten gepr&uuml;ft werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nach Informationen der Nachrichtenagentur <em>AFP</em> ist ein Treffen der <strong>EU-Botschafter</strong> am Montag geplant. Geht dort alles gut, so leiten die Botschafter ein schriftliches Verfahren ein, das den Weg f&uuml;r die Unterzeichnung und vorl&auml;ufige Anwendung des Abkommens frei machen w&uuml;rde. Die vorl&auml;ufige Anwendung sei &bdquo;ein au&szlig;ergew&ouml;hnlicher Schritt&ldquo;, erkl&auml;rte der Sprecher des deutschen <strong>EU-Vorsitzes</strong>. Ziel sei es, &bdquo;eine erhebliche St&ouml;rung der Beziehungen zwischen der<strong> EU</strong> und <strong>Gro&szlig;britannien</strong> mit schwerwiegenden Folgen f&uuml;r B&uuml;rger und Unternehmen&ldquo; nach Ende der &Uuml;bergangszeit am 1. Januar zu verhindern.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auch in <strong>Gro&szlig;britannien </strong>wurde der Zustimmungsprozess eingeleitet. Dazu soll das Parlament am 30. Dezember zu einer au&szlig;erordentlichen Sitzung gerufen werden. Die <strong>Labour-Partei </strong>hat bereits angek&uuml;ndigt, f&uuml;r das Abkommen zu stimmen. Damit w&uuml;rden auch Abweichler im konservativen Regierungslager die Zustimmung nicht verhindern.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Der vorweihnachtliche Friede hat die Gespräche der 🇪🇺 mit 🇬🇧 beflügelt. Es ist eine sehr gute Nachricht, dass sich beide Seiten endlich auf einen geregelten Brexit geeinigt haben. Spät, aber nicht zu spät. Das ist gut für 🇩🇪, für 🇪🇺und🇬🇧. Und: Wir bleiben Freunde, liebe Briten. <a href="https://t.co/DaxAAmTKsO">pic.twitter.com/DaxAAmTKsO</a></p>&mdash; Olaf Scholz (@OlafScholz) <a href="https://twitter.com/OlafScholz/status/1342137121608523778?ref_src=twsrc%5Etfw">December 24, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Brexit-Deal zu Weihnachten: EU-Mitgliedsstaaten einigen sich auf Handelsabkommen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 25. Dezember, 12.00 Uhr:</strong> Die<strong> EU-Mitgliedstaaten</strong> haben mit der Pr&uuml;fung des <strong>Brexit-Handelsabkommens</strong> mit Gro&szlig;britannien begonnen. EU-Unterh&auml;ndler <strong>Michel Barnier</strong> unterrichtete die Botschafter der 27 Mitgliedsl&auml;nder am Freitagvormittag in Br&uuml;ssel &uuml;ber das Verhandlungsergebnis, wie ein Sprecher des deutschen EU-Vorsitzes auf Twitter mitteilte. Demnach ist der Vertragstext 1246 Seiten lang. Der Sprecher nannte es eine &bdquo;gewaltige Aufgabe&ldquo;, das Abkommen in den kommenden Tagen zu pr&uuml;fen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auf EU-Seite m&uuml;ssen die Regierungen aller <strong>27 Mitgliedstaaten </strong>das Verhandlungsergebnis noch billigen, in <strong>Gro&szlig;britannien</strong> muss das Parlament zustimmen. Angestrebt wird ein vorl&auml;ufiges Inkrafttreten des Abkommens zum 1. Januar. Die Ratifizierung durch das <strong>Europaparlament </strong>soll Anfang 2021 im Nachhinein erfolgen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 24. Dezember, 18.48 Uhr:</strong> &bdquo;Die europ&auml;ische Einheit und Standfestigkeit haben sich ausgezahlt&ldquo;: Auch Frankreichs Staatschef <strong>Emmanuel Macron</strong> hat die Einigung beim <strong>Brexit-Handelspakt</strong> zwischen der EU und Gro&szlig;britannien begr&uuml;&szlig;t. Frankreich verfolgte im Brexit-Gezerre oft eine Hardlinerlinie. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Die Vereinbarung mit dem Vereinigten K&ouml;nigreich ist bedeutend, um unsere B&uuml;rger, unsere Fischer und unsere Erzeuger zu sch&uuml;tzen&ldquo;, fuhr <strong>Macron </strong>fort. Man werde sich nun &uuml;berzeugen, ob dies wirklich der Fall sei. &bdquo;Europa kommt voran und kann einer geeinten, eigenst&auml;ndigen und starken Zukunft entgegenblicken&ldquo;, so Macron.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Weihnachts-Wunder! Brexit-Deal steht - Merkel und Johnson reagieren</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 24. Dezember, 17.23 Uhr: </strong>&bdquo;Ich glaube, das ist ein guter Deal f&uuml;r ganz Europa&ldquo;, sagte <strong>Boris Johnson</strong> &uuml;ber den letztlichen Brexit-Deal. &bdquo;Wir werden euer Freund sein, euer Partner, euer Unterst&uuml;tzer, und nicht zu vergessen, euer Nummer-Eins-Markt.&ldquo; Bundeskanzlerin Merkel und Ursula von der Leyen haben &auml;hnlich reagiert.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aus der Sicht Johnsons Regierung ist mit dem Abkommen <strong>alles erreicht</strong>, was die britische &Ouml;ffentlichkeit mit dem Brexit-Referendum von 2016 wollte. &bdquo;Wir haben wieder Kontrolle &uuml;ber unser Geld, unsere Grenzen, unsere Gesetze, unseren Handel und unsere Fischgr&uuml;nde zur&uuml;ckgewonnen&ldquo;, erkl&auml;rte die Regierung. Zugleich gew&auml;hre das Abkommen <strong>Zollfreiheit </strong>und <strong>unbegrenzte Exporte</strong> in die EU.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dass er sich sehr &uuml;ber den geschafften Deal freut, zeigte Boris Johnson auf Twitter. Er postete ein Foto von sich, wie er beide Daumen in die Luft streckt. <strong>&bdquo;Der Deal ist geschafft&ldquo;</strong>, schrieb er dazu.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">The deal is done. <a href="https://t.co/zzhvxOSeWz">pic.twitter.com/zzhvxOSeWz</a></p>&mdash; Boris Johnson (@BorisJohnson) <a href="https://twitter.com/BorisJohnson/status/1342123159181516802?ref_src=twsrc%5Etfw">December 24, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 24. Dezember, 16.34 Uhr</strong>: <a href="https://www.merkur.de/politik/bundeskanzlerin-angela-merkel-regierungschefin-wechselnden-koalitionen-13844076.html" class="id-import-Link">Bundeskanzlerin <strong>Angela Merkel</strong>*</a> hat die Brexit-Einigung <em>(siehe Erstmeldung)</em> als <strong>historisch</strong> gew&uuml;rdigt. &bdquo;Mit dem Abkommen schaffen wir die Grundlage f&uuml;r ein neues Kapitel in unseren Beziehungen&ldquo;, sagte die <a href="https://www.merkur.de/politik/cdu-geschichte-bundeskanzler-parteivorsitzende-merkel-kohl-adenauer-90015195.html" class="id-import-Link"><strong>CDU*</strong></a><strong>-Politikerin</strong> . &bdquo;Gro&szlig;britannien wird auch au&szlig;erhalb der Europ&auml;ischen Union weiterhin ein wichtiger Partner f&uuml;r Deutschland und f&uuml;r die Europ&auml;ische Union sein.&ldquo; Die Einigung sei &bdquo;von historischer Bedeutung&ldquo;.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Weihnachts-Wunder! Brexit-Deal steht nach Einigung in letztem entscheidenden Punkt - Merkel reagiert</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Merkel sagte zu, den Text nun zügig zu prüfen. Das Bundeskabinett werde sich am kommenden Montag telefonisch über die deutsche Position verständigen. „Ich bin sehr zuversichtlich, dass wir hier ein gutes Resultat vorliegen haben“, sagte die Kanzlerin. Alle Mitgliedstaaten und das EU-Parlament müssen der Einigung zustimmen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Kanzlerin <a href="https://twitter.com/hashtag/Merkel?src=hash&amp;ref_src=twsrc%5Etfw">#Merkel</a> zum Abkommen zwischen der <a href="https://twitter.com/hashtag/EU?src=hash&amp;ref_src=twsrc%5Etfw">#EU</a> und Großbritannien: „Die Einigung ist von historischer Bedeutung. Mit dem Abkommen schaffen wir die Grundlage für ein neues Kapitel in unseren Beziehungen.“ <a href="https://twitter.com/hashtag/BrexitDeal?src=hash&amp;ref_src=twsrc%5Etfw">#BrexitDeal</a> <a href="https://t.co/GcgbxIPhLY">https://t.co/GcgbxIPhLY</a> <a href="https://t.co/fgCu98LQlx">pic.twitter.com/fgCu98LQlx</a></p>&mdash; Ulrike Demmer (@UlrikeDemmer) <a href="https://twitter.com/UlrikeDemmer/status/1342130739165483009?ref_src=twsrc%5Etfw">December 24, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Weihnachts-Wunder! Brexit-Deal steht - Einigung mit EU in letztem entscheidenden Punkt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Unsere Erstmeldung vom 24. Dezember</strong>: London - Beim <strong>Brexit</strong> scheint ein harter wirtschaftlicher Bruch abgewendet: Nach monatelangen Debatten &uuml;ber einen <strong>Handelspakt</strong> ist der <strong>EU</strong> und <strong>Gro&szlig;britannien</strong> eine Einigung gelungen. Dies best&auml;tigten beide Seiten am Donnerstagnachmittag. EU-Kommissionschefin <strong>Ursula von der Leyen</strong> und Unterh&auml;ndler <strong>Michel Barnier</strong> k&uuml;ndigten eine <strong>Pressekonferenz</strong> an. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Handelsabkommen soll die wirtschaftlichen Beziehungen zwischen der Insel und dem Kontinent ab <strong>Januar 2021</strong> regeln. Wichtigster Punkt ist, <strong>Z&ouml;lle</strong> zu vermeiden und m&ouml;glichst reibungslosen Handel zu sichern. Der Vertrag umfasst aber auch den <strong>Fischfang</strong> sowie die Zusammenarbeit bei Energie, Transport, Justiz, Polizei und vielen anderen Themen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">Brexit-Abkommen mit Johnson-Regierung: Verhandlungen standen kurz vor dem Scheitern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ein allerletzter <strong>Knackpunkt</strong>, &uuml;ber den wochenlang heftig gestritten worden war: <a href="/politik/brexit-boris-johnson-angela-merkel-verhandlungen-deal-eu-fischerei-kompromiss-grossbritannien-zr-90129666.html" class="id-import-Link">der Zugang von <strong>EU-Fischern</strong> zu <strong>britischen Gew&auml;ssern</strong></a>. Die Kl&auml;rung der letzten Einzelheiten zog sich &uuml;ber <strong>viele Stunden</strong> bis Donnerstagmittag hin. Schlie&szlig;lich fand man auch hier einen Kompromiss.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Verhandlungen h&auml;tten eigentlich schon im Oktober abgeschlossen werden sollen. Mehrfach standen sie wohl kurz vor dem Scheitern. Das Abkommen verspricht Gro&szlig;britannien Exporte ohne Z&ouml;lle und ohne Mengenbegrenzung in den EU-Binnenmarkt. Daf&uuml;r verlangt die EU aber faire Wettbewerbsbedingungen - das sogenannte <em>Level Playing Field</em>. Gemeint sind gleiche Umwelt-, Sozial- und Subventionsstandards.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-0f9.jpg 2200w, //www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-0ac.jpg 342w, //www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-0GI.jpg 467w, //www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-075.jpg 512w, //www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-08e.jpg 640w, //www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-0BI.jpg 700w, //www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-0NG.jpg 1000w, //www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-0a7.jpg 1024w, //www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-06b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Gro&#223;britanniens Premier Boris Johnson bei der Brexit-PK vom 21. Dezember in London."
                                      title="Gro&#223;britanniens Premier Boris Johnson bei der Brexit-PK vom 21. Dezember in London."
                                      src="//www.kreiszeitung.de/bilder/2020/12/24/90151602/24754114-grossbritanniens-premier-boris-johnson-bei-der-brexit-pk-vom-21-dezember-in-london-0a7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2523,"width":4000,"copyright":"Tolga Akmen \\/ various sources \\/ AFP","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90151602","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Großbritanniens Premier Boris Johnson bei der Brexit-PK vom 21. Dezember - die Verhandlungen zogen sich.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Tolga Akmen / various sources / AFP</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_7"><span class="id-Article-content-item-headline-text">Großbritannien in Brexit-Verhandlungen - Corona-Mutation verschärft die Lage</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zuletzt hatte die Zuspitzung der <strong><a href="https://www.merkur.de/welt/coronavirus-zahlen-covid-19-deutschland-oesterreich-usa-spanien-frankreich-italien-grossbritannien-tote-infizierte-zr-90064630.html" class="id-import-Link">Corona-Pandemie*</a></strong> in Gro&szlig;britannien weiteren Druck aufgebaut. Nachdem eine mutierte Variante von <strong>Sars-CoV-2</strong> entdeckt wurde, hatte Frankreich zeitweise seine Grenzen f&uuml;r <strong>Verkehr</strong> aus Gro&szlig;britannien geschlossen. Deshalb stauten sich auf britischer Seite Tausende Lastwagen - aus Sicht von Kritikern ein Vorgeschmack auf die Lage bei einem <strong>No-Deal-Brexit</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die britischen W&auml;hler hatten 2016 mit knapper Mehrheit f&uuml;r den EU-Austritt gestimmt. <strong>Premierminister Boris Johnson</strong> gewann 2019 die Parlamentswahl unter anderem mit der Ansage, den Brexit nun tats&auml;chlich durchzuziehen. Als zentralen Punkt nannte er immer wieder, Souver&auml;nit&auml;t und Kontrolle &uuml;ber die eigenen Grenzen und Gesetze wiederzuerlangen. (dpa/frs)<em>*Merkur.de geh&ouml;rt zum Ippen-Digital-Redaktionsnetwerk.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Paul Grover/Daily Telegraph/dpa</p> </div> </div></article></div>
</div></div><div data-id-container-ct='{"containerId":"476146"}' id="id-Container-476146"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Kreiszeitungde" data-widget-id="AR_1" data-src="https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/grossbritannien-ort28767/" class="id-TopicList-item id-TopicList-item--tag">Großbritannien</a></div><div class=""><a href="//www.kreiszeitung.de/thema/brexit-ere687645/" class="id-TopicList-item id-TopicList-item--tag">Brexit</a></div><div class=""><a href="//www.kreiszeitung.de/thema/boris-johnson-per31192/" class="id-TopicList-item id-TopicList-item--tag">Boris Johnson</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con5" ><div data-id-trfPlaceholder="" id="traffective-ad-82245190" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNS85MDE1MTczMi8yNDc2OTg3Mi1waXQtdW5kLXBhdWxlLTF0ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNS85MDE1MTczMi8yNDc2OTg3Mi1waXQtdW5kLXBhdWxlLTF0Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNS85MDE1MTczMi8yNDc2OTg3Mi1waXQtdW5kLXBhdWxlLTF0YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNS85MDE1MTczMi8yNDc2OTg3Mi1waXQtdW5kLXBhdWxlLTF0YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNS85MDE1MTczMi8yNDc2OTg3Mi1waXQtdW5kLXBhdWxlLTF0YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNS85MDE1MTczMi8yNDc2OTg3Mi1waXQtdW5kLXBhdWxlLTF0OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUGZvdGVuLCBUaWVyZSwgU2Vuc2F0aW9uZW46IFRpZXJpc2NoZSBNb21lbnRlIDIwMjAiIHRpdGxlPSJQZm90ZW4sIFRpZXJlLCBTZW5zYXRpb25lbjogVGllcmlzY2hlIE1vbWVudGUgMjAyMCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/12/25/90151732/24769872-pit-und-paule-1tc0.jpg" alt="Pfoten, Tiere, Sensationen: Tierische Momente 2020" title="Pfoten, Tiere, Sensationen: Tierische Momente 2020"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/boulevard/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Boulevard"
                    >Boulevard</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Pfoten, Tiere, Sensationen: Tierische Momente 2020</span></h3></div><a href="/boulevard/pfoten-tiere-sensationen-tierische-momente-2020-zr-90151732.html" class="id-LinkOverlay-link " title="Pfoten, Tiere, Sensationen: Tierische Momente 2020"
                    >Pfoten, Tiere, Sensationen: Tierische Momente 2020</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNS85MDE1MTYzNy8yNDc2OTE2NS1tZXJjZWRlcy1lcXMtbzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMTIvMjUvOTAxNTE2MzcvMjQ3NjkxNjUtbWVyY2VkZXMtZXFzLW9jYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzEyLzI1LzkwMTUxNjM3LzI0NzY5MTY1LW1lcmNlZGVzLWVxcy1vYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNS85MDE1MTYzNy8yNDc2OTE2NS1tZXJjZWRlcy1lcXMtb2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMTIvMjUvOTAxNTE2MzcvMjQ3NjkxNjUtbWVyY2VkZXMtZXFzLW9hMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzEyLzI1LzkwMTUxNjM3LzI0NzY5MTY1LW1lcmNlZGVzLWVxcy1vOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGllIHdpY2h0aWdlbiBBdXRvbmV1aGVpdGVuIDIwMjEgZmFocmVuIGVsZWt0cmlzY2giIHRpdGxlPSJEaWUgd2ljaHRpZ2VuIEF1dG9uZXVoZWl0ZW4gMjAyMSBmYWhyZW4gZWxla3RyaXNjaCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/12/25/90151637/24769165-mercedes-eqs-oc0.jpg" alt="Die wichtigen Autoneuheiten 2021 fahren elektrisch" title="Die wichtigen Autoneuheiten 2021 fahren elektrisch"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/auto/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Auto"
                    >Auto</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Die wichtigen Autoneuheiten 2021 fahren elektrisch</span></h3></div><a href="/leben/auto/die-wichtigen-autoneuheiten-2021-fahren-elektrisch-zr-90151637.html" class="id-LinkOverlay-link " title="Die wichtigen Autoneuheiten 2021 fahren elektrisch"
                    >Die wichtigen Autoneuheiten 2021 fahren elektrisch</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNC85MDE1MTQxNy8yNDc2Nzg3MS10cmlwbGUtc2llZ2VyLTJDODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNC85MDE1MTQxNy8yNDc2Nzg3MS10cmlwbGUtc2llZ2VyLTJDY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNC85MDE1MTQxNy8yNDc2Nzg3MS10cmlwbGUtc2llZ2VyLTJDYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNC85MDE1MTQxNy8yNDc2Nzg3MS10cmlwbGUtc2llZ2VyLTJDYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNC85MDE1MTQxNy8yNDc2Nzg3MS10cmlwbGUtc2llZ2VyLTJDYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNC85MDE1MTQxNy8yNDc2Nzg3MS10cmlwbGUtc2llZ2VyLTJDOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR2V3aW5uZXIgdW5kIFZlcmxpZXJlciBkZXMgZGV1dHNjaGVuIFNwb3J0amFocmVzIDIwMjAiIHRpdGxlPSJHZXdpbm5lciB1bmQgVmVybGllcmVyIGRlcyBkZXV0c2NoZW4gU3BvcnRqYWhyZXMgMjAyMCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/12/24/90151417/24767871-triple-sieger-2Cc0.jpg" alt="Gewinner und Verlierer des deutschen Sportjahres 2020" title="Gewinner und Verlierer des deutschen Sportjahres 2020"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/mehr-sport/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Mehr Sport"
                    >Mehr Sport</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Gewinner und Verlierer des deutschen Sportjahres 2020</span></h3></div><a href="/sport/mehr-sport/gewinner-und-verlierer-des-deutschen-sportjahres-2020-zr-90151417.html" class="id-LinkOverlay-link " title="Gewinner und Verlierer des deutschen Sportjahres 2020"
                    >Gewinner und Verlierer des deutschen Sportjahres 2020</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNC85MDE1MTM4MS8yNDc2NzU1MS1yb2RlbG4taW0taGFyei0yczg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMTIvMjQvOTAxNTEzODEvMjQ3Njc1NTEtcm9kZWxuLWltLWhhcnotMnNjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzEyLzI0LzkwMTUxMzgxLzI0NzY3NTUxLXJvZGVsbi1pbS1oYXJ6LTJzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8xMi8yNC85MDE1MTM4MS8yNDc2NzU1MS1yb2RlbG4taW0taGFyei0yc2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMTIvMjQvOTAxNTEzODEvMjQ3Njc1NTEtcm9kZWxuLWltLWhhcnotMnNhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzEyLzI0LzkwMTUxMzgxLzI0NzY3NTUxLXJvZGVsbi1pbS1oYXJ6LTJzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2FzIGVpbiBXaW50ZXJ1cmxhdWIgaW0gUyZ1dW1sO2RoYXJ6IHp1IGJpZXRlbiBoYXQiIHRpdGxlPSJXYXMgZWluIFdpbnRlcnVybGF1YiBpbSBTJnV1bWw7ZGhhcnogenUgYmlldGVuIGhhdCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/12/24/90151381/24767551-rodeln-im-harz-2sc0.jpg" alt="Was ein Winterurlaub im Südharz zu bieten hat" title="Was ein Winterurlaub im Südharz zu bieten hat"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Was ein Winterurlaub im Südharz zu bieten hat</span></h3></div><a href="/leben/reisen/was-ein-winterurlaub-im-suedharz-zu-bieten-hat-zr-90151381.html" class="id-LinkOverlay-link " title="Was ein Winterurlaub im S&#252;dharz zu bieten hat"
                    >Was ein Winterurlaub im Südharz zu bieten hat</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"479201"}' id="id-Container-479201"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/12/25/90151805/24271658-michael-ballweg-querdenken-cannstatter-wasen-kundgebung-Q84.jpg 470w, //www.kreiszeitung.de/bilder/2020/12/25/90151805/24271658-michael-ballweg-querdenken-cannstatter-wasen-kundgebung-Qcc.jpg 171w, //www.kreiszeitung.de/bilder/2020/12/25/90151805/24271658-michael-ballweg-querdenken-cannstatter-wasen-kundgebung-Qc0.jpg 256w, //www.kreiszeitung.de/bilder/2020/12/25/90151805/24271658-michael-ballweg-querdenken-cannstatter-wasen-kundgebung-Qac.jpg 342w, //www.kreiszeitung.de/bilder/2020/12/25/90151805/24271658-michael-ballweg-querdenken-cannstatter-wasen-kundgebung-Qa2.jpg 384w, //www.kreiszeitung.de/bilder/2020/12/25/90151805/24271658-michael-ballweg-querdenken-cannstatter-wasen-kundgebung-Q8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2020/12/25/90151805/24271658-michael-ballweg-querdenken-cannstatter-wasen-kundgebung-Qc0.jpg" alt="Corona-Proteste: Querdenken-Gr&uuml;nder &uuml;berrascht mit Bitte - Polizei-Gewerkschaft f&uuml;r Demo-Lockdown" title="Corona-Proteste: Querdenken-Gr&uuml;nder &uuml;berrascht mit Bitte - Polizei-Gewerkschaft f&uuml;r Demo-Lockdown"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona-Proteste: Querdenken-Gründer überrascht mit Bitte - Polizei-Gewerkschaft für Demo-Lockdown</span></h3></div><a href="/politik/coronavirus-proteste-demo-berlin-querdenken-absage-bitte-polizei-ballweg-stuttgart-lockdown-zr-90151805.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Corona-Proteste: Querdenken-Gr&#252;nder &#252;berrascht mit Bitte - Polizei-Gewerkschaft f&#252;r Demo-Lockdown"
                    >Corona-Proteste: Querdenken-Gründer überrascht mit Bitte - Polizei-Gewerkschaft für Demo-Lockdown</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/12/24/90151445/24767798-bundespraesident-frank-walter-steinmeier-bei-der-weihnachtsansprache-2SXzMLtNJ584.jpg 470w, //www.kreiszeitung.de/bilder/2020/12/24/90151445/24767798-bundespraesident-frank-walter-steinmeier-bei-der-weihnachtsansprache-2SXzMLtNJ5cc.jpg 171w, //www.kreiszeitung.de/bilder/2020/12/24/90151445/24767798-bundespraesident-frank-walter-steinmeier-bei-der-weihnachtsansprache-2SXzMLtNJ5c0.jpg 256w, //www.kreiszeitung.de/bilder/2020/12/24/90151445/24767798-bundespraesident-frank-walter-steinmeier-bei-der-weihnachtsansprache-2SXzMLtNJ5ac.jpg 342w, //www.kreiszeitung.de/bilder/2020/12/24/90151445/24767798-bundespraesident-frank-walter-steinmeier-bei-der-weihnachtsansprache-2SXzMLtNJ5a2.jpg 384w, //www.kreiszeitung.de/bilder/2020/12/24/90151445/24767798-bundespraesident-frank-walter-steinmeier-bei-der-weihnachtsansprache-2SXzMLtNJ58e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2020/12/24/90151445/24767798-bundespraesident-frank-walter-steinmeier-bei-der-weihnachtsansprache-2SXzMLtNJ5c0.jpg" alt="Bundespr&auml;sident Steinmeier &uuml;ber Corona-Jahr: &bdquo;Schwere Zeit liegt hinter uns&ldquo; - doch er macht Hoffnung" title="Bundespr&auml;sident Steinmeier &uuml;ber Corona-Jahr: &bdquo;Schwere Zeit liegt hinter uns&ldquo; - doch er macht Hoffnung"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bundespräsident Steinmeier über Corona-Jahr: „Schwere Zeit liegt hinter uns“ - doch er macht Hoffnung</span></h3></div><a href="/politik/coronavirus-weihnachtsansprache-steinmeier-bundespraesident-hoffnung-schloss-bellevue-spd-zr-90151445.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Bundespr&#228;sident Steinmeier &#252;ber Corona-Jahr: &#8222;Schwere Zeit liegt hinter uns&#8220; - doch er macht Hoffnung"
                    >Bundespräsident Steinmeier über Corona-Jahr: „Schwere Zeit liegt hinter uns“ - doch er macht Hoffnung</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2c84.jpg 470w, //www.kreiszeitung.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2ccc.jpg 171w, //www.kreiszeitung.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cc0.jpg 256w, //www.kreiszeitung.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cac.jpg 342w, //www.kreiszeitung.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2ca2.jpg 384w, //www.kreiszeitung.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2c8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cc0.jpg" alt="Donald Trump: Unangenehme Details &uuml;ber Geschenke an Melania aufgetaucht - Vorw&uuml;rfe nach Weihnachts-Video " title="Donald Trump: Unangenehme Details &uuml;ber Geschenke an Melania aufgetaucht - Vorw&uuml;rfe nach Weihnachts-Video "></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Donald Trump: Unangenehme Details über Geschenke an Melania aufgetaucht - Vorwürfe nach Weihnachts-Video </span></h3></div><a href="/politik/donald-trump-melania-weihnachten-geschenk-ivanka-essen-silvester-florida-zr-90151590.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Donald Trump: Unangenehme Details &#252;ber Geschenke an Melania aufgetaucht - Vorw&#252;rfe nach Weihnachts-Video"
                    >Donald Trump: Unangenehme Details über Geschenke an Melania aufgetaucht - Vorwürfe nach Weihnachts-Video</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/12/22/90149695/24760554-donald-trump-praesident-der-usa-geht-ueber-den-suedrasen-des-weissen-hauses-und-hebt-die-faust-1684.jpg 470w, //www.kreiszeitung.de/bilder/2020/12/22/90149695/24760554-donald-trump-praesident-der-usa-geht-ueber-den-suedrasen-des-weissen-hauses-und-hebt-die-faust-16cc.jpg 171w, //www.kreiszeitung.de/bilder/2020/12/22/90149695/24760554-donald-trump-praesident-der-usa-geht-ueber-den-suedrasen-des-weissen-hauses-und-hebt-die-faust-16c0.jpg 256w, //www.kreiszeitung.de/bilder/2020/12/22/90149695/24760554-donald-trump-praesident-der-usa-geht-ueber-den-suedrasen-des-weissen-hauses-und-hebt-die-faust-16ac.jpg 342w, //www.kreiszeitung.de/bilder/2020/12/22/90149695/24760554-donald-trump-praesident-der-usa-geht-ueber-den-suedrasen-des-weissen-hauses-und-hebt-die-faust-16a2.jpg 384w, //www.kreiszeitung.de/bilder/2020/12/22/90149695/24760554-donald-trump-praesident-der-usa-geht-ueber-den-suedrasen-des-weissen-hauses-und-hebt-die-faust-168e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2020/12/22/90149695/24760554-donald-trump-praesident-der-usa-geht-ueber-den-suedrasen-des-weissen-hauses-und-hebt-die-faust-16c0.jpg" alt="Donald Trump &uuml;berrascht kurz vor Abtritt mit neuer Verf&uuml;gung - Sie k&ouml;nnte Amerika langfristig ver&auml;ndern" title="Donald Trump &uuml;berrascht kurz vor Abtritt mit neuer Verf&uuml;gung - Sie k&ouml;nnte Amerika langfristig ver&auml;ndern"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Donald Trump überrascht kurz vor Abtritt mit neuer Verfügung - Sie könnte Amerika langfristig verändern</span></h3></div><a href="/politik/donald-trump-usa-amerika-verfuegung-architektur-joe-biden-amtsantritt-schock-zr-90149695.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Donald Trump &#252;berrascht kurz vor Abtritt mit neuer Verf&#252;gung - Sie k&#246;nnte Amerika langfristig ver&#228;ndern"
                    >Donald Trump überrascht kurz vor Abtritt mit neuer Verfügung - Sie könnte Amerika langfristig verändern</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "90151602", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90151602",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90151602",
                                            disqus_url = "https://www.kreiszeitung.de/politik/brexit-johnson-merkel-grossbritannien-eu-england-deal-zoelle-verhandlungen-weihnachten-erasmus-zr-90151602.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484807"}' id="id-Container-484807"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="a7c22bfc-cb6e-432f-b0b9-ec3e2f9c8f08" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="150d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="150d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3035d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3035d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="93e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="93e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.zeitungzustellen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung.de/social-media/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Social Media</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/4fee81775b7c43838b8af024cc852435"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
