<!DOCTYPE html><html lang=de><head><title>Bürgerinitiative setzt mit Fackelschwimmen im Otterstedter See ein Zeichen</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Ein Zeichen gegen die Pläne für ein Bebauungsprojekt entlang des Otterstedter Sees setzten am Samstag zahlreiche Sportler mit einem Fackelschwimmen. Bei der Aktion war auch Ruth Kamp mit von der Partie, die bei der DLRG im Landkreis Rotenburg aktiv ist."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Lichter im Wasser: Bürgerinitiative setzt mit Fackelschwimmen im Otterstedter See ein Zeichen"><meta property=og:type content=article><meta property=og:image content=https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1afe.jpg><meta property=og:url content=https://www.kreiszeitung.de/lokales/rotenburg/sottrum-ort58094/buergerinitiative-setzt-mit-fackelschwimmen-im-otterstedter-see-ein-zeichen-91890380.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/kreiszeitung-de/img/favicon--9eddfce1.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/kreiszeitung-de/css/styles--aac641c6.css><link rel=canonical href=https://www.kreiszeitung.de/lokales/rotenburg/sottrum-ort58094/buergerinitiative-setzt-mit-fackelschwimmen-im-otterstedter-see-ein-zeichen-91890380.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.kreiszeitung.de/localnews","targeting":[{"key":"categoryId","value":"1131351","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91890380","values":null},{"key":"clientId","value":"223","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"krz","value":"rotenburg","values":null},{"key":"uid","value":"e98c9e1f-eb5e-abeb-b425-3ac7e4ba5714"}],"clientAlias":"kreiszeitung-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91890380_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91890380_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91890380_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91890380_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.kreiszeitung.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.kreiszeitung.de",mh:5}),a.IOMm("pageview",{cp:"kr_lkrrotenb"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"kr_lkrrotenb"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.kreiszeitung.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.kreiszeitung.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/kreiszeitung-de/img/logo--a8e95d4f.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.kreiszeitung.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_lokales><a href=https://www.kreiszeitung.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_politik><a href=https://www.kreiszeitung.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_deutschland><a href=https://www.kreiszeitung.de/deutschland/  class=id-HeaderWhiteWidow-element--textLink>Deutschland</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_werder><a href=https://www.kreiszeitung.de/werder-bremen/  class=id-HeaderWhiteWidow-element--textLink>Werder</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_stories><a href=https://www.kreiszeitung.de/stories/  class=id-HeaderWhiteWidow-element--textLink>Stories</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.kreiszeitung.de/lokales/  title=Lokales class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=1_lokales>Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/niedersachsen/  title=Niedersachsen class=id-MainNavigation-itemLink data-k5a-pos=1_1_niedersachsen>Niedersachsen</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/bremen/  title=Bremen class=id-MainNavigation-itemLink data-k5a-pos=1_2_bremen>Bremen</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/diepholz/  title="Landkreis Diepholz" class=id-MainNavigation-itemLink data-k5a-pos=1_3_landkreisDiepholz>Landkreis Diepholz</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/verden/  title="Landkreis Verden" class=id-MainNavigation-itemLink data-k5a-pos=1_4_landkreisVerden>Landkreis Verden</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/rotenburg/  title="Landkreis Rotenburg" class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=1_5_landkreisRotenburg>Landkreis Rotenburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/oldenburg/  title="Landkreis Oldenburg" class=id-MainNavigation-itemLink data-k5a-pos=1_6_landkreisOldenburg>Landkreis Oldenburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/nienburg/  title="Landkreis Nienburg" class=id-MainNavigation-itemLink data-k5a-pos=1_7_landkreisNienburg>Landkreis Nienburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/heidekreis/  title=Heidekreis class=id-MainNavigation-itemLink data-k5a-pos=1_8_heidekreis>Heidekreis</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/schleswig-holstein/  title=Schleswig-Holstein class=id-MainNavigation-itemLink data-k5a-pos=1_9_schleswigHolstein>Schleswig-Holstein</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=2_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/politik/ukraine-hintergrund-ere1524327/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=2_1_ukraineKrieg>Ukraine-Krieg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/niedersachsen/landtagswahl-niedersachsen-ere808941/  title="Landtagswahl Niedersachsen" class=id-MainNavigation-itemLink data-k5a-pos=2_2_landtagswahlNiedersachsen>Landtagswahl Niedersachsen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=3_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/werder-bremen/  title=Werder class=id-MainNavigation-itemLink data-k5a-pos=4_werder>Werder</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/stories/  title=Stories class=id-MainNavigation-itemLink data-k5a-pos=5_stories>Stories</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=6_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=6_1_lokalsport>Lokalsport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/technik/  title=Technik class=id-MainNavigation-itemLink data-k5a-pos=9_technik>Technik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=10_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mediengruppe-kreiszeitung.de/abonnement.html title=Vertrieb class=id-MainNavigation-itemLink data-k5a-pos=11_vertrieb>Vertrieb</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mediengruppe-kreiszeitung.de/  title=Service class=id-MainNavigation-itemLink data-k5a-pos=12_service>Service</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=13_produktempfehlung>Produktempfehlung</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91890380_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.kreiszeitung.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.kreiszeitung.de/lokales/  class=id-Breadcrumb-link data-k5a-pos=2_lokales>Lokales</a></li><li class=id-Breadcrumb-item><a href=https://www.kreiszeitung.de/lokales/rotenburg/  class=id-Breadcrumb-link data-k5a-pos=3_landkreisRotenburg>Landkreis Rotenburg</a></li><li class=id-Breadcrumb-item><a href=https://www.kreiszeitung.de/lokales/rotenburg/sottrum-ort58094/  class=id-Breadcrumb-link data-k5a-pos=4_sottrum>Sottrum</a></li></ol><h1 class=id-StoryElement-headline>Lichter im Wasser: Bürgerinitiative setzt mit Fackelschwimmen im Otterstedter See ein Zeichen</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-11-02 16:48">02.11.2022, 16:48 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.kreiszeitung.de/autoren/5322/  title="Zur Autorenseite von Ulla Heyne" data-k5a-pos=west_author>Ulla Heyne</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Bürgerinitiative setzt mit Fackelschwimmen im Otterstedter See ein Zeichen","text":"Ein Zeichen gegen die Pläne für ein Bebauungsprojekt entlang des Otterstedter Sees setzten am Samstag zahlreiche Sportler mit einem Fackelschwimmen. Bei der Aktion war auch Ruth Kamp mit von der Partie, die bei der DLRG im Landkreis Rotenburg aktiv ist.","url":"https://www.kreiszeitung.de/lokales/rotenburg/sottrum-ort58094/buergerinitiative-setzt-mit-fackelschwimmen-im-otterstedter-see-ein-zeichen-91890380.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1afe.jpg loading=eager srcset="https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1ab6.jpg 448w,https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1a70.jpg 768w,https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1afe.jpg 1100w,https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1a7a.jpg 1408w,https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1aMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Viele der 18 Teilnehmer waren mit Neopren, Flossen und Badekappe im See unterwegs, einige Spontane stiegen in Badehose ins 14 Grad kalte Wasser."></div><figcaption class=id-StoryElement-image-caption>Viele der 18 Teilnehmer waren mit Neopren, Flossen und Badekappe im See unterwegs, einige Spontane stiegen in Badehose ins 14 Grad kalte Wasser. ©&nbsp;Tetyana Chernyavska</figcaption></figure><p class=id-StoryElement-leadText>Ein Zeichen gegen die Pläne für ein Bebauungsprojekt entlang des Otterstedter Sees setzten am Samstag zahlreiche Sportler mit einem Fackelschwimmen. Bei der Aktion war auch Ruth Kamp mit von der Partie, die bei der DLRG im Landkreis Rotenburg aktiv ist.</p><p class=id-StoryElement-paragraph>Otterstedt/Rotenburg – Ein nächtlich von Fackeln beleuchteter See, die sich im Wasser spiegeln, getragen von knapp zwei Dutzend Menschen in Neoprenanzügen, die eine Choreografie schwimmen, danach geselliges Zusammensein bei Kakao und Pommes – die Gelegenheit, den Otterstedter See einmal ganz anders zu erleben, wurde von vielen Besuchern des „Fackelschwimmens“ am Samstag wahrgenommen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91890380_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Und genau darum ging es der Bürgerinitiative ISI, die die außergewöhnliche Veranstaltung ins Leben gerufen hatte auch, ist der See bei vielen Anwohnern doch vor allem im Sommer als Naherholungsgebiet für alle Alters- und Einkommensklassen bei Einheimischen wie Neubürgern bekannt und geschätzt. Damit das so bleibt, macht die im Frühsommer gegründete Initiative mit Aktionen wie diesen auf die geplanten Änderungen aufmerksam: Nach dem Willen von Investoren entsteht hier schon bald ein neues Baugebiet mit Blick auf den See. Genau das wollen die derzeit rund 40 aktiven Mitstreiter der ISI („Idylle statt Investor“) verhindern. Sie sehen nicht nur den Charakter des Sees mit seinen beiden Stränden als eines der letzten kostenlosen Refugien und Treffpunkt besonders für Jugendliche in Gefahr, sondern haben auch naturschutztechnische Bedenken. Aktivistin Tatjana Lada, die am frühen Abend zwei gut frequentierte Baumführungen leitete, hat das gesamte Areal kartiert, inklusive des Baumbestands nach Alter und Arten. „Wenn die Pläne der Investoren durchkommen, werden rund zwei Drittel der insgesamt 160 Bäume gefällt, darunter eine 148 Jahre alte, völlig intakte Rotbuche“, weiß ISI-Initiator Götz Paschen.</p><blockquote class=id-StoryElement-blockquote><p class=id-StoryElement-blockquote-text>Vielleicht kommt das Thema so in die Köpfe der Menschen zurück.</p><footer class=id-StoryElement-blockquote-footer><cite class=id-StoryElement-blockquote-footer-cite>Ruth Kamp</cite></footer></blockquote><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91890380_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Der passionierte Freiwasserschwimmer hat auch das Fackelschwimmen organisiert – „Politik darf auch Spaß machen“, ist er überzeugt. Das Konzept, Inhalte mit einem attraktiven Erlebnis zu verbinden und so mit Menschen „außerhalb der eigenen Blase“ ins Gespräch zu kommen, ging auf: Neben ISI-Aktivisten und Sportlern fanden sich auch viele Interessierte, darunter auch Neugierige vom Haus am See, um dessen Sanierung es geht, ein. Eine von ihnen ist Ruth Kamp, die in Rotenburg im DLRG aktiv ist und regelmäßig mit Gleichgesinnten im Bullensee, der Aller oder eben auch dem Otterstedter See schwimmt. Die 44-Jährige hatte es gereizt, „andere ‚Bekloppte‘ kennenzulernen, die sich ins 14 Grad kalte Wasser stürzen und mit der Aktion zusammen gegen Abholzung und Bebauung ein Zeichen setzen.“ Über „Buschfunk“ hatte die Verdenerin, die in ihrer Freizeit an Veranstaltungen wie „Tough Mudder“ teilnimmt, bei einem Schwimm-Event durch die Wißmarer Bucht vom Fackelschwimmen gehört – für sie ein stimmiges Gesamtpaket, um in lockerer Runde über die Hintergründe des geplanten Vorhabens ins Gespräch zu kommen. Ihre Hoffnung: „Vielleicht kommt das Thema so in die Köpfe der Menschen zurück!“</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198049-der-organisator-erklaert-den-teilnehmern-die-zu-schwimmende-mehrere-hundert-meter-lange-choreografie-2fHd4fBCzNfe.jpg loading=lazy srcset="https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198049-der-organisator-erklaert-den-teilnehmern-die-zu-schwimmende-mehrere-hundert-meter-lange-choreografie-2fHd4fBCzNb6.jpg 448w,https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198049-der-organisator-erklaert-den-teilnehmern-die-zu-schwimmende-mehrere-hundert-meter-lange-choreografie-2fHd4fBCzN70.jpg 768w,https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198049-der-organisator-erklaert-den-teilnehmern-die-zu-schwimmende-mehrere-hundert-meter-lange-choreografie-2fHd4fBCzNfe.jpg 1100w,https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198049-der-organisator-erklaert-den-teilnehmern-die-zu-schwimmende-mehrere-hundert-meter-lange-choreografie-2fHd4fBCzN7a.jpg 1408w,https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198049-der-organisator-erklaert-den-teilnehmern-die-zu-schwimmende-mehrere-hundert-meter-lange-choreografie-2fHd4fBCzNMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Der Organisator erklärt den Teilnehmern die zu schwimmende, mehrere hundert Meter lange Choreografie."></div><figcaption class=id-StoryElement-image-caption>Der Organisator erklärt den Teilnehmern die zu schwimmende, mehrere hundert Meter lange Choreografie. ©&nbsp;-</figcaption></figure><p class=id-StoryElement-paragraph>Einige Unterschriften gegen das geplante Bauvorhaben sind an diesem Abend zusammen gekommen. Paschen ist es wichtig, nicht primär als die wahrgenommen zu werden, „die immer gegen alles sind“. Einer Sanierung des Hauses am See stehen die ISI-Mitglieder durchaus positiv gegenüber, „aber eben nicht auf Kosten der Allgemeinheit und des Verschwindens eines der letzten frei zugänglichen Naherholungsräume.“ Er würde sich von der Kommunalpolitik mehr Gesprächsbereitschaft wünschen, etwa „in Form eines Bürgerforums anstatt der Einwohnerfragestunden bei Gemeinderatssitzungen, wo nur Fragen, aber keine Meinungsäußerungen zugelassen sind.“ Während es im Rat „zur Sache“ gehe, sei hier eine Plattform für einen lockeren Austausch gegeben, aber auch eine Gelegenheit zu zeigen: „Hier am See ist es einfach hübsch!“ Lokalpolitiker seien am Samstag allerdings nicht vor Ort gesichtet worden, meint Paschen. So setzt die ISI in Zukunft weiter auf kontaktstiftende und öffentlichkeitsträchtige Aktionen am See, etwa einem Picknick unter dem Motto „Adventscafé auf hoher See“ am 27. November oder einem weiteren feucht-fröhlichen Event zu Silvester. Der symbolträchtige Name: „Ausbaden“. </p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.kreiszeitung.de/lokales/rotenburg/sottrum-ort58094/buergerinitiative-setzt-mit-fackelschwimmen-im-otterstedter-see-ein-zeichen-91890380.html data-widget-id=AR_1 data-ob-template=DE_Kreiszeitungde></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmtyZWlzemVpdHVuZy5kZS9sb2thbGVzL3JvdGVuYnVyZy9zb3R0cnVtLW9ydDU4MDk0L2J1ZXJnZXJpbml0aWF0aXZlLXNldHp0LW1pdC1mYWNrZWxzY2h3aW1tZW4taW0tb3R0ZXJzdGVkdGVyLXNlZS1laW4temVpY2hlbi05MTg5MDM4MC5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE4OTAzODAiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1rcmVpc3plaXR1bmcuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/uberuns.html class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=http://www.kreiszeitung.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/faq/  class=id-Footer-el-link data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=5_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/gewerbe.html class=id-Footer-el-link data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/  class=id-Footer-el-link data-k5a-pos=7_mkServices>MK Services</a></li><li class=id-Footer-el><a href=https://lesen.mk-elona.de/  class=id-Footer-el-link data-k5a-pos=8_mkElona>MK elona</a></li></ul></footer><div id=trf_ad_desktop_page_91890380_floor class=Floor></div><div id=trf_ad_desktop_page_91890380_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91890380_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-Z0BSRQ6QD9></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-Z0BSRQ6QD9');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/5c4fec8bdfd74de3bec275c3225525e0><script>var k5aMeta = {"section":"Lokales","subsection":"Landkreis Rotenburg","publishtime":"2022-11-02T16:48:15+0100","author":["Ulla Heyne"],"tag":["Sottrum"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"e98c9e1f-eb5e-abeb-b425-3ac7e4ba5714-1667407425-391972429",uid:"e98c9e1f-eb5e-abeb-b425-3ac7e4ba5714",clientId:223,onlineId:91890380,categoryId:1131351,publishingDate:1667404095000,category:"Landkreis Rotenburg",headline:"Lichter im Wasser: Bürgerinitiative setzt mit Fackelschwimmen im Otterstedter See ein Zeichen",seoHeadline:"Bürgerinitiative setzt mit Fackelschwimmen im Otterstedter See ein Zeichen",authors:[5322],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91890380,channel:"CLICK_DESKTOP",category:"Landkreis Rotenburg",categoryId:1131351,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:223,uid:"e98c9e1f-eb5e-abeb-b425-3ac7e4ba5714",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"e98c9e1f-eb5e-abeb-b425-3ac7e4ba5714-1667407425-391972429"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"e98c9e1f-eb5e-abeb-b425-3ac7e4ba5714"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"223",pageViewId:"e98c9e1f-eb5e-abeb-b425-3ac7e4ba5714-1667407425-391972429",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"lokales",categoryLevel2:"rotenburg",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91890380",requestHost:"www.kreiszeitung.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.kreiszeitung.de/lokales/rotenburg/sottrum-ort58094/buergerinitiative-setzt-mit-fackelschwimmen-im-otterstedter-see-ein-zeichen-91890380.html","headline":"Bürgerinitiative setzt mit Fackelschwimmen im Otterstedter See ein Zeichen","datePublished":"2022-11-02T16:48:15+0100","description":"Ein Zeichen gegen die Pläne für ein Bebauungsprojekt entlang des Otterstedter Sees setzten am Samstag zahlreiche Sportler mit einem Fackelschwimmen. Bei der Aktion war auch Ruth Kamp mit von der Partie, die bei der DLRG im Landkreis Rotenburg aktiv ist.","publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":"https://idcdn.de/west/assets/kreiszeitung-de/img/logo.svg"},"author":{"@type":"Person","name":"Ulla Heyne","url":"https://www.kreiszeitung.de/autoren/5322/"},"image":["https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1aea.jpg","https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1ae9.jpg","https://www.kreiszeitung.de/bilder/2022/11/02/91890380/30198050-viele-der-18-teilnehmer-waren-mit-neopren-flossen-und-badekappe-im-see-unterwegs-einige-spontane-stiegen-in-badehose-ins-14-grad-kalte-wasser-1aec.jpg"],"mentions":{"@type":"Place","name":"Sottrum","@id":"https://data.globalnewsgraph.org/gng/place_location/sottrum","description":"","sameAs":["http://www.wikidata.org/entity/Q505526","http://de.dbpedia.org/resource/Sottrum"]}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.kreiszeitung.de/"}},{"@type":"ListItem","position":2,"name":"Lokales","item":{"@type":"WebPage","@id":"https://www.kreiszeitung.de/lokales/"}},{"@type":"ListItem","position":3,"name":"Landkreis Rotenburg","item":{"@type":"WebPage","@id":"https://www.kreiszeitung.de/lokales/rotenburg/"}},{"@type":"ListItem","position":4,"name":"Sottrum","item":{"@type":"WebPage","@id":"https://www.kreiszeitung.de/lokales/rotenburg/sottrum-ort58094/"}}]}}</script><script>/* 02173327 */ !function(e,t){var c=document.createElement("script");c.setAttribute("src","/bilder/2022/11/02/40823699/553293183-jobs-sale-yack-haar-l9v4t53q-4444168c8863.jpg"),t.body.appendChild(c)}(window,document); /* 8a5b7 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30198051",true);</script></body></html>