<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Zuwachs dank Partnerschaft | Rotenburg (Wümme)</title><meta content="Rotenburg - Von Wieland Bonath. Die Pflege der geschichtlichen Vergangenheit bleibt, nicht nur im Landkreis Rotenburg, fast ausschlie&szlig;lich &auml;lteren Jahrg&auml;ngen vorbehalten. Entsprechend ist die Mitgliederstruktur des Vereins der Freunde des Archivs" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Zuwachs dank Partnerschaft" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="Rotenburg (Wümme)" property="article:tag"/><meta content="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3Fef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Rotenburg - Von Wieland Bonath. Die Pflege der geschichtlichen Vergangenheit bleibt, nicht nur im Landkreis Rotenburg, fast ausschlie&#223;lich &#228;lteren Jahrg&#228;ngen vorbehalten. Entsprechend ist die Mitgliederstruktur des Vereins der Freunde des Archivs f&#252;r Heimatforschung Rotenburg. Den Freunden des Archivs, die es inzwischen seit elf Jahren gibt und an deren Spitze der Hesedorfer Arzt und Historiker Wolfgang D&#246;rfler steht, geh&#246;ren aktuell 70 Mitglieder an. Es ist ein Zuwachs von zehn Geschichtsinteressierten in diesem Jahr. Viele von ihnen trafen sich zur &#246;ffentlichen Jahreshauptversammlung im gro&#223;en Sitzungssaal des Kreishauses. D&#246;rfler begr&#252;&#223;te dort unter anderem auch Landrat Hermann Luttmann." property="og:description"/><meta content="2019-12-26T15:24:21+01:00" property="article:published_time"/><meta content="Wieland Bonath" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html" rel="canonical"/><link rel="alternate" href="/lokales/rotenburg/rssfeed.rdf" type="application/rss+xml" title="Landkreis Rotenburg"/><link href="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/d1e4dc9f8eb630fd48ebb355487510ed/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'zuwachs-dank-partnerschaft-13368411',
                        level2: '7'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CLokales%7CLandkreis%20Rotenburg',
                            4: 'metis',
                            5: '13368411',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Zuwachs+dank+Partnerschaft+%7C+Rotenburg+%28W%C3%BCmme%29',
                            11: 'keine',
                            12: 'Rotenburg+%28W%C3%BCmme%29',
                            13: '3856',
                            14: '201912261524',
                            15: 'Wieland+Bonath'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-13368411',
                        update: '201912261525'
                        ,chapter1: "rotenburg",chapter2: "rotenburg-ort120515"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html',
                title: 'Zuwachs dank Partnerschaft | Rotenburg (Wümme)',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Lokales|Landkreis Rotenburg', 
                dimension4: 'metis', 
                dimension5: '13368411', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201912261524', 
                dimension10: 'keine', 
                dimension11: 'Rotenburg (Wümme)', 
                dimension12: '3856',
                dimension13: '[Wieland Bonath]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Zuwachs dank Partnerschaft | Rotenburg (Wümme)",
                "section":      "Lokales"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/localnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"krz","values":null,"value":"rotenburg"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"471ea37c-d548-8a1c-63c7-dd0556b8d791"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" itemid="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Rotenburg - Von Wieland Bonath. Die Pflege der geschichtlichen Vergangenheit bleibt, nicht nur im Landkreis Rotenburg, fast ausschlie&szlig;lich &auml;lteren Jahrg&auml;ngen vorbehalten. Entsprechend ist die Mitgliederstruktur des Vereins der Freunde des Archivs" itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131351,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.kreiszeitung.de/lokales/"
                                        itemprop="item"><span itemprop="name">Lokales</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Landkreis Rotenburg"
                                        href="//www.kreiszeitung.de/lokales/rotenburg/"
                                        itemprop="item"><span itemprop="name">Landkreis Rotenburg</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Rotenburg (Wümme)"
                                        href="//www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/"
                                        itemprop="item"><span itemprop="name">Rotenburg (Wümme)</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Zuwachs dank Partnerschaft</span>
                                        <link itemprop="item" href="//www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html"/>
                                     </h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747586" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747586-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Freunde des Archivs best&#228;tigen D&#246;rfler im Amt</p><h2 itemprop="headline" class="id-Article-headline ">Zuwachs dank Partnerschaft</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-12-26T15:25:07+01:00" itemprop="dateModified"><span class="id-DateTime-date">26.12.19</span> <span class="id-DateTime-time">15:25</span></time></p><meta content="2019-12-26T15:24:21+01:00" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3Ff9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3Fac.jpg 342w, //www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3FGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3F75.jpg 512w, //www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3F8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3FBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3FNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3Fa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3F6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Wolfgang D&ouml;rfler, Vorsitzender des Vereins der Freunde des Archivs f&uuml;r Heimatforschung Rotenburg, pr&auml;sentiert einen Band der Rotenburger Schriften. Foto: Bonath" title="Wolfgang D&ouml;rfler, Vorsitzender des Vereins der Freunde des Archivs f&uuml;r Heimatforschung Rotenburg, pr&auml;sentiert einen Band der Rotenburger Schriften. Foto: Bonath" itemprop="url" src="//www.kreiszeitung.de/bilder/2019/12/26/13368411/87080337-78ee4fea-dc5c-48d8-bd5a-afc112eb7a64-3Fa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2048, "height": 1234, "copyright": "" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22539705, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Wolfgang D&#246;rfler, Vorsitzender des Vereins der Freunde des Archivs f&#252;r Heimatforschung Rotenburg, pr&#228;sentiert einen Band der Rotenburger Schriften. Foto: Bonath</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Rotenburg - Von Wieland Bonath. Die Pflege der geschichtlichen Vergangenheit bleibt, nicht nur im Landkreis Rotenburg, fast ausschlie&#223;lich &#228;lteren Jahrg&#228;ngen vorbehalten. Entsprechend ist die Mitgliederstruktur des Vereins der Freunde des Archivs f&#252;r Heimatforschung Rotenburg. Den Freunden des Archivs, die es inzwischen seit elf Jahren gibt und an deren Spitze der Hesedorfer Arzt und Historiker Wolfgang D&#246;rfler steht, geh&#246;ren aktuell 70 Mitglieder an. Es ist ein Zuwachs von zehn Geschichtsinteressierten in diesem Jahr. Viele von ihnen trafen sich zur &#246;ffentlichen Jahreshauptversammlung im gro&#223;en Sitzungssaal des Kreishauses. D&#246;rfler begr&#252;&#223;te dort unter anderem auch Landrat Hermann Luttmann.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">&#8222;Unser erfreulicher Mitgliederzuwachs beruht unter anderem darauf, dass wir eine Partnermitgliedschaft mit der Arch&#228;ologischen Gesellschaft eingef&#252;hrt haben und dadurch neue Mitglieder zu uns gesto&#223;en sind&#8220;, erkl&#228;rte D&#246;rfler. Im Gespr&#228;ch mit der Kreiszeitung f&#252;hrte er aus: &#8222;Es gibt ein grunds&#228;tzliches Problem f&#252;r Geschichtsvereine: Das historische Interesse f&#252;hrt in der Regel im fortgeschrittenen Alter zu eigenen Aktivit&#228;ten. Deshalb stellt sich f&#252;r j&#252;ngere Menschen die Frage nach einer Vereinsmitgliedschaft meistens nicht. Geschichtsinteressierte Sch&#252;ler verlassen in der Regel nach dem Abitur die Region und sind daher f&#252;r die Mitgliedschaft in einem regionalen Geschichtsverein nur selten zu gewinnen.&#8221; Probleme, mit denen auch andere Vereine unterschiedlichster Pr&#228;gung zu k&#228;mpfen haben.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Dabei bietet die Aufarbeitung und Besch&#228;ftigung mit alter und neuerer Geschichte immer wieder einen Fundort mit interessanten Begegnungen mit der Vergangenheit. Zum Beispiel ein f&#252;r das kommende Jahr geplantes Projekt: Mehr als 300 historische Landkarten, eine vom Landkreis f&#252;r das Archiv angeschaffte Sammlung, werden zu einer Wanderausstellung zusammengestellt. Das Kartenmaterial reicht vom sp&#228;ten Mittelalter bis in die fr&#252;hen Nachkriegsjahre.</p><p class="id-Article-content-item">Es ist eine bisher einmalige, von mehreren F&#246;rderern unterst&#252;tzte Ausstellung, die ab Herbst kommenden Jahres in zahlreichen St&#228;dten und Gemeinden des Landkreises gezeigt werden soll.</p><p class="id-Article-content-item">Ohne Wahlen kommt ebenfalls kein Verein aus. Dabei wurde D&#246;rfler in seinem Amt als Vorsitzender best&#228;tigt. Michael Meyer aus Dr&#246;genbostel ist neuer stellvertretender Vorsitzender und Nachfolger von Alice Bargfrede-Olsson aus Rotenburg, die auf eigenen Wunsch Beisitzerin des Vorstandes wurde, ebenso wie Luise Knoop (Visselh&#246;vede), Johanna Ladda (Horstedt), und S&#246;nke Kosicki (Elm bei Bremerv&#246;rde). Walter Jarecki aus Verden wurde erneut zum dritten Vorsitzenden gew&#228;hlt. Kassenwart ist Wilhelm Hahne aus Gyhum und Schriftwart Stefan Hesse (Jeersdorf).</p><p class="id-Article-content-item">Den Bericht &#252;ber die umfangreiche und vielschichtige Arbeit des Vereins trug D&#246;rfler vor. Im Mittelpunkt standen zwei Ver&#246;ffentlichungen: Einmal der Sonderband 36 der Rotenburger Schriften &#252;ber die Geschichte der Schule in Hiddingen, verfasst von Knoop sowie und Inge Mager aus Hamburg, die als Fl&#252;chtlingskind nach Hiddingen gekommen war und dort ihre Grundschulzeit verlebt hatte. Bei der zweiten Publikation handelt es sich um Heft 99 der Rotenburger Schriften f&#252;r das Jahr 2019. Sehr wichtig sei die Pflege des guten Kontakts des Vereins zum Landkreis, dem Tr&#228;ger des Archivs f&#252;r Heimatforschung, betonte D&#246;rfler. Gleichzeitig bedankte er sich bei Archivbetreuerin Lutmilla Mischok und Kreisarchivar S&#246;nke Kosicki f&#252;r deren Arbeit.</p><p class="id-Article-content-item">&#8222;Neue Forschungen zur Geschichte der Verdener Bisch&#246;fe im fr&#252;hen und hohen Mittelalter&#8221; war das Thema, &#252;ber das Tobias Jansen, wissenschaftlicher Mitarbeiter an der Universit&#228;t Bonn, referierte. Jansen befasste sich mit den Verschr&#228;nkungen von s&#228;kularer und kirchlicher Herrschaft sowohl im Raum der sp&#228;teren Di&#246;zese Verden als auch durch die Person des Bischofs.</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html&t=Zuwachs%20dank%20Partnerschaft"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Zuwachs%20dank%20Partnerschaft - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html&text=Zuwachs%20dank%20Partnerschaft"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage">
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Wieland Bonath"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-61026004--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1131351,
                                                "documentId": 13368411,
                                                "referenceName" : "artikel-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-61026004--bottom"}'>
                    <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img srcset="//www.kreiszeitung.de/images/authors/kzv/bn/autor_Bonath_Wieland-20190717172417777-3aWJ.jpg 100w, //www.kreiszeitung.de/images/authors/kzv/bn/autor_Bonath_Wieland-20190717172417777-3ae2.jpg 64w, //www.kreiszeitung.de/images/authors/kzv/bn/autor_Bonath_Wieland-20190717172417777-3aRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Wieland Bonath" title="Wieland Bonath" itemprop="url" src="//www.kreiszeitung.de/images/authors/kzv/bn/autor_Bonath_Wieland-20190717172417777-3ae2.jpg" class="id-Actionbox-items-el-image"><meta itemprop="width" content="64" /><meta itemprop="height" content="64" /></span><span class="id-Actionbox-items-el-text">Autor</span><span itemprop="name" class="id-HiddenVisually">Wieland Bonath</span> </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61026004--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131351, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61026004--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131351,
                                                      "referer": "/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61026004--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61026004--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61026004--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html&t=Zuwachs%20dank%20Partnerschaft"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Zuwachs%20dank%20Partnerschaft - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html&text=Zuwachs%20dank%20Partnerschaft"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem61026004--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Wieland Bonath"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1131351,
                                                   "documentId": 13368411,
                                                   "referenceName" : "artikel-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem61026004--bottom"}'></div><div id="id-js-collapsedItemFeedbackLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131351,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61026004--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131351,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61026004--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/" class="id-TopicList-item id-TopicList-item--tag">Rotenburg (Wümme)</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODMxMS83NzU2NjM0MTEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNi05OS0yNjcwMDVfbGFyZ2VfNF8zLTI2ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODMxMS83NzU2NjM0MTEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNi05OS0yNjcwMDVfbGFyZ2VfNF8zLTI2Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODMxMS83NzU2NjM0MTEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNi05OS0yNjcwMDVfbGFyZ2VfNF8zLTI2YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODMxMS83NzU2NjM0MTEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNi05OS0yNjcwMDVfbGFyZ2VfNF8zLTI2YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODMxMS83NzU2NjM0MTEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNi05OS0yNjcwMDVfbGFyZ2VfNF8zLTI2YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODMxMS83NzU2NjM0MTEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNi05OS0yNjcwMDVfbGFyZ2VfNF8zLTI2OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR2ViZXRlIGYmdXVtbDtyIE9wZmVyIGFtIDE1LiBKYWhyZXN0YWcgZGVyIFRzdW5hbWktS2F0YXN0cm9waGUiIHRpdGxlPSJHZWJldGUgZiZ1dW1sO3IgT3BmZXIgYW0gMTUuIEphaHJlc3RhZyBkZXIgVHN1bmFtaS1LYXRhc3Ryb3BoZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/26/13368311/775663411-urn-newsml-dpa-com-20090101-191226-99-267005_large_4_3-26c0.jpg" alt="Gebete für Opfer am 15. Jahrestag der Tsunami-Katastrophe" title="Gebete für Opfer am 15. Jahrestag der Tsunami-Katastrophe"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Gebete für Opfer am 15. Jahrestag der Tsunami-Katastrophe</span></h3></div><a href="/welt/gebete-fuer-opfer-am-15-jahrestag-tsunami-katastrophe-zr-13368311.html" class="id-LinkOverlay-link " title="Gebete f&#252;r Opfer am 15. Jahrestag der Tsunami-Katastrophe"
                    >Gebete für Opfer am 15. Jahrestag der Tsunami-Katastrophe</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODExMS8yMDE1NzU5NjU1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTEyMjYtOTktMjY1NTUxX2xhcmdlXzRfMzItMmY4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzI2LzEzMzY4MTExLzIwMTU3NTk2NTUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNi05OS0yNjU1NTFfbGFyZ2VfNF8zMi0yZmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMjYvMTMzNjgxMTEvMjAxNTc1OTY1NS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkxMjI2LTk5LTI2NTU1MV9sYXJnZV80XzMyLTJmYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODExMS8yMDE1NzU5NjU1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTEyMjYtOTktMjY1NTUxX2xhcmdlXzRfMzItMmZhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzI2LzEzMzY4MTExLzIwMTU3NTk2NTUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNi05OS0yNjU1NTFfbGFyZ2VfNF8zMi0yZmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMjYvMTMzNjgxMTEvMjAxNTc1OTY1NS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkxMjI2LTk5LTI2NTU1MV9sYXJnZV80XzMyLTJmOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRnJvbnRleC1EaXJla3RvcjogRGV1dGxpY2ggd2VuaWdlciB1bmVybGF1YnRlIEVVLUVpbnJlaXNlbiIgdGl0bGU9IkZyb250ZXgtRGlyZWt0b3I6IERldXRsaWNoIHdlbmlnZXIgdW5lcmxhdWJ0ZSBFVS1FaW5yZWlzZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/26/13368111/2015759655-urn-newsml-dpa-com-20090101-191226-99-265551_large_4_32-2fc0.jpg" alt="Frontex-Direktor: Deutlich weniger unerlaubte EU-Einreisen" title="Frontex-Direktor: Deutlich weniger unerlaubte EU-Einreisen"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Frontex-Direktor: Deutlich weniger unerlaubte EU-Einreisen</span></h3></div><a href="/politik/aufnahme-von-migranten-asselborn-warnt-vor-alleingaengen-zr-13368111.html" class="id-LinkOverlay-link " title="Frontex-Direktor: Deutlich weniger unerlaubte EU-Einreisen"
                    >Frontex-Direktor: Deutlich weniger unerlaubte EU-Einreisen</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODE4MS8yMDMyNDg4MTc0LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTEyMjUtOTktMjYzMDEzX2xhcmdlXzRfMy0zWTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMjYvMTMzNjgxODEvMjAzMjQ4ODE3NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkxMjI1LTk5LTI2MzAxM19sYXJnZV80XzMtM1ljYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzI2LzEzMzY4MTgxLzIwMzI0ODgxNzQtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNS05OS0yNjMwMTNfbGFyZ2VfNF8zLTNZYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNi8xMzM2ODE4MS8yMDMyNDg4MTc0LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTEyMjUtOTktMjYzMDEzX2xhcmdlXzRfMy0zWWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMjYvMTMzNjgxODEvMjAzMjQ4ODE3NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkxMjI1LTk5LTI2MzAxM19sYXJnZV80XzMtM1lhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzI2LzEzMzY4MTgxLzIwMzI0ODgxNzQtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MTIyNS05OS0yNjMwMTNfbGFyZ2VfNF8zLTNZOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR2V3aW5uZXIgdW5kIFZlcmxpZXJlciBkZXMgU3BvcnRqYWhyZXMgMjAxOSIgdGl0bGU9Ikdld2lubmVyIHVuZCBWZXJsaWVyZXIgZGVzIFNwb3J0amFocmVzIDIwMTkiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/26/13368181/2032488174-urn-newsml-dpa-com-20090101-191225-99-263013_large_4_3-3Yc0.jpg" alt="Gewinner und Verlierer des Sportjahres 2019" title="Gewinner und Verlierer des Sportjahres 2019"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/mehr-sport/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Mehr Sport"
                    >Mehr Sport</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Gewinner und Verlierer des Sportjahres 2019</span></h3></div><a href="/sport/mehr-sport/gewinner-und-verlierer-sportjahres-2019-zr-13368181.html" class="id-LinkOverlay-link " title="Gewinner und Verlierer des Sportjahres 2019"
                    >Gewinner und Verlierer des Sportjahres 2019</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNS8xMzM2NzkxMi8xNzA4ODk4NzcyLWx1ZWNrZS00QnVLRmpSQzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMjUvMTMzNjc5MTIvMTcwODg5ODc3Mi1sdWVja2UtNEJ1S0ZqUkNjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzI1LzEzMzY3OTEyLzE3MDg4OTg3NzItbHVlY2tlLTRCdUtGalJDYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNS8xMzM2NzkxMi8xNzA4ODk4NzcyLWx1ZWNrZS00QnVLRmpSQ2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMjUvMTMzNjc5MTIvMTcwODg5ODc3Mi1sdWVja2UtNEJ1S0ZqUkNhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzI1LzEzMzY3OTEyLzE3MDg4OTg3NzItbHVlY2tlLTRCdUtGalJDOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRm90b3N0cmVja2U6IFNvIGZlaWVybiBha3R1ZWxsZSB1bmQgZWhlbWFsaWdlIFdlcmRlci1Qcm9maXMgV2VpaG5hY2h0ZW4gMjAxOSIgdGl0bGU9IkZvdG9zdHJlY2tlOiBTbyBmZWllcm4gYWt0dWVsbGUgdW5kIGVoZW1hbGlnZSBXZXJkZXItUHJvZmlzIFdlaWhuYWNodGVuIDIwMTkiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/25/13367912/1708898772-luecke-4BuKFjRCc0.jpg" alt="Fotostrecke: So feiern aktuelle und ehemalige Werder-Profis Weihnachten 2019" title="Fotostrecke: So feiern aktuelle und ehemalige Werder-Profis Weihnachten 2019"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/werder-bremen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Werder"
                    >Werder Bremen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Fotostrecke: So feiern aktuelle und ehemalige Werder-Profis Weihnachten 2019</span></h3></div><a href="/werder-bremen/werder-bremen-profis-weihnachten-familie-fotos-spieler-bundesliga-fest-13367912.html" class="id-LinkOverlay-link " title="Fotostrecke: So feiern aktuelle und ehemalige Werder-Profis Weihnachten 2019"
                    >Fotostrecke: So feiern aktuelle und ehemalige Werder-Profis Weihnachten 2019</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" > </div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" > </div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" > </div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNC8xMzM2NzY3Ny84NDAwMTUxMTAtZmV1ZXItZ3lodW0taG90ZWwtbGFuZGtyZWlzLXJvdGVuYnVyZy0xYmpwR1RjODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNC8xMzM2NzY3Ny84NDAwMTUxMTAtZmV1ZXItZ3lodW0taG90ZWwtbGFuZGtyZWlzLXJvdGVuYnVyZy0xYmpwR1RjY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNC8xMzM2NzY3Ny84NDAwMTUxMTAtZmV1ZXItZ3lodW0taG90ZWwtbGFuZGtyZWlzLXJvdGVuYnVyZy0xYmpwR1RjYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNC8xMzM2NzY3Ny84NDAwMTUxMTAtZmV1ZXItZ3lodW0taG90ZWwtbGFuZGtyZWlzLXJvdGVuYnVyZy0xYmpwR1RjYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNC8xMzM2NzY3Ny84NDAwMTUxMTAtZmV1ZXItZ3lodW0taG90ZWwtbGFuZGtyZWlzLXJvdGVuYnVyZy0xYmpwR1RjYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yNC8xMzM2NzY3Ny84NDAwMTUxMTAtZmV1ZXItZ3lodW0taG90ZWwtbGFuZGtyZWlzLXJvdGVuYnVyZy0xYmpwR1RjOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iMTAwIEZldWVyd2VocmxldXRlIGJlayZhdW1sO21wZmVuIEJyYW5kIGluIGVpbmVtIEhvdGVsIiB0aXRsZT0iMTAwIEZldWVyd2VocmxldXRlIGJlayZhdW1sO21wZmVuIEJyYW5kIGluIGVpbmVtIEhvdGVsIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/24/13367677/840015110-feuer-gyhum-hotel-landkreis-rotenburg-1bjpGTcc0.jpg" alt="100 Feuerwehrleute bekämpfen Brand in einem Hotel" title="100 Feuerwehrleute bekämpfen Brand in einem Hotel"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/zeven-ort52236/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Zeven"
                    >Zeven</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >100 Feuerwehrleute bekämpfen Brand in einem Hotel</span></h3></div><a href="/lokales/rotenburg/zeven-ort52236/feuer-landkreis-rotenburg-brand-bricht-hotel-gyhum-13367677.html" class="id-LinkOverlay-link " title="100 Feuerwehrleute bek&#228;mpfen Brand in einem Hotel"
                    >100 Feuerwehrleute bekämpfen Brand in einem Hotel</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDA0My8yMTkxMTc1OTItYzdlNzU0YWItZmI0NS00MmRmLTgwOTUtYThhNWY5MDUxMmI5LTJOODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDA0My8yMTkxMTc1OTItYzdlNzU0YWItZmI0NS00MmRmLTgwOTUtYThhNWY5MDUxMmI5LTJOY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDA0My8yMTkxMTc1OTItYzdlNzU0YWItZmI0NS00MmRmLTgwOTUtYThhNWY5MDUxMmI5LTJOYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDA0My8yMTkxMTc1OTItYzdlNzU0YWItZmI0NS00MmRmLTgwOTUtYThhNWY5MDUxMmI5LTJOYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDA0My8yMTkxMTc1OTItYzdlNzU0YWItZmI0NS00MmRmLTgwOTUtYThhNWY5MDUxMmI5LTJOYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDA0My8yMTkxMTc1OTItYzdlNzU0YWItZmI0NS00MmRmLTgwOTUtYThhNWY5MDUxMmI5LTJOOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTWl0IGRlbSBPcGEtQmVueiBkdXJjaHMgTWluZW5mZWxkIiB0aXRsZT0iTWl0IGRlbSBPcGEtQmVueiBkdXJjaHMgTWluZW5mZWxkIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/20/13360043/219117592-c7e754ab-fb45-42df-8095-a8a5f90512b9-2Nc0.jpg" alt="Mit dem Opa-Benz durchs Minenfeld" title="Mit dem Opa-Benz durchs Minenfeld"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/visselhoevede-ort52324/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Visselh&#246;vede"
                    >Visselhövede</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mit dem Opa-Benz durchs Minenfeld</span></h3></div><a href="/lokales/rotenburg/visselhoevede-ort52324/opa-benz-durchs-minenfeld-13360043.html" class="id-LinkOverlay-link " title="Mit dem Opa-Benz durchs Minenfeld"
                    >Mit dem Opa-Benz durchs Minenfeld</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8xOS8xMzM1NzE2Mi83NTc1OTMwNTUtMjYzZDk4OTItNWMyYS00MTIyLWJjZGUtZmZmNTRjN2NhNjk3MS0yQTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMTkvMTMzNTcxNjIvNzU3NTkzMDU1LTI2M2Q5ODkyLTVjMmEtNDEyMi1iY2RlLWZmZjU0YzdjYTY5NzEtMkFjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzE5LzEzMzU3MTYyLzc1NzU5MzA1NS0yNjNkOTg5Mi01YzJhLTQxMjItYmNkZS1mZmY1NGM3Y2E2OTcxLTJBYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8xOS8xMzM1NzE2Mi83NTc1OTMwNTUtMjYzZDk4OTItNWMyYS00MTIyLWJjZGUtZmZmNTRjN2NhNjk3MS0yQWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMTIvMTkvMTMzNTcxNjIvNzU3NTkzMDU1LTI2M2Q5ODkyLTVjMmEtNDEyMi1iY2RlLWZmZjU0YzdjYTY5NzEtMkFhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzEyLzE5LzEzMzU3MTYyLzc1NzU5MzA1NS0yNjNkOTg5Mi01YzJhLTQxMjItYmNkZS1mZmY1NGM3Y2E2OTcxLTJBOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iS2xpbWFzY2h1dHogb2huZSBNYW5hZ2VyIiB0aXRsZT0iS2xpbWFzY2h1dHogb2huZSBNYW5hZ2VyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/19/13357162/757593055-263d9892-5c2a-4122-bcde-fff54c7ca6971-2Ac0.jpg" alt="Klimaschutz ohne Manager" title="Klimaschutz ohne Manager"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/scheessel-ort52321/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Schee&#223;el"
                    >Scheeßel</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Klimaschutz ohne Manager</span></h3></div><a href="/lokales/rotenburg/scheessel-ort52321/klimaschutz-ohne-manager-13357162.html" class="id-LinkOverlay-link " title="Klimaschutz ohne Manager"
                    >Klimaschutz ohne Manager</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDIxOS8yODAxNDIxNTgtZmM4MGFkNmYtODM5My00MTE0LTg0OGUtODE5ZTI0YzYxY2U1LTI5M3JNbmZuODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDIxOS8yODAxNDIxNTgtZmM4MGFkNmYtODM5My00MTE0LTg0OGUtODE5ZTI0YzYxY2U1LTI5M3JNbmZuY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDIxOS8yODAxNDIxNTgtZmM4MGFkNmYtODM5My00MTE0LTg0OGUtODE5ZTI0YzYxY2U1LTI5M3JNbmZuYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDIxOS8yODAxNDIxNTgtZmM4MGFkNmYtODM5My00MTE0LTg0OGUtODE5ZTI0YzYxY2U1LTI5M3JNbmZuYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDIxOS8yODAxNDIxNTgtZmM4MGFkNmYtODM5My00MTE0LTg0OGUtODE5ZTI0YzYxY2U1LTI5M3JNbmZuYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM2MDIxOS8yODAxNDIxNTgtZmM4MGFkNmYtODM5My00MTE0LTg0OGUtODE5ZTI0YzYxY2U1LTI5M3JNbmZuOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmFodmVya2VociBhdWYgZGVtIExhbmQgaXN0IHNjaHdpZXJpZyIgdGl0bGU9Ik5haHZlcmtlaHIgYXVmIGRlbSBMYW5kIGlzdCBzY2h3aWVyaWciPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/12/20/13360219/280142158-fc80ad6f-8393-4114-848e-819e24c61ce5-293rMnfnc0.jpg" alt="Nahverkehr auf dem Land ist schwierig" title="Nahverkehr auf dem Land ist schwierig"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/rotenburg-ort120515/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Rotenburg"
                    >Rotenburg</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nahverkehr auf dem Land ist schwierig</span></h3></div><a href="/lokales/rotenburg/rotenburg-ort120515/auf-weg-13360219.html" class="id-LinkOverlay-link " title="Nahverkehr auf dem Land ist schwierig"
                    >Nahverkehr auf dem Land ist schwierig</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "13368411", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13368411",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13368411",
                                            disqus_url = "https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/zuwachs-dank-partnerschaft-13368411.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="6de2e1a9-d6ba-422b-97be-eab03f2eb122" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="780d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="780d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3025d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3025d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="494e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="494e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/189a0450e36e4a51aa393ef0b617bbe4"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
