<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Die Reise nach Bethlehem | Rotenburg (Wümme)</title><meta content="Rotenburg - &bdquo;Nach Bethlehem, nach Bethlehem!&ldquo; &ndash; so lautet der Titel des Weihnachtskonzertes der Sch&uuml;ler an der Rotenburger Kantor-Helmke-Schule (KHS), das mehr als 300 Sch&uuml;ler und Kinder aus Kinderg&auml;rten am Mittwochmorgen in den Bann gezogen" name="description"/><meta content="index,follow" name="robots"/><meta content="Rotenburg (Wümme)" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Die Reise nach Bethlehem" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="Rotenburg (Wümme)" property="article:tag"/><meta content="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2Oef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Rotenburg - &#8222;Nach Bethlehem, nach Bethlehem!&#8220; &#8211; so lautet der Titel des Weihnachtskonzertes der Sch&#252;ler an der Rotenburger Kantor-Helmke-Schule (KHS), das mehr als 300 Sch&#252;ler und Kinder aus Kinderg&#228;rten am Mittwochmorgen in den Bann gezogen hat. Aber nicht nur die Kinder waren von der Darbietung beeindruckt &#8211; auch den Lehrkr&#228;ften und Erziehern, die bei der Morgenvorstellung dabei waren, ging das Konzert mit einer Rahmenhandlung rund um die Geburt Jesu unter die Haut." property="og:description"/><meta content="2017-12-13T18:24" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html" rel="canonical"/><link rel="alternate" href="/lokales/rotenburg/rssfeed.rdf" type="application/rss+xml" title="Landkreis Rotenburg"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/56e3d76bc5b1cc9f8fe01dede441924a/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'reise-nach-bethlehem-9447442',
                        level2: '7'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CLokales%7CLandkreis%20Rotenburg',
                            4: 'metis',
                            5: '9447442',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Die+Reise+nach+Bethlehem+%7C+Rotenburg+%28W%C3%BCmme%29',
                            11: 'keine',
                            12: 'Rotenburg+%28W%C3%BCmme%29',
                            13: '1911',
                            14: '201712131824',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-9447442',
                        update: '201712131825'
                        ,chapter1: "rotenburg",chapter2: "rotenburg-ort120515"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html',
                title: 'Die Reise nach Bethlehem | Rotenburg (Wümme)',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Lokales|Landkreis Rotenburg', 
                dimension4: 'metis', 
                dimension5: '9447442', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201712131824', 
                dimension10: 'keine', 
                dimension11: 'Rotenburg (Wümme)', 
                dimension12: '1911',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1511284439183922');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1511284439183922&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Die Reise nach Bethlehem | Rotenburg (Wümme)",
                "section":      "Lokales"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/localnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"krz","values":null,"value":"rotenburg"},{"key":"zone","values":null,"value":"localnews"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/minden-luebbecke/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Minden-L&#252;bbecke</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131634,"targetSelector":"#id-js-NavMainTeaser1131634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131634"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131351,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.kreiszeitung.de/lokales/"
                                        itemprop="item"><span itemprop="name">Lokales</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Landkreis Rotenburg"
                                        href="//www.kreiszeitung.de/lokales/rotenburg/"
                                        itemprop="item"><span itemprop="name">Landkreis Rotenburg</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Rotenburg (Wümme)"
                                        href="//www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/"
                                        itemprop="item"><span itemprop="name">Rotenburg (Wümme)</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Die Reise nach Bethlehem</span></h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741472" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741472-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427783" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51730546" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Weihnachtskonzert mit Chor und Orchester der Kantor-Helmke-Schule</p><h2 itemprop="headline" class="id-Article-headline ">Die Reise nach Bethlehem</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-12-13T18:24" itemprop="datePublished"><span class="id-DateTime-date">13.12.17</span></time></p><meta content="2017-12-13T18:25" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2Of9.jpg 2200w, //www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2Oac.jpg 342w, //www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2OGI.jpg 467w, //www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2O75.jpg 512w, //www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2O8e.jpg 640w, //www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2OBI.jpg 700w, //www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2ONG.jpg 1000w, //www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2Oa7.jpg 1024w, //www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2O6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der Schulchor der Kantor-Helmke-Schule begeisterte die Besucher des Weihnachtskonzertes in der Aula. - Foto: Goldstein" title="Der Schulchor der Kantor-Helmke-Schule begeisterte die Besucher des Weihnachtskonzertes in der Aula. - Foto: Goldstein" itemprop="url" src="//www.kreiszeitung.de/bilder/2017/12/13/9447442/1766615903-e620d539-a4f9-452c-bbf2-8e7f8dc39825-2Oa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2048, "height": 1102, "copyright": "" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 16847370, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der Schulchor der Kantor-Helmke-Schule begeisterte die Besucher des Weihnachtskonzertes in der Aula. - Foto: Goldstein</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Rotenburg - &#8222;Nach Bethlehem, nach Bethlehem!&#8220; &#8211; so lautet der Titel des Weihnachtskonzertes der Sch&#252;ler an der Rotenburger Kantor-Helmke-Schule (KHS), das mehr als 300 Sch&#252;ler und Kinder aus Kinderg&#228;rten am Mittwochmorgen in den Bann gezogen hat. Aber nicht nur die Kinder waren von der Darbietung beeindruckt &#8211; auch den Lehrkr&#228;ften und Erziehern, die bei der Morgenvorstellung dabei waren, ging das Konzert mit einer Rahmenhandlung rund um die Geburt Jesu unter die Haut.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809155-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><p class="id-Article-content-item">&#8222;Eine tolle Leistung der Grundsch&#252;ler. Das halbe Jahr Einstudieren hat sich gelohnt, wenn man die Begeisterung und den Stolz der rund 60 beteiligten Kinder sieht&#8220;, freute sich Rektorin und Chorleiterin Catrin Cramme &#252;ber den gelungenen Auftritt.</p><p class="id-Article-content-item">Die Weihnachtskonzerte in der KHS blicken mittlerweile auf eine lange Tradition zur&#252;ck. Bereits im September hatten die Chorleiterinnen Cramme und Katharina Gohde mit ihren jungen S&#228;ngerinnen und S&#228;ngern sowie den Instrumentalisten das Programm vorbereitet. &#8222;Wir haben jede Woche geprobt&#8220;, so Cramme. Es ist f&#252;r die Lehrkr&#228;fte immer wieder eine neue Herausforderung, aus der F&#252;lle von Neuerscheinungen geeignete Musik herauszufiltern, berichtet Cramme. Au&#223;erdem haben alle beteiligten P&#228;dagogen auch viel Wert auf das Singen sehr alter Weihnachtslieder gelegt, so die Rektorin.</p><p class="id-Article-content-item">Der Chor sang in Begleitung des gemischten Schulorchesters mit Cramme am Klavier. Alle beteiligten Sch&#252;ler waren voller Enthusiasmus bei der Sache, und die Tanz-AG &#8222;illustrierte&#8220; die Textpassagen auf der B&#252;hne, die von zwei Sch&#252;lerinnen vorgelesen wurden. Inhaltlich geht es um Elisabeth, die im Kaufhaus einem Spielzeug-Lamm nachl&#228;uft und sich auf eine lange Reise begibt. Immer neue Figuren der Weihnachtsgeschichte kommen hinzu. Schlie&#223;lich endet die Reise in Bethlehem. Am Abend war das Konzert f&#252;r die Erwachsenen.J go</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html&t=Die%20Reise%20nach%20Bethlehem"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Die%20Reise%20nach%20Bethlehem - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html&text=Die%20Reise%20nach%20Bethlehem"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--noImage">
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="null"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-52971746--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1131351,
                                                "documentId": 9447442,
                                                "referenceName" : "artikel-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-52971746--bottom"}'>
                    <span class="id-Actionbox-items-el-text">Autor</span> </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-52971746--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-52971746--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131351, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-52971746--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-52971746--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131351,
                                                      "referer": "/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-52971746--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-52971746--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-52971746--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-52971746--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-52971746--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html&t=Die%20Reise%20nach%20Bethlehem"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Die%20Reise%20nach%20Bethlehem - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html&text=Die%20Reise%20nach%20Bethlehem"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem52971746--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="null"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1131351,
                                                   "documentId": 9447442,
                                                   "referenceName" : "artikel-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem52971746--bottom"}'></div><div id="id-js-collapsedItemFeedbackLazyElem52971746--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131351,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem52971746--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem52971746--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131351,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem52971746--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"428972"}' id="id-Container-428972"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52968776" class="ContentAdArticleBottom468" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung"}'></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"407492"}' id="id-Container-407492"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="9447442" data-display-type="4" data-access-token="5764325fa8e26cf05252907c3b885f8c" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/" class="id-TopicList-item id-TopicList-item--tag">Rotenburg (Wümme)</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52100589" class="ContentAdArticleBottom300" ></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1OTE1LzIzMjI3Nzk5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzEyMTMtOTktMjYxMTQ2X2xhcmdlXzRfMzQtMXI4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDU5MTUvMjMyMjc3OTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MTIxMy05OS0yNjExNDZfbGFyZ2VfNF8zNC0xcmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NTkxNS8yMzIyNzc5OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcxMjEzLTk5LTI2MTE0Nl9sYXJnZV80XzM0LTFyYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1OTE1LzIzMjI3Nzk5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzEyMTMtOTktMjYxMTQ2X2xhcmdlXzRfMzQtMXJhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDU5MTUvMjMyMjc3OTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MTIxMy05OS0yNjExNDZfbGFyZ2VfNF8zNC0xcmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NTkxNS8yMzIyNzc5OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcxMjEzLTk5LTI2MTE0Nl9sYXJnZV80XzM0LTFyOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVGVycm9yb3BmZXIgc29sbGVuIG1laHIgRW50c2NoJmF1bWw7ZGlndW5nZW4gdW5kIEhpbGZlIGJla29tbWVuIiB0aXRsZT0iVGVycm9yb3BmZXIgc29sbGVuIG1laHIgRW50c2NoJmF1bWw7ZGlndW5nZW4gdW5kIEhpbGZlIGJla29tbWVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/12/13/9445915/23227799-urn-newsml-dpa-com-20090101-171213-99-261146_large_4_34-1rc0.jpg" alt="Terroropfer sollen mehr Entschädigungen und Hilfe bekommen" title="Terroropfer sollen mehr Entschädigungen und Hilfe bekommen"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Terroropfer sollen mehr Entschädigungen und Hilfe bekommen</span></h3></div><a href="/politik/beck-fordert-hoehere-finanzhilfen-fuer-terroropfer-zr-9445915.html" class="id-LinkOverlay-link " title="Terroropfer sollen mehr Entsch&#228;digungen und Hilfe bekommen"
                    >Terroropfer sollen mehr Entschädigungen und Hilfe bekommen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ2NzMyLzE3NTE2ODU0ODMtd2VpaG5hY2h0c2tvbnplcnQtcm90ZW5idXJnZXIta2FudG9yLWhlbG1rZS1zY2h1bGUtMUJiYWV5bUE4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDY3MzIvMTc1MTY4NTQ4My13ZWlobmFjaHRza29uemVydC1yb3RlbmJ1cmdlci1rYW50b3ItaGVsbWtlLXNjaHVsZS0xQmJhZXltQWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NjczMi8xNzUxNjg1NDgzLXdlaWhuYWNodHNrb256ZXJ0LXJvdGVuYnVyZ2VyLWthbnRvci1oZWxta2Utc2NodWxlLTFCYmFleW1BYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ2NzMyLzE3NTE2ODU0ODMtd2VpaG5hY2h0c2tvbnplcnQtcm90ZW5idXJnZXIta2FudG9yLWhlbG1rZS1zY2h1bGUtMUJiYWV5bUFhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDY3MzIvMTc1MTY4NTQ4My13ZWlobmFjaHRza29uemVydC1yb3RlbmJ1cmdlci1rYW50b3ItaGVsbWtlLXNjaHVsZS0xQmJhZXltQWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NjczMi8xNzUxNjg1NDgzLXdlaWhuYWNodHNrb256ZXJ0LXJvdGVuYnVyZ2VyLWthbnRvci1oZWxta2Utc2NodWxlLTFCYmFleW1BOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2VpaG5hY2h0c2tvbnplcnQgZGVyIFJvdGVuYnVyZ2VyIEthbnRvci1IZWxta2UtU2NodWxlIiB0aXRsZT0iV2VpaG5hY2h0c2tvbnplcnQgZGVyIFJvdGVuYnVyZ2VyIEthbnRvci1IZWxta2UtU2NodWxlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/12/13/9446732/1751685483-weihnachtskonzert-rotenburger-kantor-helmke-schule-1BbaeymAc0.jpg" alt="Weihnachtskonzert der Rotenburger Kantor-Helmke-Schule" title="Weihnachtskonzert der Rotenburger Kantor-Helmke-Schule"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Landkreis Rotenburg"
                    >Rotenburg</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Weihnachtskonzert der Rotenburger Kantor-Helmke-Schule</span></h3></div><a href="/lokales/rotenburg/weihnachtskonzert-rotenburger-kantor-helmke-schule-9446732.html" class="id-LinkOverlay-link " title="Weihnachtskonzert der Rotenburger Kantor-Helmke-Schule"
                    >Weihnachtskonzert der Rotenburger Kantor-Helmke-Schule</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1OTUwLzM4MTczMjcyMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcxMjEzLTk5LTI2MjQ0Ml9sYXJnZV80XzMyLTNUODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1OTUwLzM4MTczMjcyMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcxMjEzLTk5LTI2MjQ0Ml9sYXJnZV80XzMyLTNUY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1OTUwLzM4MTczMjcyMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcxMjEzLTk5LTI2MjQ0Ml9sYXJnZV80XzMyLTNUYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1OTUwLzM4MTczMjcyMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcxMjEzLTk5LTI2MjQ0Ml9sYXJnZV80XzMyLTNUYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1OTUwLzM4MTczMjcyMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcxMjEzLTk5LTI2MjQ0Ml9sYXJnZV80XzMyLTNUYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1OTUwLzM4MTczMjcyMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcxMjEzLTk5LTI2MjQ0Ml9sYXJnZV80XzMyLTNUOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iWndlaSBUb3RlIG5hY2ggVW5mYWxsIGluIFNjaHdlaXplciBHb3R0aGFyZHR1bm5lbCIgdGl0bGU9Ilp3ZWkgVG90ZSBuYWNoIFVuZmFsbCBpbiBTY2h3ZWl6ZXIgR290dGhhcmR0dW5uZWwiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/12/13/9445950/381732722-urn-newsml-dpa-com-20090101-171213-99-262442_large_4_32-3Tc0.jpg" alt="Zwei Tote nach Unfall in Schweizer Gotthardtunnel" title="Zwei Tote nach Unfall in Schweizer Gotthardtunnel"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Zwei Tote nach Unfall in Schweizer Gotthardtunnel</span></h3></div><a href="/welt/schwerer-unfall-im-gotthard-tunnel-zr-9445950.html" class="id-LinkOverlay-link " title="Zwei Tote nach Unfall in Schweizer Gotthardtunnel"
                    >Zwei Tote nach Unfall in Schweizer Gotthardtunnel</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1ODk1LzE4NjM4OTUwMTUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MTIxMy05OS0yNTc5ODBfbGFyZ2VfNF8zMS0zODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1ODk1LzE4NjM4OTUwMTUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MTIxMy05OS0yNTc5ODBfbGFyZ2VfNF8zMS0zY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1ODk1LzE4NjM4OTUwMTUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MTIxMy05OS0yNTc5ODBfbGFyZ2VfNF8zMS0zYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1ODk1LzE4NjM4OTUwMTUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MTIxMy05OS0yNTc5ODBfbGFyZ2VfNF8zMS0zYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1ODk1LzE4NjM4OTUwMTUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MTIxMy05OS0yNTc5ODBfbGFyZ2VfNF8zMS0zYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1ODk1LzE4NjM4OTUwMTUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MTIxMy05OS0yNTc5ODBfbGFyZ2VfNF8zMS0zOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGllc2UgZHJlaSBFaW50Jm91bWw7cGZlIHNpbmQgZGllIEFudHdvcnQgYXVmIGRlbiBXaW50ZXIiIHRpdGxlPSJEaWVzZSBkcmVpIEVpbnQmb3VtbDtwZmUgc2luZCBkaWUgQW50d29ydCBhdWYgZGVuIFdpbnRlciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/12/13/9445895/1863895015-urn-newsml-dpa-com-20090101-171213-99-257980_large_4_31-3c0.jpg" alt="Diese drei Eintöpfe sind die Antwort auf den Winter" title="Diese drei Eintöpfe sind die Antwort auf den Winter"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/gesundheit/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Gesundheit"
                    >Gesundheit</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Diese drei Eintöpfe sind die Antwort auf den Winter</span></h3></div><a href="/leben/gesundheit/diese-drei-eintoepfe-sind-antwort-auf-winter-zr-9445895.html" class="id-LinkOverlay-link " title="Diese drei Eint&#246;pfe sind die Antwort auf den Winter"
                    >Diese drei Eintöpfe sind die Antwort auf den Winter</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" ></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" ></div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNi85NDI2ODY0Lzc2MjQ4MzM2NC0zZDg1OTBjZC1iNWQ2LTQxYjAtYjI1NC1mYzFmZTUwMDdjNGYtZkhxVnhWOTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMDYvOTQyNjg2NC83NjI0ODMzNjQtM2Q4NTkwY2QtYjVkNi00MWIwLWIyNTQtZmMxZmU1MDA3YzRmLWZIcVZ4VjljYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzA2Lzk0MjY4NjQvNzYyNDgzMzY0LTNkODU5MGNkLWI1ZDYtNDFiMC1iMjU0LWZjMWZlNTAwN2M0Zi1mSHFWeFY5YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNi85NDI2ODY0Lzc2MjQ4MzM2NC0zZDg1OTBjZC1iNWQ2LTQxYjAtYjI1NC1mYzFmZTUwMDdjNGYtZkhxVnhWOWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMDYvOTQyNjg2NC83NjI0ODMzNjQtM2Q4NTkwY2QtYjVkNi00MWIwLWIyNTQtZmMxZmU1MDA3YzRmLWZIcVZ4VjlhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzA2Lzk0MjY4NjQvNzYyNDgzMzY0LTNkODU5MGNkLWI1ZDYtNDFiMC1iMjU0LWZjMWZlNTAwN2M0Zi1mSHFWeFY5OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQnJvY2tlbGVyIHdvbGxlbiBQbCZhdW1sO25lIHZlcmhpbmRlcm46IEthbXBmIGdlZ2VuIGRlbiBGdW5rdHVybSIgdGl0bGU9IkJyb2NrZWxlciB3b2xsZW4gUGwmYXVtbDtuZSB2ZXJoaW5kZXJuOiBLYW1wZiBnZWdlbiBkZW4gRnVua3R1cm0iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/12/06/9426864/762483364-3d8590cd-b5d6-41b0-b254-fc1fe5007c4f-fHqVxV9c0.jpg" alt="Brockeler wollen Pläne verhindern: Kampf gegen den Funkturm" title="Brockeler wollen Pläne verhindern: Kampf gegen den Funkturm"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/bothel-ort120353/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Bothel"
                    >Bothel</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Brockeler wollen Pläne verhindern: Kampf gegen den Funkturm</span></h3></div><a href="/lokales/rotenburg/bothel-ort120353/kampf-gegen-funkturm-9426864.html" class="id-LinkOverlay-link " title="Brockeler wollen Pl&#228;ne verhindern: Kampf gegen den Funkturm"
                    >Brockeler wollen Pläne verhindern: Kampf gegen den Funkturm</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNi85NDI3MTA0LzExNzA5ODA4MTYtYzRjN2U5MzgtYTk3Yy00NDE4LTg2NTgtZGVjN2U1NTEyOGQ0LTFianBHT3E4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzA2Lzk0MjcxMDQvMTE3MDk4MDgxNi1jNGM3ZTkzOC1hOTdjLTQ0MTgtODY1OC1kZWM3ZTU1MTI4ZDQtMWJqcEdPcWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMDYvOTQyNzEwNC8xMTcwOTgwODE2LWM0YzdlOTM4LWE5N2MtNDQxOC04NjU4LWRlYzdlNTUxMjhkNC0xYmpwR09xYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNi85NDI3MTA0LzExNzA5ODA4MTYtYzRjN2U5MzgtYTk3Yy00NDE4LTg2NTgtZGVjN2U1NTEyOGQ0LTFianBHT3FhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzA2Lzk0MjcxMDQvMTE3MDk4MDgxNi1jNGM3ZTkzOC1hOTdjLTQ0MTgtODY1OC1kZWM3ZTU1MTI4ZDQtMWJqcEdPcWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMDYvOTQyNzEwNC8xMTcwOTgwODE2LWM0YzdlOTM4LWE5N2MtNDQxOC04NjU4LWRlYzdlNTUxMjhkNC0xYmpwR09xOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRFJLLVNvdHRydW06IEVpbiBWb2xsYmx1dC1FaHJlbmFtdGxlciB0cml0dCBrJnV1bWw7cnplciIgdGl0bGU9IkRSSy1Tb3R0cnVtOiBFaW4gVm9sbGJsdXQtRWhyZW5hbXRsZXIgdHJpdHQgayZ1dW1sO3J6ZXIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/12/06/9427104/1170980816-c4c7e938-a97c-4418-8658-dec7e55128d4-1bjpGOqc0.jpg" alt="DRK-Sottrum: Ein Vollblut-Ehrenamtler tritt kürzer" title="DRK-Sottrum: Ein Vollblut-Ehrenamtler tritt kürzer"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/sottrum-ort58094/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Sottrum"
                    >Sottrum</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >DRK-Sottrum: Ein Vollblut-Ehrenamtler tritt kürzer</span></h3></div><a href="/lokales/rotenburg/sottrum-ort58094/vollblut-ehrenamtler-tritt-kuerzer-9427104.html" class="id-LinkOverlay-link " title="DRK-Sottrum: Ein Vollblut-Ehrenamtler tritt k&#252;rzer"
                    >DRK-Sottrum: Ein Vollblut-Ehrenamtler tritt kürzer</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNy85NDI5NDY3LzcxMjE1MDUzNS1zY2h3ZWluZS0yNGRwZE4xdzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMDcvOTQyOTQ2Ny83MTIxNTA1MzUtc2Nod2VpbmUtMjRkcGROMXdjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzA3Lzk0Mjk0NjcvNzEyMTUwNTM1LXNjaHdlaW5lLTI0ZHBkTjF3YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNy85NDI5NDY3LzcxMjE1MDUzNS1zY2h3ZWluZS0yNGRwZE4xd2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMTIvMDcvOTQyOTQ2Ny83MTIxNTA1MzUtc2Nod2VpbmUtMjRkcGROMXdhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzEyLzA3Lzk0Mjk0NjcvNzEyMTUwNTM1LXNjaHdlaW5lLTI0ZHBkTjF3OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVGllcnRyYW5zcG9ydGVyIGtpcHB0IGluIEdyYWJlbiIgdGl0bGU9IlRpZXJ0cmFuc3BvcnRlciBraXBwdCBpbiBHcmFiZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/12/07/9429467/712150535-schweine-24dpdN1wc0.jpg" alt="Tiertransporter kippt in Graben" title="Tiertransporter kippt in Graben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/zeven-ort52236/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Zeven"
                    >Zeven</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Tiertransporter kippt in Graben</span></h3></div><a href="/lokales/rotenburg/zeven-ort52236/zeven-tiertransporter-kippt-graben-9429467.html" class="id-LinkOverlay-link " title="Tiertransporter kippt in Graben"
                    >Tiertransporter kippt in Graben</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNy85NDI5OTc0LzEzODE5ODgyNzMtNDBhZWRkYzYtZjI3MS00YWNmLTg2YzYtZTcxYzFjZGY0Yzg3LTF0VjYyb1p1ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNy85NDI5OTc0LzEzODE5ODgyNzMtNDBhZWRkYzYtZjI3MS00YWNmLTg2YzYtZTcxYzFjZGY0Yzg3LTF0VjYyb1p1Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNy85NDI5OTc0LzEzODE5ODgyNzMtNDBhZWRkYzYtZjI3MS00YWNmLTg2YzYtZTcxYzFjZGY0Yzg3LTF0VjYyb1p1YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNy85NDI5OTc0LzEzODE5ODgyNzMtNDBhZWRkYzYtZjI3MS00YWNmLTg2YzYtZTcxYzFjZGY0Yzg3LTF0VjYyb1p1YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNy85NDI5OTc0LzEzODE5ODgyNzMtNDBhZWRkYzYtZjI3MS00YWNmLTg2YzYtZTcxYzFjZGY0Yzg3LTF0VjYyb1p1YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMi8wNy85NDI5OTc0LzEzODE5ODgyNzMtNDBhZWRkYzYtZjI3MS00YWNmLTg2YzYtZTcxYzFjZGY0Yzg3LTF0VjYyb1p1OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iS2lyY2hlbnZvcnN0YW5kc3RlYW0gaW4gQWhhdXNlbiBzdWNodCBLYW5kaWRhdGVuIGYmdXVtbDtyIG5ldWUgQW10c3plaXQiIHRpdGxlPSJLaXJjaGVudm9yc3RhbmRzdGVhbSBpbiBBaGF1c2VuIHN1Y2h0IEthbmRpZGF0ZW4gZiZ1dW1sO3IgbmV1ZSBBbXRzemVpdCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2017/12/07/9429974/1381988273-40aeddc6-f271-4acf-86c6-e71c1cdf4c87-1tV62oZuc0.jpg" alt="Kirchenvorstandsteam in Ahausen sucht Kandidaten für neue Amtszeit" title="Kirchenvorstandsteam in Ahausen sucht Kandidaten für neue Amtszeit"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/sottrum-ort58094/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Sottrum"
                    >Sottrum</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Kirchenvorstandsteam in Ahausen sucht Kandidaten für neue Amtszeit</span></h3></div><a href="/lokales/rotenburg/sottrum-ort58094/kirchenvorstandsteam-ahausen-sucht-kandidaten-neue-amtszeit-9429974.html" class="id-LinkOverlay-link " title="Kirchenvorstandsteam in Ahausen sucht Kandidaten f&#252;r neue Amtszeit"
                    >Kirchenvorstandsteam in Ahausen sucht Kandidaten für neue Amtszeit</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "9447442", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9447442",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9447442",
                                            disqus_url = "https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 565a32dc7825508da459b5fb094e8737fcb78fee 1513186524",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/lesershop/" class="id-Link " 
                    >Lesershop</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/lokales/rotenburg/rotenburg-ort120515/reise-nach-bethlehem-9447442.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="81f95763-5919-45cf-bfb8-3a3aacbb5105" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="758d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="758d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1895d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1895d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="635e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="635e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/34f0e803c59a4b0d9d98cb8e75f8d6bc"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
