<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>CDW: „Wir wollen Politik der CDU-Fraktion inhaltlich weiterführen“ | Wildeshausen</title><meta content="wildeshausen - &bdquo;Wir stimmen inhaltlich zu 95 Prozent mit der CDU-Fraktion &uuml;berein und arbeiten intensiv zusammen.&ldquo; Das sagen die vier Mitglieder der neuen Fraktion Christliche Demokraten f&uuml;r Wildeshausen (CDW) im Stadtrat" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="CDW: &#8222;Wir wollen Politik der CDU-Fraktion inhaltlich weiterf&#252;hren&#8220;" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="Wildeshausen" property="article:tag"/><meta content="https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-qef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="wildeshausen - &#8222;Wir stimmen inhaltlich zu 95 Prozent mit der CDU-Fraktion &#252;berein und arbeiten intensiv zusammen.&#8220; Das sagen die vier Mitglieder der neuen Fraktion Christliche Demokraten f&#252;r Wildeshausen (CDW) im Stadtrat, die sich vor drei Wochen abgespalten haben. Es sei geplant, die Politik der CDU-Fraktion weiterzuf&#252;hren. &#8222;Beim Thema Industriegebiet Wildeshausen-West sind wir beispielsweise ganz klar daf&#252;r, die Entwicklung voranzutreiben&#8220;, so der neue CDW-Fraktionsvorsitzende Stephan Rolli&#233; in einem Pressegespr&#228;ch. Ihn sowie Gudrun Brockmeyer, Stefan Brors und Bernhard Block habe in erster Linie die Fraktionsf&#252;hrung durch Wolfgang Sasse missfallen. Der Ton sei nicht mehr vertretbar gewesen. Brockmeyer: &#8222;Ich war zun&#228;chst voller Elan, aber weil meine Beitr&#228;ge gar nicht angenommen wurden, habe ich schon gar nichts mehr gesagt und bereits im Sommer &#252;berlegt, die Fraktion zu verlassen.&#8220;" property="og:description"/><meta content="2018-04-30T19:30" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html" rel="canonical"/><link rel="alternate" href="/lokales/oldenburg/rssfeed.rdf" type="application/rss+xml" title="Landkreis Oldenburg"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/5a0c6295390f15a5d0440e7a89135872/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572',
                        level2: '8'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CLokales%7CLandkreis%20Oldenburg',
                            4: 'metis',
                            5: '9829572',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'CDW%3A+%E2%80%9EWir+wollen+Politik+der+CDU-Fraktion+inhaltlich+weiterf%C3%BChren%E2%80%9C+%7C+Wildeshausen',
                            11: 'keine',
                            12: 'Wildeshausen',
                            13: '2759',
                            14: '201804301930',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-9829572',
                        update: '201804301931'
                        ,chapter1: "oldenburg",chapter2: "wildeshausen-ort49926"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html',
                title: 'CDW: \u201EWir wollen Politik der CDU-Fraktion inhaltlich weiterführen\u201C | Wildeshausen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Lokales|Landkreis Oldenburg', 
                dimension4: 'metis', 
                dimension5: '9829572', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201804301930', 
                dimension10: 'keine', 
                dimension11: 'Wildeshausen', 
                dimension12: '2759',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1511284439183922');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1511284439183922&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "CDW: \u201EWir wollen Politik der CDU-Fraktion inhaltlich weiterführen\u201C | Wildeshausen",
                "section":      "Lokales"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/localnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"krz","values":null,"value":"oldenburg"},{"key":"zone","values":null,"value":"localnews"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/minden-luebbecke/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Minden-L&#252;bbecke</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131634,"targetSelector":"#id-js-NavMainTeaser1131634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131634"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131350,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.kreiszeitung.de/lokales/"
                                        itemprop="item"><span itemprop="name">Lokales</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Landkreis Oldenburg"
                                        href="//www.kreiszeitung.de/lokales/oldenburg/"
                                        itemprop="item"><span itemprop="name">Landkreis Oldenburg</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wildeshausen"
                                        href="//www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/"
                                        itemprop="item"><span itemprop="name">Wildeshausen</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">CDW: „Wir wollen Politik der CDU-Fraktion inhaltlich weiterführen“</span></h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741472" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741472-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427783" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51730546" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Ausgetretene Christdemokraten kritisieren den F&#252;hrungsstil von Wolfgang Sasse als nicht vertretbar&#8202;/&#8202;&#8222;Vertrauen nachhaltig gest&#246;rt&#8220;</p><h2 itemprop="headline" class="id-Article-headline ">CDW: &#8222;Wir wollen Politik der CDU-Fraktion inhaltlich weiterf&#252;hren&#8220;</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-04-30T19:30" itemprop="datePublished"><span class="id-DateTime-date">30.04.18</span></time></p><meta content="2018-04-30T19:31" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-qf9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-qac.jpg 342w, //www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-qGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-q75.jpg 512w, //www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-q8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-qBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-qNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-qa7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-q6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Engagieren sich nun f&uuml;r die CDW: Bernhard Block, Gudrun Brockmeyer, Stefan Brors und Stephan Rolli&eacute; (v.l.). - Foto: dr" title="Engagieren sich nun f&uuml;r die CDW: Bernhard Block, Gudrun Brockmeyer, Stefan Brors und Stephan Rolli&eacute; (v.l.). - Foto: dr" itemprop="url" src="//www.kreiszeitung.de/bilder/2018/04/30/9829572/1711003512-745c6e38-15a7-46f6-96a7-eb23ade723dc-qa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2048, "height": 931, "copyright": "" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 17627149, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Engagieren sich nun f&#252;r die CDW: Bernhard Block, Gudrun Brockmeyer, Stefan Brors und Stephan Rolli&#233; (v.l.). - Foto: dr</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">wildeshausen - &#8222;Wir stimmen inhaltlich zu 95 Prozent mit der CDU-Fraktion &#252;berein und arbeiten intensiv zusammen.&#8220; Das sagen die vier Mitglieder der neuen Fraktion Christliche Demokraten f&#252;r Wildeshausen (CDW) im Stadtrat, die sich vor drei Wochen abgespalten haben. Es sei geplant, die Politik der CDU-Fraktion weiterzuf&#252;hren. &#8222;Beim Thema Industriegebiet Wildeshausen-West sind wir beispielsweise ganz klar daf&#252;r, die Entwicklung voranzutreiben&#8220;, so der neue CDW-Fraktionsvorsitzende Stephan Rolli&#233; in einem Pressegespr&#228;ch. Ihn sowie Gudrun Brockmeyer, Stefan Brors und Bernhard Block habe in erster Linie die Fraktionsf&#252;hrung durch Wolfgang Sasse missfallen. Der Ton sei nicht mehr vertretbar gewesen. Brockmeyer: &#8222;Ich war zun&#228;chst voller Elan, aber weil meine Beitr&#228;ge gar nicht angenommen wurden, habe ich schon gar nichts mehr gesagt und bereits im Sommer &#252;berlegt, die Fraktion zu verlassen.&#8220;</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809155-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><p class="id-Article-content-item">Auch die anderen ehemaligen Fraktionsmitglieder hatten das Gef&#252;hl, dass Entscheidungen &#252;ber ihren Kopf hinweg gef&#228;llt wurden. Die inhaltlichen Differenzen, so Rolli&#233; und Brors, seien insbesondere bei der Grundschuldiskussion aufgekommen. Brors: &#8222;Wir haben schon im Herbst angemahnt, dass wir uns einigen und f&#252;r die Schulen etwas Positives bewirken m&#252;ssen. Doch dazu kam es nicht. Sasse war immer der Meinung, dass wir noch Fakten ben&#246;tigen.&#8220;</p><p class="id-Article-content-item">Schlie&#223;lich sei es Anfang des Jahres durch einen gemeinsamen Antrag von SPD und Gr&#252;nen ganz schnell gegangen. Es habe sonnabends eine Infoveranstaltung der Stadt gegeben, am Montag habe die Fraktion getagt, und am Dienstag sei schon die Ratssitzung gewesen. &#8222;Wir hatten das gar nicht vern&#252;nftig diskutiert&#8220;, kritisiert Rolli&#233;. Danach, so sagen die CDW-Mitglieder, sei das Vertrauen nachhaltig gest&#246;rt gewesen. &#8222;Ich habe Sasse aufgefordert, die schon lange geplante &#220;bergabe des Fraktionsvorsitzes an einen Nachfolger einzuleiten&#8220;, so Rolli&#233;. Sasse habe das aber abgelehnt, woraufhin vier Christdemokraten gegangen seien.</p><p class="id-Article-content-item">In der jetzigen Situation f&#252;hlen sich die CDW-Mitglieder nach eigenen Angaben &#8222;sauwohl&#8220;. &#8222;Wir lassen uns auch nicht aus der CDU ausschlie&#223;en. Vorher treten wir aus&#8220;, k&#252;ndigen sie an. Aufgaben und Termine sollen von allen abwechselnd erledigt werden, die finanzielle Verg&#252;tung f&#252;r den Fraktionsvorsitz geht in eine gemeinsame Kasse. Der neuen Fraktion stehen Ausschusssitze und ein Vorsitz zu. Einen Abwahlantrag gegen Sasse als stellvertretenden B&#252;rgermeister wird die CDW nicht stellen. &#8222;Wir wollen ihn nicht wegschie&#223;en. Wir m&#246;chten, dass er sein Amt von alleine niederlegt&#8220;, so Brockmeyer. - dr</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html&t=CDW:%20%E2%80%9EWir%20wollen%20Politik%20der%20CDU-Fraktion%20inhaltlich%20weiterf%C3%BChren%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=CDW:%20%E2%80%9EWir%20wollen%20Politik%20der%20CDU-Fraktion%20inhaltlich%20weiterf%C3%BChren%E2%80%9C - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html&text=CDW:%20%E2%80%9EWir%20wollen%20Politik%20der%20CDU-Fraktion%20inhaltlich%20weiterf%C3%BChren%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-54276791--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131350, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-54276791--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-54276791--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131350,
                                                      "referer": "/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-54276791--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-54276791--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-54276791--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276791--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276791--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html&t=CDW:%20%E2%80%9EWir%20wollen%20Politik%20der%20CDU-Fraktion%20inhaltlich%20weiterf%C3%BChren%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=CDW:%20%E2%80%9EWir%20wollen%20Politik%20der%20CDU-Fraktion%20inhaltlich%20weiterf%C3%BChren%E2%80%9C - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html&text=CDW:%20%E2%80%9EWir%20wollen%20Politik%20der%20CDU-Fraktion%20inhaltlich%20weiterf%C3%BChren%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem54276791--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131350,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem54276791--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem54276791--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131350,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem54276791--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung"}'></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/" class="id-TopicList-item id-TopicList-item--tag">Wildeshausen</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52100589" class="ContentAdArticleBottom300" ></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4OTcxLzE4NTA1OTM2MDgtcGF2bGFzOC01T3Zvc0p4ZDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDQvMzAvOTgyODk3MS8xODUwNTkzNjA4LXBhdmxhczgtNU92b3NKeGRjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA0LzMwLzk4Mjg5NzEvMTg1MDU5MzYwOC1wYXZsYXM4LTVPdm9zSnhkYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4OTcxLzE4NTA1OTM2MDgtcGF2bGFzOC01T3Zvc0p4ZGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDQvMzAvOTgyODk3MS8xODUwNTkzNjA4LXBhdmxhczgtNU92b3NKeGRhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA0LzMwLzk4Mjg5NzEvMTg1MDU5MzYwOC1wYXZsYXM4LTVPdm9zSnhkOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmV0enJlYWt0aW9uZW46Jm5ic3A7UmVnZW5kdXNjaGUgbWl0IHRzY2hlY2hpc2NoZW0gQmllciBmJnV1bWw7ciBQYXZsYXMiIHRpdGxlPSJOZXR6cmVha3Rpb25lbjombmJzcDtSZWdlbmR1c2NoZSBtaXQgdHNjaGVjaGlzY2hlbSBCaWVyIGYmdXVtbDtyIFBhdmxhcyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/04/30/9828971/1850593608-pavlas8-5OvosJxdc0.jpg" alt="Netzreaktionen: Regendusche mit tschechischem Bier für Pavlas" title="Netzreaktionen: Regendusche mit tschechischem Bier für Pavlas"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/werder-bremen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Werder"
                    >Werder Bremen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Netzreaktionen: Regendusche mit tschechischem Bier für Pavlas</span></h3></div><a href="/werder-bremen/netzreaktionen-werder-bremen-borussia-dortmund-regendusche-tschechischem-bier-jiri-pavlenka-9828971.html" class="id-LinkOverlay-link " title="Netzreaktionen:&#160;Regendusche mit tschechischem Bier f&#252;r Pavlas"
                    >Netzreaktionen: Regendusche mit tschechischem Bier für Pavlas</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4MTgzLzEzOTgyMzUyNDktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDQzMC05OS0xMTI1OTJfbGFyZ2VfNF8zOC0yTDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDQvMzAvOTgyODE4My8xMzk4MjM1MjQ5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA0MzAtOTktMTEyNTkyX2xhcmdlXzRfMzgtMkxjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA0LzMwLzk4MjgxODMvMTM5ODIzNTI0OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNDMwLTk5LTExMjU5Ml9sYXJnZV80XzM4LTJMYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4MTgzLzEzOTgyMzUyNDktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDQzMC05OS0xMTI1OTJfbGFyZ2VfNF8zOC0yTGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDQvMzAvOTgyODE4My8xMzk4MjM1MjQ5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA0MzAtOTktMTEyNTkyX2xhcmdlXzRfMzgtMkxhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA0LzMwLzk4MjgxODMvMTM5ODIzNTI0OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNDMwLTk5LTExMjU5Ml9sYXJnZV80XzM4LTJMOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSm91cm5hbGlzdGVuIHVudGVyIER1dHplbmRlbiBPcGZlcm4gYmVpIEFuc2NobCZhdW1sO2dlbiBpbiBLYWJ1bCIgdGl0bGU9IkpvdXJuYWxpc3RlbiB1bnRlciBEdXR6ZW5kZW4gT3BmZXJuIGJlaSBBbnNjaGwmYXVtbDtnZW4gaW4gS2FidWwiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/04/30/9828183/1398235249-urn-newsml-dpa-com-20090101-180430-99-112592_large_4_38-2Lc0.jpg" alt="Journalisten unter Dutzenden Opfern bei Anschlägen in Kabul" title="Journalisten unter Dutzenden Opfern bei Anschlägen in Kabul"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Journalisten unter Dutzenden Opfern bei Anschlägen in Kabul</span></h3></div><a href="/politik/anschlaege-in-afghanistan-tote-und-zahlreiche-verletzte-zr-9828183.html" class="id-LinkOverlay-link " title="Journalisten unter Dutzenden Opfern bei Anschl&#228;gen in Kabul"
                    >Journalisten unter Dutzenden Opfern bei Anschlägen in Kabul</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI5NDA0LzE0ODA4OTM0MjctZHJha2VuYnVyZy1nYWZhLTIwMTgtcDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDQvMzAvOTgyOTQwNC8xNDgwODkzNDI3LWRyYWtlbmJ1cmctZ2FmYS0yMDE4LXBjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA0LzMwLzk4Mjk0MDQvMTQ4MDg5MzQyNy1kcmFrZW5idXJnLWdhZmEtMjAxOC1wYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI5NDA0LzE0ODA4OTM0MjctZHJha2VuYnVyZy1nYWZhLTIwMTgtcGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDQvMzAvOTgyOTQwNC8xNDgwODkzNDI3LWRyYWtlbmJ1cmctZ2FmYS0yMDE4LXBhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA0LzMwLzk4Mjk0MDQvMTQ4MDg5MzQyNy1kcmFrZW5idXJnLWdhZmEtMjAxOC1wOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR0FGQSAyMDE4IiB0aXRsZT0iR0FGQSAyMDE4Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/04/30/9829404/1480893427-drakenburg-gafa-2018-pc0.jpg" alt="GAFA 2018" title="GAFA 2018"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/nienburg/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Landkreis Nienburg"
                    >Nienburg</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >GAFA 2018</span></h3></div><a href="/lokales/nienburg/drakenburg-gafa-2018-9829404.html" class="id-LinkOverlay-link " title="GAFA 2018"
                    >GAFA 2018</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4OTAwLzE0ODQwNTIxNzAtaGVhdnktbWV0YWwtYmFuZC1kcmVodC1tdXNpa3ZpZGVvLWJlZWtlYmFkLTJBODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4OTAwLzE0ODQwNTIxNzAtaGVhdnktbWV0YWwtYmFuZC1kcmVodC1tdXNpa3ZpZGVvLWJlZWtlYmFkLTJBY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4OTAwLzE0ODQwNTIxNzAtaGVhdnktbWV0YWwtYmFuZC1kcmVodC1tdXNpa3ZpZGVvLWJlZWtlYmFkLTJBYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4OTAwLzE0ODQwNTIxNzAtaGVhdnktbWV0YWwtYmFuZC1kcmVodC1tdXNpa3ZpZGVvLWJlZWtlYmFkLTJBYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4OTAwLzE0ODQwNTIxNzAtaGVhdnktbWV0YWwtYmFuZC1kcmVodC1tdXNpa3ZpZGVvLWJlZWtlYmFkLTJBYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4OTAwLzE0ODQwNTIxNzAtaGVhdnktbWV0YWwtYmFuZC1kcmVodC1tdXNpa3ZpZGVvLWJlZWtlYmFkLTJBOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSGVhdnktTWV0YWwtQmFuZCBkcmVodCBNdXNpa3ZpZGVvIGltIEJlZWtlYmFkIiB0aXRsZT0iSGVhdnktTWV0YWwtQmFuZCBkcmVodCBNdXNpa3ZpZGVvIGltIEJlZWtlYmFkIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/04/30/9828900/1484052170-heavy-metal-band-dreht-musikvideo-beekebad-2Ac0.jpg" alt="Heavy-Metal-Band dreht Musikvideo im Beekebad" title="Heavy-Metal-Band dreht Musikvideo im Beekebad"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/rotenburg/scheessel-ort52321/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Schee&#223;el"
                    >Scheeßel</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Heavy-Metal-Band dreht Musikvideo im Beekebad</span></h3></div><a href="/lokales/rotenburg/scheessel-ort52321/scheessel-heavy-metal-band-dreht-musikvideo-beekebad-9828900.html" class="id-LinkOverlay-link " title="Heavy-Metal-Band dreht Musikvideo im Beekebad"
                    >Heavy-Metal-Band dreht Musikvideo im Beekebad</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" ></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" ></div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8yOS85ODI1ODIxLzE1NTMzNTc4NTUtMzc1YzhkYmEtOTM5Mi00MWY3LWI0OWYtZWVjMDNkZTJkZWU0LTJ0ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8yOS85ODI1ODIxLzE1NTMzNTc4NTUtMzc1YzhkYmEtOTM5Mi00MWY3LWI0OWYtZWVjMDNkZTJkZWU0LTJ0Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8yOS85ODI1ODIxLzE1NTMzNTc4NTUtMzc1YzhkYmEtOTM5Mi00MWY3LWI0OWYtZWVjMDNkZTJkZWU0LTJ0YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8yOS85ODI1ODIxLzE1NTMzNTc4NTUtMzc1YzhkYmEtOTM5Mi00MWY3LWI0OWYtZWVjMDNkZTJkZWU0LTJ0YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8yOS85ODI1ODIxLzE1NTMzNTc4NTUtMzc1YzhkYmEtOTM5Mi00MWY3LWI0OWYtZWVjMDNkZTJkZWU0LTJ0YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8yOS85ODI1ODIxLzE1NTMzNTc4NTUtMzc1YzhkYmEtOTM5Mi00MWY3LWI0OWYtZWVjMDNkZTJkZWU0LTJ0OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2VsbG5lc3N0YWcgbWl0IEtsaW1hbWVpbGUgc29yZ3QgZiZ1dW1sO3Igdm9sbGUgU3RyYSZzemxpZztlbiIgdGl0bGU9IldlbGxuZXNzdGFnIG1pdCBLbGltYW1laWxlIHNvcmd0IGYmdXVtbDtyIHZvbGxlIFN0cmEmc3psaWc7ZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/04/29/9825821/1553357855-375c8dba-9392-41f7-b49f-eec03de2dee4-2tc0.jpg" alt="Wellnesstag mit Klimameile sorgt für volle Straßen" title="Wellnesstag mit Klimameile sorgt für volle Straßen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/oldenburg/wildeshausen-ort49926/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wildeshausen"
                    >Wildeshausen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Wellnesstag mit Klimameile sorgt für volle Straßen</span></h3></div><a href="/lokales/oldenburg/wildeshausen-ort49926/spargel-samba-sport-stromtankstellen-9825821.html" class="id-LinkOverlay-link " title="Wellnesstag mit Klimameile sorgt f&#252;r volle Stra&#223;en"
                    >Wellnesstag mit Klimameile sorgt für volle Straßen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8yNy85ODIzODkyLzEwNjEyMjE5ODQtNjU1MTIxMGMtY2IyZi00YmI1LWFhNWQtYTQ4ZGRmNzMxN2NjLTFianlMdXI4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA0LzI3Lzk4MjM4OTIvMTA2MTIyMTk4NC02NTUxMjEwYy1jYjJmLTRiYjUtYWE1ZC1hNDhkZGY3MzE3Y2MtMWJqeUx1cmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDQvMjcvOTgyMzg5Mi8xMDYxMjIxOTg0LTY1NTEyMTBjLWNiMmYtNGJiNS1hYTVkLWE0OGRkZjczMTdjYy0xYmp5THVyYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8yNy85ODIzODkyLzEwNjEyMjE5ODQtNjU1MTIxMGMtY2IyZi00YmI1LWFhNWQtYTQ4ZGRmNzMxN2NjLTFianlMdXJhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA0LzI3Lzk4MjM4OTIvMTA2MTIyMTk4NC02NTUxMjEwYy1jYjJmLTRiYjUtYWE1ZC1hNDhkZGY3MzE3Y2MtMWJqeUx1cmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDQvMjcvOTgyMzg5Mi8xMDYxMjIxOTg0LTY1NTEyMTBjLWNiMmYtNGJiNS1hYTVkLWE0OGRkZjczMTdjYy0xYmp5THVyOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iJmJkcXVvO1RyaXVtcGgmbGRxdW87IGdsJmF1bWw7bnp0IGFiIHNvZm9ydCBpbiBkZXIgVml0cmluZSB2b24gSG9mZnJvZ2dlIiB0aXRsZT0iJmJkcXVvO1RyaXVtcGgmbGRxdW87IGdsJmF1bWw7bnp0IGFiIHNvZm9ydCBpbiBkZXIgVml0cmluZSB2b24gSG9mZnJvZ2dlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/04/27/9823892/1061221984-6551210c-cb2f-4bb5-aa5d-a48ddf7317cc-1bjyLurc0.jpg" alt="„Triumph“ glänzt ab sofort in der Vitrine von Hoffrogge" title="„Triumph“ glänzt ab sofort in der Vitrine von Hoffrogge"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/oldenburg/wildeshausen-ort49926/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wildeshausen"
                    >Wildeshausen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„Triumph“ glänzt ab sofort in der Vitrine von Hoffrogge</span></h3></div><a href="/lokales/oldenburg/wildeshausen-ort49926/triumph-glaenzt-sofort-vitrine-hoffrogge-9823892.html" class="id-LinkOverlay-link " title="&#8222;Triumph&#8220; gl&#228;nzt ab sofort in der Vitrine von Hoffrogge"
                    >„Triumph“ glänzt ab sofort in der Vitrine von Hoffrogge</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI5NTY2LzE1NTc2NjYxNDktMzU4MTJhMTctNjU0Yy00MTQxLWIzNDQtYTM0MmU4NmE5MWQ3LTJZODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI5NTY2LzE1NTc2NjYxNDktMzU4MTJhMTctNjU0Yy00MTQxLWIzNDQtYTM0MmU4NmE5MWQ3LTJZY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI5NTY2LzE1NTc2NjYxNDktMzU4MTJhMTctNjU0Yy00MTQxLWIzNDQtYTM0MmU4NmE5MWQ3LTJZYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI5NTY2LzE1NTc2NjYxNDktMzU4MTJhMTctNjU0Yy00MTQxLWIzNDQtYTM0MmU4NmE5MWQ3LTJZYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI5NTY2LzE1NTc2NjYxNDktMzU4MTJhMTctNjU0Yy00MTQxLWIzNDQtYTM0MmU4NmE5MWQ3LTJZYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI5NTY2LzE1NTc2NjYxNDktMzU4MTJhMTctNjU0Yy00MTQxLWIzNDQtYTM0MmU4NmE5MWQ3LTJZOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2FobCB2b24gZHJlaSBCJnV1bWw7cmdlcm1laXN0ZXJuIGVyZm9yZGVybGljaCIgdGl0bGU9IldhaGwgdm9uIGRyZWkgQiZ1dW1sO3JnZXJtZWlzdGVybiBlcmZvcmRlcmxpY2giPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/04/30/9829566/1557666149-35812a17-654c-4141-b344-a342e86a91d7-2Yc0.jpg" alt="Wahl von drei Bürgermeistern erforderlich" title="Wahl von drei Bürgermeistern erforderlich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/oldenburg/wildeshausen-ort49926/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wildeshausen"
                    >Wildeshausen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Wahl von drei Bürgermeistern erforderlich</span></h3></div><a href="/lokales/oldenburg/wildeshausen-ort49926/wahl-drei-buergermeistern-erforderlich-9829566.html" class="id-LinkOverlay-link " title="Wahl von drei B&#252;rgermeistern erforderlich"
                    >Wahl von drei Bürgermeistern erforderlich</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4ODk2LzEyMjcyNDk4MzUtYmQ0NjU0MmItZmFmZC00ZGE1LTgzZGUtZjhkNWE3ZmM5MTljLTd5YmpDNVR4ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4ODk2LzEyMjcyNDk4MzUtYmQ0NjU0MmItZmFmZC00ZGE1LTgzZGUtZjhkNWE3ZmM5MTljLTd5YmpDNVR4Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4ODk2LzEyMjcyNDk4MzUtYmQ0NjU0MmItZmFmZC00ZGE1LTgzZGUtZjhkNWE3ZmM5MTljLTd5YmpDNVR4YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4ODk2LzEyMjcyNDk4MzUtYmQ0NjU0MmItZmFmZC00ZGE1LTgzZGUtZjhkNWE3ZmM5MTljLTd5YmpDNVR4YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4ODk2LzEyMjcyNDk4MzUtYmQ0NjU0MmItZmFmZC00ZGE1LTgzZGUtZjhkNWE3ZmM5MTljLTd5YmpDNVR4YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNC8zMC85ODI4ODk2LzEyMjcyNDk4MzUtYmQ0NjU0MmItZmFmZC00ZGE1LTgzZGUtZjhkNWE3ZmM5MTljLTd5YmpDNVR4OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iS2F1ZmtyYWZ0c3BpdHplbnJlaXRlciAyMDE3OiBCZWNrZWxuIHVuZCBLaXJjaHNlZWx0ZSIgdGl0bGU9IkthdWZrcmFmdHNwaXR6ZW5yZWl0ZXIgMjAxNzogQmVja2VsbiB1bmQgS2lyY2hzZWVsdGUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/04/30/9828896/1227249835-bd46542b-fafd-4da5-83de-f8d5a7fc919c-7ybjC5Txc0.jpg" alt="Kaufkraftspitzenreiter 2017: Beckeln und Kirchseelte" title="Kaufkraftspitzenreiter 2017: Beckeln und Kirchseelte"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/oldenburg/harpstedt-ort52257/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Harpstedt"
                    >Harpstedt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Kaufkraftspitzenreiter 2017: Beckeln und Kirchseelte</span></h3></div><a href="/lokales/oldenburg/harpstedt-ort52257/kaufkraftspitzenreiter-2017-beckeln-kirchseelte-9828896.html" class="id-LinkOverlay-link " title="Kaufkraftspitzenreiter 2017: Beckeln und Kirchseelte"
                    >Kaufkraftspitzenreiter 2017: Beckeln und Kirchseelte</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "9829572", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9829572",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9829572",
                                            disqus_url = "https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 3e47ef4b9546c289b68d4122ed89ce88496e2508 1525117496",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/cdw-wir-wollen-politik-cdu-fraktion-inhaltlich-weiterfuehren-9829572.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="729ca4c0-754c-43e5-bb8d-86913dfbe6c8" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="988d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="988d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="7495d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7495d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="823e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="823e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/5b860bfdc1da4ec88d6a43d1ca389e89"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
