<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>78-Jähriger flüchtet nach Unfall | Wildeshausen</title><meta content="Wildeshausen &ndash; Alter sch&uuml;tzt vor Dreistigkeit nicht. Das musste die Polizei in Wildeshausen am Mittwoch um 13.45 Uhr feststellen. Laut Bericht fl&uuml;chtete zu dieser Zeit ein 78-j&auml;hriger Mann nach einem Unfall mit seinem stark" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="78-J&#228;hriger fl&#252;chtet nach Unfall" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="Wildeshausen" property="article:tag"/><meta content="https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-Sef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Wildeshausen &#8211; Alter sch&#252;tzt vor Dreistigkeit nicht. Das musste die Polizei in Wildeshausen am Mittwoch um 13.45 Uhr feststellen. Laut Bericht fl&#252;chtete zu dieser Zeit ein 78-j&#228;hriger Mann nach einem Unfall mit seinem stark besch&#228;digten Auto &#8211; wurde aber sp&#228;ter aufgesp&#252;rt." property="og:description"/><meta content="2020-03-05T11:48:15+01:00" property="article:published_time"/><meta content="Dierk Rohdenburg" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html" rel="canonical"/><link rel="alternate" href="/lokales/oldenburg/rssfeed.rdf" type="application/rss+xml" title="Landkreis Oldenburg"/><link href="https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/c657350f533c7b7fc75b20550096dabd/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: '78-jaehriger-fluechtet-nach-unfall-13575270',
                        level2: '8'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CLokales%7CLandkreis%20Oldenburg',
                            4: 'metis',
                            5: '13575270',
                            6: 'false',
                            7: '',
                            8: '',
                            9: '78-J%C3%A4hriger+fl%C3%BCchtet+nach+Unfall+%7C+Wildeshausen',
                            11: 'keine',
                            12: 'Wildeshausen',
                            13: '1961',
                            14: '202003051148',
                            15: 'Dierk+Rohdenburg'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-13575270',
                        update: '202003051149'
                        ,chapter1: "oldenburg",chapter2: "wildeshausen-ort49926"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html',
                title: '78-Jähriger flüchtet nach Unfall | Wildeshausen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Lokales|Landkreis Oldenburg', 
                dimension4: 'metis', 
                dimension5: '13575270', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202003051148', 
                dimension10: 'keine', 
                dimension11: 'Wildeshausen', 
                dimension12: '1961',
                dimension13: '[Dierk Rohdenburg]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "78-Jähriger flüchtet nach Unfall | Wildeshausen",
                "section":      "Lokales"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/localnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"krz","values":null,"value":"oldenburg"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"f4902bfd-dac7-b1b3-0a72-30433be389ed"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html#id","headline":"78-Jähriger flüchtet nach Unfall","description":"Wildeshausen &ndash; Alter sch&uuml;tzt vor Dreistigkeit nicht. Das musste die Polizei in Wildeshausen am Mittwoch um 13.45 Uhr feststellen. Laut Bericht fl&uuml;chtete zu dieser Zeit ein 78-j&auml;hriger Mann nach einem Unfall mit seinem stark","mainEntityOfPage":"https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html","datePublished":"2020-03-05T11:48:15+01:00","dateModified":"2020-03-05T11:49:10+01:00","author":{"@type":"Person","name":["Dierk Rohdenburg"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo_amp.png"}},"image":["https://www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-Sea.jpg","https://www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-Se9.jpg","https://www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-Sec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Lokales","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/"}},{"@type":"ListItem","name":"Landkreis Oldenburg","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/oldenburg/"}},{"@type":"ListItem","name":"Wildeshausen","position":4,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/"}},{"@type":"ListItem","name":"78-Jähriger flüchtet nach Unfall","position":5,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131350,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.kreiszeitung.de/lokales/"
                                        ><span >Lokales</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Landkreis Oldenburg"
                                        href="//www.kreiszeitung.de/lokales/oldenburg/"
                                        ><span >Landkreis Oldenburg</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wildeshausen"
                                        href="//www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/"
                                        ><span >Wildeshausen</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >78-Jähriger flüchtet nach Unfall</span>
                                        <link  href="//www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747586" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747586-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Bei Rot &#252;ber die Kreuzung und mit Sattelzug kollidiert / F&#252;hrerschein weg</span></p> <h2 class="id-Article-headline " >78-J&#228;hriger fl&#252;chtet nach Unfall</h2> <p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2020-03-05T11:49:10+01:00" ><span class="id-DateTime-date">05.03.20</span> <span class="id-DateTime-time">11:49</span></time></p> <div class="id-Article-body lp_article_content" > <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-Sf9.jpg 2200w, //www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-Sac.jpg 342w, //www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-SGI.jpg 467w, //www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-S75.jpg 512w, //www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-S8e.jpg 640w, //www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-SBI.jpg 700w, //www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-SNG.jpg 1000w, //www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-Sa7.jpg 1024w, //www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-S6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Rund 11&#8202;000 Euro Sachschaden: Der 78-j&auml;hrige Unfallfahrer aus Wildeshausen fl&uuml;chtete. Foto: dpa" title="Rund 11&#8202;000 Euro Sachschaden: Der 78-j&auml;hrige Unfallfahrer aus Wildeshausen fl&uuml;chtete. Foto: dpa" src="//www.kreiszeitung.de/bilder/2020/03/05/13575270/41653233-a588393e-d180-4f35-9f7a-ad4efeb6533a-Sa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22946111, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Rund 11&#8202;000 Euro Sachschaden: Der 78-j&#228;hrige Unfallfahrer aus Wildeshausen fl&#252;chtete. Foto: dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Wildeshausen &#8211; Alter sch&#252;tzt vor Dreistigkeit nicht. Das musste die Polizei in Wildeshausen am Mittwoch um 13.45 Uhr feststellen. Laut Bericht fl&#252;chtete zu dieser Zeit ein 78-j&#228;hriger Mann nach einem Unfall mit seinem stark besch&#228;digten Auto &#8211; wurde aber sp&#228;ter aufgesp&#252;rt.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Wie die Polizei mitteilt, war der Wildeshauser mit seinem Daimler-Benz auf der Ahlhorner Stra&#223;e in Richtung Stadtmitte unterwegs. An der Kreuzung Ahlhorner Stra&#223;e/Westring/Nordring missachtete er das Rotlicht der Ampel und stie&#223; mit einem Sattelzug zusammen, dessen 53-j&#228;hriger Fahrer aus Bremen vom Westring kommend in Richtung Nordring fahren wollte. Der 78-J&#228;hrige fl&#252;chtete mit seinem stark besch&#228;digten Wagen. Er konnte aber aufgrund von Zeugenaussagen ermittelt werden.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">F&#252;hrerschein beschlagnahmt</p><p class="id-Article-content-item">Das Amtsgericht Oldenburg ordnete auf Antrag der Staatsanwaltschaft Oldenburg die Beschlagnahme des F&#252;hrerscheins an. Das Auto war nach der Kollision nicht mehr fahrbereit und musste abgeschleppt werden. Den Schaden an den Fahrzeugen sch&#228;tzt die Polizei auf 11&#8202;000 Euro. Gegen den 78-J&#228;hrigen wurden mehrere Verfahren eingeleitet.</p><p class="id-Article-content-item">Polizei sucht nach Zeugen</p><p class="id-Article-content-item">Eine weitere dreiste Fahrerflucht gab es laut Polizei am Mittwoch um 20 Uhrt. Laut Bericht &#252;berquerte ein 26-j&#228;hriger Fu&#223;g&#228;nger den Eckermannsweg in Delmenhorst, nachdem er seinen Wagen am Stra&#223;enrand geparkt hatte. In diesem Moment wurde er von einem schwarzen Auto angefahren, das aus Richtung Goethestra&#223;e kam und offenbar die Scheinwerfer nicht eingeschaltet hatte. Der 26-J&#228;hrige prallte gegen die Motorhaube und blieb auf der Stra&#223;e liegen. Der Unfallwagen entfernte sich unerlaubt von der Unfallstelle. Zeugen, die Hinweise zu dem schwarzen Auto, bei dem m&#246;glicherweise die Scheinwerfer defekt sind, geben k&#246;nnen, werden gebeten, sich unter Telefon 04221/15590 mit der Polizei Delmenhorst in Verbindung zu setzen.</p></div> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html&t=78-J%C3%A4hriger%20fl%C3%BCchtet%20nach%20Unfall"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=78-J%C3%A4hriger%20fl%C3%BCchtet%20nach%20Unfall - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html&text=78-J%C3%A4hriger%20fl%C3%BCchtet%20nach%20Unfall"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage" > 
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Dierk Rohdenburg"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-74050020--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1131350,
                                                "documentId": 13575270,
                                                "referenceName" : "artikel-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-74050020--bottom"}'>
                    <span > <img srcset="//www.kreiszeitung.de/images/authors/kzv/dr/autor_Rohdenburg_Dierk-20190128144154493-2rWJ.jpg 100w, //www.kreiszeitung.de/images/authors/kzv/dr/autor_Rohdenburg_Dierk-20190128144154493-2re2.jpg 64w, //www.kreiszeitung.de/images/authors/kzv/dr/autor_Rohdenburg_Dierk-20190128144154493-2rRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Dierk Rohdenburg" title="Dierk Rohdenburg" src="//www.kreiszeitung.de/images/authors/kzv/dr/autor_Rohdenburg_Dierk-20190128144154493-2re2.jpg" class="id-Actionbox-items-el-image"> </span><span class="id-Actionbox-items-el-text">Autor</span> <span class="id-HiddenVisually" >Dierk Rohdenburg</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-74050020--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-74050020--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131350, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-74050020--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-74050020--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74050020--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74050020--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html&t=78-J%C3%A4hriger%20fl%C3%BCchtet%20nach%20Unfall"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=78-J%C3%A4hriger%20fl%C3%BCchtet%20nach%20Unfall - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html&text=78-J%C3%A4hriger%20fl%C3%BCchtet%20nach%20Unfall"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem74050020--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Dierk Rohdenburg"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1131350,
                                                   "documentId": 13575270,
                                                   "referenceName" : "artikel-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem74050020--bottom"}'></div><div id="id-js-collapsedItemFeedbackLazyElem74050020--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131350,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem74050020--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/" class="id-TopicList-item id-TopicList-item--tag">Wildeshausen</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDkzMi80OTA0MDQyNzctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNS05OS0xOTU0NzVfbGFyZ2VfNF8zMy0yNTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDMvMDUvMTM1NzQ5MzIvNDkwNDA0Mjc3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAzMDUtOTktMTk1NDc1X2xhcmdlXzRfMzMtMjVjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAzLzA1LzEzNTc0OTMyLzQ5MDQwNDI3Ny11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwMzA1LTk5LTE5NTQ3NV9sYXJnZV80XzMzLTI1YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDkzMi80OTA0MDQyNzctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNS05OS0xOTU0NzVfbGFyZ2VfNF8zMy0yNWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDMvMDUvMTM1NzQ5MzIvNDkwNDA0Mjc3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAzMDUtOTktMTk1NDc1X2xhcmdlXzRfMzMtMjVhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAzLzA1LzEzNTc0OTMyLzQ5MDQwNDI3Ny11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwMzA1LTk5LTE5NTQ3NV9sYXJnZV80XzMzLTI1OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUHV0aW4gdW5kIEVyZG9nYW4gYmVyYXRlbiAmdXVtbDtiZXIgV2FmZmVucnVoZSBpbiBJZGxpYiIgdGl0bGU9IlB1dGluIHVuZCBFcmRvZ2FuIGJlcmF0ZW4gJnV1bWw7YmVyIFdhZmZlbnJ1aGUgaW4gSWRsaWIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/03/05/13574932/490404277-urn-newsml-dpa-com-20090101-200305-99-195475_large_4_33-25c0.jpg" alt="Putin und Erdogan beraten über Waffenruhe in Idlib" title="Putin und Erdogan beraten über Waffenruhe in Idlib"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Putin und Erdogan beraten über Waffenruhe in Idlib</span></h3></div><a href="/politik/putin-spricht-mit-erdogan-ueber-eskalation-in-idlib-zr-13574932.html" class="id-LinkOverlay-link " title="Putin und Erdogan beraten &#252;ber Waffenruhe in Idlib"
                    >Putin und Erdogan beraten über Waffenruhe in Idlib</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDk1Ni81MjcyNjI5MjctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNS05OS0xOTY0NzVfbGFyZ2VfNF8zMS0zRzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDMvMDUvMTM1NzQ5NTYvNTI3MjYyOTI3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAzMDUtOTktMTk2NDc1X2xhcmdlXzRfMzEtM0djYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAzLzA1LzEzNTc0OTU2LzUyNzI2MjkyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwMzA1LTk5LTE5NjQ3NV9sYXJnZV80XzMxLTNHYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDk1Ni81MjcyNjI5MjctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNS05OS0xOTY0NzVfbGFyZ2VfNF8zMS0zR2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDMvMDUvMTM1NzQ5NTYvNTI3MjYyOTI3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDAzMDUtOTktMTk2NDc1X2xhcmdlXzRfMzEtM0dhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAzLzA1LzEzNTc0OTU2LzUyNzI2MjkyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwMzA1LTk5LTE5NjQ3NV9sYXJnZV80XzMxLTNHOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQW5zYW1tbHVuZ2VuIHZvbiBNaWdyYW50ZW4gYW0gR3JlbnpmbHVzcyBFdnJvcyIgdGl0bGU9IkFuc2FtbWx1bmdlbiB2b24gTWlncmFudGVuIGFtIEdyZW56Zmx1c3MgRXZyb3MiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/03/05/13574956/527262927-urn-newsml-dpa-com-20090101-200305-99-196475_large_4_31-3Gc0.jpg" alt="Ansammlungen von Migranten am Grenzfluss Evros" title="Ansammlungen von Migranten am Grenzfluss Evros"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ansammlungen von Migranten am Grenzfluss Evros</span></h3></div><a href="/politik/ansammlungen-von-migranten-am-grenzfluss-evros-zr-13574956.html" class="id-LinkOverlay-link " title="Ansammlungen von Migranten am Grenzfluss Evros"
                    >Ansammlungen von Migranten am Grenzfluss Evros</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNi84NjExODIxNzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODY5ODJfbGFyZ2VfNF8zLTM0ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNi84NjExODIxNzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODY5ODJfbGFyZ2VfNF8zLTM0Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNi84NjExODIxNzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODY5ODJfbGFyZ2VfNF8zLTM0YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNi84NjExODIxNzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODY5ODJfbGFyZ2VfNF8zLTM0YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNi84NjExODIxNzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODY5ODJfbGFyZ2VfNF8zLTM0YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNi84NjExODIxNzktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODY5ODJfbGFyZ2VfNF8zLTM0OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmV1ZSBUaWVyLVRyYWNrZXIgbWl0IEdQUyIgdGl0bGU9Ik5ldWUgVGllci1UcmFja2VyIG1pdCBHUFMiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/03/05/13574836/861182179-urn-newsml-dpa-com-20090101-200304-99-186982_large_4_3-34c0.jpg" alt="Neue Tier-Tracker mit GPS" title="Neue Tier-Tracker mit GPS"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Leben"
                    >Leben</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Neue Tier-Tracker mit GPS</span></h3></div><a href="/leben/neue-tier-tracker-mit-gps-zr-13574836.html" class="id-LinkOverlay-link " title="Neue Tier-Tracker mit GPS"
                    >Neue Tier-Tracker mit GPS</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNC84ODEzNzAwOTctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODc5ODZfbGFyZ2VfNF8zLTNEODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNC84ODEzNzAwOTctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODc5ODZfbGFyZ2VfNF8zLTNEY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNC84ODEzNzAwOTctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODc5ODZfbGFyZ2VfNF8zLTNEYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNC84ODEzNzAwOTctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODc5ODZfbGFyZ2VfNF8zLTNEYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNC84ODEzNzAwOTctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODc5ODZfbGFyZ2VfNF8zLTNEYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wNS8xMzU3NDgzNC84ODEzNzAwOTctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDMwNC05OS0xODc5ODZfbGFyZ2VfNF8zLTNEOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRWluIFRyaXAgaW4gZGllIFdlaW5tZXRyb3BvbGUgQm9yZGVhdXgiIHRpdGxlPSJFaW4gVHJpcCBpbiBkaWUgV2Vpbm1ldHJvcG9sZSBCb3JkZWF1eCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/03/05/13574834/881370097-urn-newsml-dpa-com-20090101-200304-99-187986_large_4_3-3Dc0.jpg" alt="Ein Trip in die Weinmetropole Bordeaux" title="Ein Trip in die Weinmetropole Bordeaux"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ein Trip in die Weinmetropole Bordeaux</span></h3></div><a href="/leben/reisen/ein-trip-in-weinmetropole-bordeaux-zr-13574834.html" class="id-LinkOverlay-link " title="Ein Trip in die Weinmetropole Bordeaux"
                    >Ein Trip in die Weinmetropole Bordeaux</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/oldenburg/harpstedt-ort52257/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Harpstedt"
                    >Harpstedt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nicht arm, aber fürs „laufende Geschäft“ bleibt wenig übrig</span></h3></div><a href="/lokales/oldenburg/harpstedt-ort52257/nicht-arm-aber-fuers-laufende-geschaeft-bleibt-wenig-uebrig-13562965.html" class="id-LinkOverlay-link " title="Nicht arm, aber f&#252;rs &#8222;laufende Gesch&#228;ft&#8220; bleibt wenig &#252;brig"
                    >Nicht arm, aber fürs „laufende Geschäft“ bleibt wenig übrig</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMi8yOC8xMzU2NDQ0Mi80NDg0MjI5NTUtYWFmNzdmZmMtMzljYy00YWUxLTk4YWUtMWRhMWI5MTI4MDY5LXM4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAyLzI4LzEzNTY0NDQyLzQ0ODQyMjk1NS1hYWY3N2ZmYy0zOWNjLTRhZTEtOThhZS0xZGExYjkxMjgwNjktc2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDIvMjgvMTM1NjQ0NDIvNDQ4NDIyOTU1LWFhZjc3ZmZjLTM5Y2MtNGFlMS05OGFlLTFkYTFiOTEyODA2OS1zYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMi8yOC8xMzU2NDQ0Mi80NDg0MjI5NTUtYWFmNzdmZmMtMzljYy00YWUxLTk4YWUtMWRhMWI5MTI4MDY5LXNhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAyLzI4LzEzNTY0NDQyLzQ0ODQyMjk1NS1hYWY3N2ZmYy0zOWNjLTRhZTEtOThhZS0xZGExYjkxMjgwNjktc2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDIvMjgvMTM1NjQ0NDIvNDQ4NDIyOTU1LWFhZjc3ZmZjLTM5Y2MtNGFlMS05OGFlLTFkYTFiOTEyODA2OS1zOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR3ltbmFzaWFzdGVuIHNwZW5kZW4gcnVuZCAxJiM4MjAyOzcwMCBFdXJvIGF1cyBCYXNhcmVpbm5haG1lbiIgdGl0bGU9Ikd5bW5hc2lhc3RlbiBzcGVuZGVuIHJ1bmQgMSYjODIwMjs3MDAgRXVybyBhdXMgQmFzYXJlaW5uYWhtZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/02/28/13564442/448422955-aaf77ffc-39cc-4ae1-98ae-1da1b9128069-sc0.jpg" alt="Gymnasiasten spenden rund 1 700 Euro aus Basareinnahmen" title="Gymnasiasten spenden rund 1 700 Euro aus Basareinnahmen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/oldenburg/wildeshausen-ort49926/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wildeshausen"
                    >Wildeshausen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Gymnasiasten spenden rund 1 700 Euro aus Basareinnahmen</span></h3></div><a href="/lokales/oldenburg/wildeshausen-ort49926/gymnasiasten-spenden-rund-1700-euro-basareinnahmen-13564442.html" class="id-LinkOverlay-link " title="Gymnasiasten spenden rund 1&#8202;700 Euro aus Basareinnahmen"
                    >Gymnasiasten spenden rund 1 700 Euro aus Basareinnahmen</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2OTY3OC8yMDY3NzUzNDE2LWVjYzEzMTcxLTFhY2MtNGNjMS04MWIxLWM5MzEzMjBjNzE0NS1UODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2OTY3OC8yMDY3NzUzNDE2LWVjYzEzMTcxLTFhY2MtNGNjMS04MWIxLWM5MzEzMjBjNzE0NS1UY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2OTY3OC8yMDY3NzUzNDE2LWVjYzEzMTcxLTFhY2MtNGNjMS04MWIxLWM5MzEzMjBjNzE0NS1UYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2OTY3OC8yMDY3NzUzNDE2LWVjYzEzMTcxLTFhY2MtNGNjMS04MWIxLWM5MzEzMjBjNzE0NS1UYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2OTY3OC8yMDY3NzUzNDE2LWVjYzEzMTcxLTFhY2MtNGNjMS04MWIxLWM5MzEzMjBjNzE0NS1UYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2OTY3OC8yMDY3NzUzNDE2LWVjYzEzMTcxLTFhY2MtNGNjMS04MWIxLWM5MzEzMjBjNzE0NS1UOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRWluZSBGYWhydCBtaXQgJmJkcXVvO1RhbnRlIEImdXVtbDtyZ2VyYnVzJmxkcXVvOyIgdGl0bGU9IkVpbmUgRmFocnQgbWl0ICZiZHF1bztUYW50ZSBCJnV1bWw7cmdlcmJ1cyZsZHF1bzsiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/03/02/13569678/2067753416-ecc13171-1acc-4cc1-81b1-c931320c7145-Tc0.jpg" alt="Eine Fahrt mit „Tante Bürgerbus“" title="Eine Fahrt mit „Tante Bürgerbus“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/oldenburg/wildeshausen-ort49926/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wildeshausen"
                    >Wildeshausen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Eine Fahrt mit „Tante Bürgerbus“</span></h3></div><a href="/lokales/oldenburg/wildeshausen-ort49926/eine-fahrt-tante-buergerbus-13569678.html" class="id-LinkOverlay-link " title="Eine Fahrt mit &#8222;Tante B&#252;rgerbus&#8220;"
                    >Eine Fahrt mit „Tante Bürgerbus“</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2OTU4NS8xNDA5NDI5MzEyLTJmM2U5NTE0LWE0ZjYtNDUyYi1iNTU3LWY4OWUyYzk4ODFlMS1nNzdmM2Z6dWU4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAzLzAyLzEzNTY5NTg1LzE0MDk0MjkzMTItMmYzZTk1MTQtYTRmNi00NTJiLWI1NTctZjg5ZTJjOTg4MWUxLWc3N2YzZnp1ZWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDMvMDIvMTM1Njk1ODUvMTQwOTQyOTMxMi0yZjNlOTUxNC1hNGY2LTQ1MmItYjU1Ny1mODllMmM5ODgxZTEtZzc3ZjNmenVlYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2OTU4NS8xNDA5NDI5MzEyLTJmM2U5NTE0LWE0ZjYtNDUyYi1iNTU3LWY4OWUyYzk4ODFlMS1nNzdmM2Z6dWVhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzAzLzAyLzEzNTY5NTg1LzE0MDk0MjkzMTItMmYzZTk1MTQtYTRmNi00NTJiLWI1NTctZjg5ZTJjOTg4MWUxLWc3N2YzZnp1ZWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDMvMDIvMTM1Njk1ODUvMTQwOTQyOTMxMi0yZjNlOTUxNC1hNGY2LTQ1MmItYjU1Ny1mODllMmM5ODgxZTEtZzc3ZjNmenVlOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iT3JkbnVuZyBiZWkgS3VuZGVuc3RvcHBlcm4gdW5kIFBsYWthdGVuIiB0aXRsZT0iT3JkbnVuZyBiZWkgS3VuZGVuc3RvcHBlcm4gdW5kIFBsYWthdGVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/03/02/13569585/1409429312-2f3e9514-a4f6-452b-b557-f89e2c9881e1-g77f3fzuec0.jpg" alt="Ordnung bei Kundenstoppern und Plakaten" title="Ordnung bei Kundenstoppern und Plakaten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/oldenburg/wildeshausen-ort49926/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wildeshausen"
                    >Wildeshausen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ordnung bei Kundenstoppern und Plakaten</span></h3></div><a href="/lokales/oldenburg/wildeshausen-ort49926/ordnung-kundenstoppern-plakaten-13569585.html" class="id-LinkOverlay-link " title="Ordnung bei Kundenstoppern und Plakaten"
                    >Ordnung bei Kundenstoppern und Plakaten</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "13575270", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13575270",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13575270",
                                            disqus_url = "https://www.kreiszeitung.de/lokales/oldenburg/wildeshausen-ort49926/78-jaehriger-fluechtet-nach-unfall-13575270.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="c504e9a1-b258-42de-a956-fccd4de61ef8" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="459d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="459d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3225d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3225d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="139e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="139e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/9ed1931bc13f4d708fe61400f6959cae"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
