<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>FFP2-Maske: Wo muss sie getragen werden? | Niedersachsen</title><meta content="Der einfache Zugang zu FFP2-Maske f&#252;r Risikopatienten l&#228;uft mittlerweile ohne gr&#246;&#223;ere Schwierigkeiten. Mit den neuen Regeln sollen die Masken in bestimmten Situationen nun von allen getragen werden." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Pause f&#252;r die Alltagsmasken: Neue Corona-Regeln schreiben besseren Schutz in bestimmten Situationen vor" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="Niedersachsen" property="article:tag"/><meta content="Corona-Virus" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="Senioren" property="article:tag"/><meta content="https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3zef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Der einfache Zugang zu FFP2-Maske für Risikopatienten läuft mittlerweile ohne größere Schwierigkeiten. Mit den neuen Regeln sollen die Masken in bestimmten Situationen nun von allen getragen werden. " property="og:description"/><meta content="2021-01-21T07:25:50+01:00" property="article:published_time"/><meta content="Mirja Mader" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html" rel="canonical"/><link rel="alternate" href="/lokales/niedersachsen/rssfeed.rdf" type="application/rss+xml" title="Niedersachsen"/><link href="https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/45610903d5497854aaa5c351f145ed2e/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595',
                        level2: '3'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CLokales%7CNiedersachsen',
                            4: 'metis',
                            5: '90175595',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'FFP2-Maske%3A+Wo+muss+sie+getragen+werden%3F+%7C+Niedersachsen',
                            11: 'keine',
                            12: 'Niedersachsen%7CCorona-Virus%7CCoronavirus%7CSenioren',
                            13: '6732',
                            14: '202101210725',
                            15: 'Mirja+Mader'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90175595',
                        update: '202101210732'
                        ,chapter1: "niedersachsen"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html',
                title: 'FFP2-Maske: Wo muss sie getragen werden? | Niedersachsen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Lokales|Niedersachsen', 
                dimension4: 'metis', 
                dimension5: '90175595', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202101210725', 
                dimension10: 'keine', 
                dimension11: 'Niedersachsen|Corona-Virus|Coronavirus|Senioren', 
                dimension12: '6732',
                dimension13: '[Mirja Mader]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KXXQT3');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "FFP2-Maske: Wo muss sie getragen werden? | Niedersachsen",
                "section":      "Lokales"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/localnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/localnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1131346"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90175595"},{"key":"krz","values":null,"value":"niedersachsen"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"223"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"34ec7ac5-7ad0-a4a6-d352-5629d498706e"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html#id","headline":"FFP2-Maske: Wo muss sie getragen werden?","description":"Der einfache Zugang zu FFP2-Maske f&#252;r Risikopatienten l&#228;uft mittlerweile ohne gr&#246;&#223;ere Schwierigkeiten. Mit den neuen Regeln sollen die Masken in bestimmten Situationen nun von allen getragen werden.","mainEntityOfPage":"https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html","datePublished":"2021-01-21T07:25:50+01:00","dateModified":"2021-01-21T07:32:42+01:00","author":{"@type":"Person","name":["Mirja Mader"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png"}},"image":["https://www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3zea.jpg","https://www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3ze9.jpg","https://www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3zec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Lokales","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/"}},{"@type":"ListItem","name":"Niedersachsen","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/niedersachsen/"}},{"@type":"ListItem","name":"FFP2-Maske: Wo muss sie getragen werden?","position":4,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162918,"targetSelector":"#id-js-NavMainTeaser1162918"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162918"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131346,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a><a href="https://www.kreiszeitung-shop.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Shop</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484807",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.kreiszeitung.de/lokales/"
                                        ><span >Lokales</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Niedersachsen"
                                        href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                        ><span >Niedersachsen</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >FFP2-Maske: Wo muss sie getragen werden?</span>
                                        <link  href="//www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-80537339" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-80537339-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473642"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">OP-Maske oder lieber FFP2?</span></p><h2 class="id-Article-headline " itemprop="headline">Pause für die Alltagsmasken: Neue Corona-Regeln schreiben besseren Schutz in bestimmten Situationen vor</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2021-01-21T07:32"
                       ><span class="id-DateTime-date">21.01.2021</span><span class="id-DateTime-time">07:32</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="40599y13k3q3djf3"
                                   data-playlist-id="v-c8nxxebgfgjl-st"
                                   data-player-id='40599y13k3q3djf3'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":140,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html&t=Pause%20f%C3%BCr%20die%20Alltagsmasken:%20Neue%20Corona-Regeln%20schreiben%20besseren%20Schutz%20in%20bestimmten%20Situationen%20vor"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html&text=Pause%20f%C3%BCr%20die%20Alltagsmasken:%20Neue%20Corona-Regeln%20schreiben%20besseren%20Schutz%20in%20bestimmten%20Situationen%20vor"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Pause%20f%C3%BCr%20die%20Alltagsmasken:%20Neue%20Corona-Regeln%20schreiben%20besseren%20Schutz%20in%20bestimmten%20Situationen%20vor - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-80179436--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1131346,
                                        "documentId": 90175595,
                                        "referenceName" : "artikel-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-80179436--top"}'>
                 <span >
                        <img srcset="//www.kreiszeitung.de/images/authors/kzv/mim/autor_Mader_Mirja-20201123092723141-3yWJ.jpg 100w, //www.kreiszeitung.de/images/authors/kzv/mim/autor_Mader_Mirja-20201123092723141-3ye2.jpg 64w, //www.kreiszeitung.de/images/authors/kzv/mim/autor_Mader_Mirja-20201123092723141-3yRJ.jpg 134w"
                             sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw "
                             alt="Mirja Mader"
                             title="Mirja Mader"
                             src="//www.kreiszeitung.de/images/authors/kzv/mim/autor_Mader_Mirja-20201123092723141-3ye2.jpg"  
                             class="id-Actionbox-items-el-image"/>  </span> <span class="id-Actionbox-items-el-text">Autor</span> <span class="id-HiddenVisually" >Mirja Mader</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80179436--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131346, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-80179436--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80179436--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html&t=Pause%20f%C3%BCr%20die%20Alltagsmasken:%20Neue%20Corona-Regeln%20schreiben%20besseren%20Schutz%20in%20bestimmten%20Situationen%20vor"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html&text=Pause%20f%C3%BCr%20die%20Alltagsmasken:%20Neue%20Corona-Regeln%20schreiben%20besseren%20Schutz%20in%20bestimmten%20Situationen%20vor"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html&text=Pause%20f%C3%BCr%20die%20Alltagsmasken:%20Neue%20Corona-Regeln%20schreiben%20besseren%20Schutz%20in%20bestimmten%20Situationen%20vor"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Pause%20f%C3%BCr%20die%20Alltagsmasken:%20Neue%20Corona-Regeln%20schreiben%20besseren%20Schutz%20in%20bestimmten%20Situationen%20vor - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html"></a><div id="id-js-collapsedItemAuthorLazyElem80179436--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Mirja Mader"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1131346,
                                                                "documentId": 90175595,
                                                                "referenceName" : "artikel-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem80179436--top"
                                                                }'></div><div id="id-js-collapsedItemFeedbackLazyElem80179436--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131346,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80179436--top"}'></div></div></li></ul></div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con6" style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245170-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Der einfache Zugang zu FFP2-Maske für Risikopatienten läuft mittlerweile ohne größere Schwierigkeiten. Mit den neuen Regeln sollen die Masken in bestimmten Situationen nun von allen getragen werden. </p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Bis Ende Februar k&ouml;nnen sich <strong>Risikopatienten</strong> mit einem <strong>Berechtigungsschein FFP2-Masken </strong>abholen. </li><li><strong>Alltagsmasken</strong> sch&uuml;tzen haupts&auml;chlich andere Menschen, bieten aber<strong> kaum Selbstschutz</strong>.</li><li><strong>Nieders&auml;chsische Altenheime</strong> erhalten personelle <strong>Unterst&uuml;tzung</strong> durch die Bundeswehr.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con3" style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245172-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Hannover</strong> - Seit Mitte Dezember k&ouml;nnen Menschen mit einem erh&ouml;hten <strong>Corona-Risiko</strong> in <strong>Niedersachsen</strong> &uuml;ber die Apotheken <strong>FFP2-Masken</strong> erhalten. Dazu geh&ouml;ren Personen, die &auml;lter als 60 Jahre sind, bestimmte Vorerkrankungen haben oder auf andere Weise zu einer Risikogruppe geh&ouml;ren. Zu Beginn der Aktion, als es die Masken kostenlos gab, sei der Andrang gro&szlig; gewesen, wie die <strong>Sprecherin</strong> der <strong>Apothekerkammer Niedersachsen</strong>, <strong>Panagiota Fyssa</strong>, sagt. &bdquo;In einigen Apotheken wurden alle vorr&auml;tigen <strong>Schutzmasken </strong>bereits am ersten Vormittag abgegeben.&ldquo; Insgesamt habe es aber keine gr&ouml;&szlig;eren Schwierigkeiten gegeben. </p><div class="id-Article-content-item"><div class="id-Table-container"><table class="id-Table"><tbody><tr><td>Bundesland:</td><td>Niedersachsen</td></tr><tr><td>Hauptstadt:</td><td>Hannover</td></tr><tr><td>Einwohnerzahl:</td><td>7.993.608 (31. Dezember 2019)</td></tr><tr><td>Regierungschef:</td><td>Ministerpr&auml;sident Stephan Weil (SPD)</td></tr></tbody></table></div></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con4" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245189-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Um alle <strong>Patienten </strong>sicher zu versorgen, organisierten einige Betriebe gesonderte Abgabezeiten oder nutzten unterschiedliche Eing&auml;nge, wie die Sprecherin der <strong>Apothekerkammer</strong> berichtete. &bdquo;Andere haben die <strong>Masken</strong> durch Fenster oder gar im Freien abgegeben.&ldquo; Grund zur Sorge habe es aber Fyssa zufolge aber nicht gegeben. Die <strong>Apotheker</strong> konnten weitere <strong>Masken </strong>beim pharmazeutischen Gro&szlig;handel oder beim Hersteller nachbestellen. Demnach hatten die Berechtigten bis zum 6. Januar 2021 ausreichend Zeit, um sich drei kostenlose <strong>FFP2-Masken</strong> in einer Apotheke abzuholen.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2yf9.jpg 2200w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2yac.jpg 342w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2yGI.jpg 467w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2y75.jpg 512w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2y8e.jpg 640w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2yBI.jpg 700w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2yNG.jpg 1000w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2ya7.jpg 1024w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2y6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Ein Hinweisschild mit der Aufschrift &#8222;Sie haben Berechtigungsscheine f&#252;r FFP2 Masken erhalten?&#8220; steht vor einer Apotheke."
                                      title="Ein Hinweisschild mit der Aufschrift &#8222;Sie haben Berechtigungsscheine f&#252;r FFP2 Masken erhalten?&#8220; steht vor einer Apotheke."
                                      src="//www.kreiszeitung.de/bilder/2021/01/20/90175595/24899081-ein-hinweisschild-mit-der-aufschrift-sie-haben-berechtigungsscheine-fuer-ffp2-masken-erhalten-steht-vor-einer-apotheke-2ya7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2628,"width":4000,"copyright":"Andreas Arnold \\/ picture alliance \\/ dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90175595","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Risikogruppen haben die Möglichkeit, in den Apotheken FFP2-Masken zu erhalten. Zunächst gab es diese kostenlos, mittlerweile werden sie gegen einen Berechtigungsschein und eine Zuzahlung von zwei Euro ausgegeben.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Andreas Arnold / picture alliance / dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nun reicht es nicht mehr, einfach in die Apotheke zu gehen. Inzwischen brauchen <strong>Risikopatienten</strong> einen <strong>Berechtigungsschein</strong> von ihrer Krankenkasse. Bis Ende Februar k&ouml;nnen sie damit sechs <strong>FFP2-Masken </strong>bekommen, zu denen sie zwei Euro dazuzahlen. Mit dem neuen Beschluss, dass im <strong>&ouml;ffentlichen Personennahverkehr</strong> sowie in den <strong>Gesch&auml;ften</strong> eine <strong>FFP2-Maske oder OP-Maske </strong>getragen werden muss, sind <strong>Risikopatienten</strong> und Senioren somit bereits auf dem aktuellen Stand der Regeln vorbereitet. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Entscheidende Unterschiede zwischen den verschiedenen Maskenarten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zwischen den verschiedenen Maskenarten gibt es entscheidende Unterschiede. Bislang reichten im Alltag die gleichnamigen <strong>Alltagsmasken</strong>. Oftmals selbstgen&auml;ht und in verschiedensten Muster oder auch die Einweg-Variante. Mit den neuen Regeln, werden aber sicherere Masken zumindest im &Ouml;PNV und in Gesch&auml;ften, also beim Einkaufen, Pflicht. Getragen werden muss dann eine <strong>OP-Maske </strong>oder eine <strong>FFP2-Maske</strong>. Das ist insbesondere vor dem Hintergrund von ansteckenderen Virus-Mutationen eine Vorsichtsma&szlig;nahme. </p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3zf9.jpg 2200w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3zac.jpg 342w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3zGI.jpg 467w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3z75.jpg 512w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3z8e.jpg 640w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3zBI.jpg 700w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3zNG.jpg 1000w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3za7.jpg 1024w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3z6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Mundschutze h&#228;ngen zum Trocknen &#252;ber einer Leine."
                                      title="Mundschutze h&#228;ngen zum Trocknen &#252;ber einer Leine."
                                      src="//www.kreiszeitung.de/bilder/2021/01/20/90175595/24899843-mundschutze-haengen-zum-trocknen-ueber-einer-leine-3za7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2670,"width":4000,"copyright":"Jdidi Wassim \\/ picture alliance \\/ dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90175595","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Sehen zwar hübscher aus, bieten aber lange nicht den Schutz, den die FFP2-Masken bieten.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Jdidi Wassim / picture alliance / dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Alltagsmasken</strong> sehen vielleicht sch&ouml;ner aus, insbesondere, wenn man sie selbst gen&auml;ht hat oder sie sind bequemer zu tragen. Allerdings sind sie dazu gedacht, andere zu sch&uuml;tzen. Die Seite <a href="http://Infektionsschutz.de/" rel="nofollow" target="_blank" class="id-import-Link">Infektionsschutz.de</a> der <strong>Bundeszentrale f&uuml;r gesundheitliche Aufkl&auml;rung</strong> schreibt dazu: &bdquo;Mund-Nasen-Bedeckungen tragen dazu bei, andere Menschen vor feinen Tr&ouml;pfchen und Partikeln zu sch&uuml;tzen, die zum Beispiel beim Sprechen, Husten oder Niesen ausgesto&szlig;en werden.&ldquo; Aus diesem Grund sei es auch wichtig, dass m&ouml;glichst viele sie tragen, denn damit sch&uuml;tzen sich alle gegenseitig. Mit der Versch&auml;rfung der <strong>Corona-Regeln</strong>, reichen <strong>Alltagsmasken </strong>aber zumindest im <strong>&Ouml;PNV</strong> und den <strong>Gesch&auml;ften</strong> nicht mehr aus. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <a href="https://www.kreiszeitung.de/lokales/niedersachsen/niedersachsen-und-bremen-maskenpflicht-verschaerft-sich-mundnasenschutz-ffp2-coronavirus-90174279.html" class="id-import-Link">neuen Regeln schreiben eine FFP2-Maske oder OP-Maske</a> in bestimmten Bereichen vor. <strong>OP-Masken </strong>wurden von &Auml;rzten bereits vor dem Ausbruch der&nbsp;<strong>Pandemie</strong>&nbsp;genutzt Sie sch&uuml;tzt die Menschen in der nahen Umgebung des Maskentr&auml;gers vor Fl&uuml;ssigkeitsteilchen, die dieser beim Sprechen oder Husten abgibt. Der <strong>Eigenschutz</strong> vor einer Ansteckung mit dem <strong>Coronavirus</strong> ist bei den Masken begrenzt, wird aber besser, je enger die Maske anliegt und ist h&ouml;her als bei den <strong>Alltagsmasken</strong>.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpFf9.jpg 2200w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpFac.jpg 342w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpFGI.jpg 467w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpF75.jpg 512w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpF8e.jpg 640w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpFBI.jpg 700w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpFNG.jpg 1000w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpFa7.jpg 1024w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpF6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Eine FFP2-Maske liegt auf einem Tisch auf der Verkaufsverpackung."
                                      title="Eine FFP2-Maske liegt auf einem Tisch auf der Verkaufsverpackung."
                                      src="//www.kreiszeitung.de/bilder/2021/01/20/90175595/24899344-eine-ffp2-maske-liegt-auf-einem-tisch-auf-der-verkaufsverpackung-3dBLJMRjpFa7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2707,"width":4000,"copyright":"Frank Rumpenhorst \\/ picture alliance \\/ dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90175595","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":2}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Das Tragen der FFP2-Maske schützt nicht nur andere Menschen, wie es bei den Alltagsmasken der Fall ist, sondern bietet auch Selbstschutz.n </div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Frank Rumpenhorst / picture alliance / dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die sicherste Variante ist das Tragen einer <strong>FFP2-Maske.</strong> Diese Variante sch&uuml;tzt n&auml;mlich nicht nur andere Menschen in der Umgebung, sondern bietet auch dem Tr&auml;ger einen sehr guten, wenn auch <strong>keinen hundertprozentigen Schutz</strong> vor einer Ansteckung. Voraussetzung ist aber auch hier, dass sie dich am Gesicht anliegt. Ist das nicht der Fall, wie es beispielsweise bei einem Vollbart sein kann, ist es m&ouml;glich, dass der Luftstrom beim Atmen nicht den R&auml;ndern ungehindert ein- und ausstr&ouml;mt.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Senioreneinrichtungen erhalten Unterstützung zur Entlastung des Personals </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Neben den <strong>FFP2-Masken</strong>, die Risikopatienten gegen eine Zuzahlung erhalten, gehen auch die Impfungen weiter. Wenngleich es aufgrund von einer <a href="https://www.kreiszeitung.de/lokales/niedersachsen/niedersachsen-coronavirus-impfstoff-lieferengpass-biontech-pfizer-produktion-covid-19-zr-90171056.html" class="id-import-Link">Umstellung des Produktionsprozesses beim Hersteller des Impfstoffes zu Lieferengp&auml;ssen</a> kommt, k&ouml;nnen die&nbsp;<strong>Corona-Impfungen</strong>&nbsp;in&nbsp;<strong>Niedersachsen</strong>&nbsp;auf absehbare Zeit weitergehen. Am 28. Januar soll die Terminvergabe f&uuml;r Menschen ab 80 Jahren beginnen. Auch das <a href="https://www.kreiszeitung.de/lokales/niedersachsen/impfungen-biontech-niedersachsen-termine-corona-covid-19-moderna-stoff-impfzentrum-90159029.html" class="id-import-Link">Personal f&uuml;r die Impfzentren</a> steht schon bereit. An diesem Termin h&auml;lt die nieders&auml;chsische Regierung auch weiterhin fest. Bislang waren mobile Teams unterwegs, um Bewohner und Personal von <strong>Senioreneinrichtungen</strong> zu impfen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">F&uuml;r diese Einrichtungen f&uuml;r &auml;ltere oder pflegebed&uuml;rftige Menschen gelten zum Schutz der Bewohnenden besondere Regeln. Unter anderem m&uuml;ssen Besch&auml;ftigte in Einrichtungen f&uuml;r &auml;ltere und pflegebed&uuml;rftige Menschen in regelm&auml;&szlig;igen Abst&auml;nden Tests auf das Virus durchf&uuml;hren lassen. Entweder die Heimleitung oder eine damit beauftragte Person f&uuml;hren sie durch. Die Tests <a href="/lokales/niedersachsen/kampf-gegen-corona-teststrategie-pflegeeinrichtungen-belastend-feiertage-weihnachten-besuch-90147081.html" class="id-import-Link">f&uuml;hren schon seit l&auml;ngerem zu einer zus&auml;tzlichen Belastung f&uuml;r das Personal</a>. <strong>Elf nieders&auml;chsische Senioreneinrichtungen</strong>, unter anderem in <strong>Oldenburg</strong>, erhalten zur Entlastung daher seit Beginn der Woche Unterst&uuml;tzung durch die Bundeswehr. </p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-rf9.jpg 2200w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-rac.jpg 342w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-rGI.jpg 467w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-r75.jpg 512w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-r8e.jpg 640w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-rBI.jpg 700w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-rNG.jpg 1000w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-ra7.jpg 1024w, //www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-r6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Eine Mitarbeiterin vom bayerischen roten Kreuz (BRK) impft in einem Impfzentrum einen Mann mit dem Impfstoff gegen das Corona-Virus."
                                      title="Eine Mitarbeiterin vom bayerischen roten Kreuz (BRK) impft in einem Impfzentrum einen Mann mit dem Impfstoff gegen das Corona-Virus."
                                      src="//www.kreiszeitung.de/bilder/2021/01/20/90175595/24899799-eine-mitarbeiterin-vom-bayerischen-roten-kreuz-brk-impft-in-einem-impfzentrum-einen-mann-mit-dem-impfstoff-gegen-das-corona-virus-ra7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2332,"width":3645,"copyright":"Sven Hoppe \\/ picture alliance \\/ dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90175595","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":3}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Neben den Impfungen gibt es einige Sicherheitsvorkehrungen in Senioreneinrichtungen, die zu einer zusätzlichen Belastung des Personals führen. </div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Sven Hoppe / picture alliance / dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Leiterin des Oldenburger Friedas-Frieden-Stifts und des Elisabethstifts</strong>, <strong>Petra Schumann</strong>, h&auml;tte nach dem Antrag nie mit so schneller Hilfe gerechnet. &bdquo;<strong>Altenpflege</strong> kommt ja eigentlich immer am Schluss.&ldquo; Mit <strong>Corona</strong> seien neue Aufgaben hinzugekommen, zum Beispiel stellten Lieferanten jetzt alles vor der T&uuml;r ab. &bdquo;Das ist ein enormer Aufwand. Wir dachten, wie sollen wir bei alldem noch durch den Winter kommen, auch mit den Tests, die wir durchf&uuml;hren sollen.&ldquo; </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Jasmin Henning</strong>, Sprecherin der Bundeswehr erkl&auml;rt, &bdquo;die Soldaten helfen bei der Essensverteilung, machen Betten und W&auml;sche, Fahrdienst, vermitteln den Kontakt zu Angeh&ouml;rigen &uuml;ber Telefon oder Video-Anrufe, leisten den Bewohnern der Einrichtung Gesellschaft, spielen Gesellschaftsspiele mit ihnen&ldquo;. Sie sollen das <strong>Personal entlasten</strong>, &uuml;bernehmen aber keine Pflege-T&auml;tigkeiten wie Grundpflege oder Toiletteng&auml;nge.</p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Jdidi Wassim / picture alliance / dpa</p> </div> </div></article></div>
</div></div><div data-id-container-ct='{"containerId":"476146"}' id="id-Container-476146"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Kreiszeitungde" data-widget-id="AR_1" data-src="https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/niedersachsen-ort29155/" class="id-TopicList-item id-TopicList-item--tag">Niedersachsen</a></div><div class=""><a href="//www.kreiszeitung.de/thema/corona-virus-sti1424368/" class="id-TopicList-item id-TopicList-item--tag">Corona-Virus</a></div><div class=""><a href="//www.kreiszeitung.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con5" ><div data-id-trfPlaceholder="" id="traffective-ad-82245190" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2Ni8yNDkwMjg0OS1zY2hsb3NzLWJvZGVsc2Nod2luZ2gtaW5kb3J0bXVuZC1CODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2Ni8yNDkwMjg0OS1zY2hsb3NzLWJvZGVsc2Nod2luZ2gtaW5kb3J0bXVuZC1CY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2Ni8yNDkwMjg0OS1zY2hsb3NzLWJvZGVsc2Nod2luZ2gtaW5kb3J0bXVuZC1CYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2Ni8yNDkwMjg0OS1zY2hsb3NzLWJvZGVsc2Nod2luZ2gtaW5kb3J0bXVuZC1CYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2Ni8yNDkwMjg0OS1zY2hsb3NzLWJvZGVsc2Nod2luZ2gtaW5kb3J0bXVuZC1CYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2Ni8yNDkwMjg0OS1zY2hsb3NzLWJvZGVsc2Nod2luZ2gtaW5kb3J0bXVuZC1COGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGFzIFJ1aHJnZWJpZXQgdW5kIHNlaW5lIFNjaGwmb3VtbDtzc2VyIiB0aXRsZT0iRGFzIFJ1aHJnZWJpZXQgdW5kIHNlaW5lIFNjaGwmb3VtbDtzc2VyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/01/21/90175566/24902849-schloss-bodelschwingh-indortmund-Bc0.jpg" alt="Das Ruhrgebiet und seine Schlösser" title="Das Ruhrgebiet und seine Schlösser"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Das Ruhrgebiet und seine Schlösser</span></h3></div><a href="/leben/reisen/das-ruhrgebiet-und-seine-schloesser-zr-90175566.html" class="id-LinkOverlay-link " title="Das Ruhrgebiet und seine Schl&#246;sser"
                    >Das Ruhrgebiet und seine Schlösser</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2MC8yNDkwMjgyMS1oZXJic3RhbmVtb25lLTFlODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2MC8yNDkwMjgyMS1oZXJic3RhbmVtb25lLTFlY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2MC8yNDkwMjgyMS1oZXJic3RhbmVtb25lLTFlYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2MC8yNDkwMjgyMS1oZXJic3RhbmVtb25lLTFlYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2MC8yNDkwMjgyMS1oZXJic3RhbmVtb25lLTFlYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU2MC8yNDkwMjgyMS1oZXJic3RhbmVtb25lLTFlOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGllIHJpY2h0aWdlIFBmbGVnZSBmJnV1bWw7ciBBbmVtb25lbiIgdGl0bGU9IkRpZSByaWNodGlnZSBQZmxlZ2UgZiZ1dW1sO3IgQW5lbW9uZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/01/21/90175560/24902821-herbstanemone-1ec0.jpg" alt="Die richtige Pflege für Anemonen" title="Die richtige Pflege für Anemonen"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/wohnen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wohnen"
                    >Wohnen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Die richtige Pflege für Anemonen</span></h3></div><a href="/leben/wohnen/die-richtige-pflege-fuer-anemonen-zr-90175560.html" class="id-LinkOverlay-link " title="Die richtige Pflege f&#252;r Anemonen"
                    >Die richtige Pflege für Anemonen</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU1Ny8yNDkwMjgwMC1hZmZlbndhbGQtdm9uLXNhbmdlaC1hdWYtYmFsaS0yTjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDEvMjEvOTAxNzU1NTcvMjQ5MDI4MDAtYWZmZW53YWxkLXZvbi1zYW5nZWgtYXVmLWJhbGktMk5jYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAxLzIxLzkwMTc1NTU3LzI0OTAyODAwLWFmZmVud2FsZC12b24tc2FuZ2VoLWF1Zi1iYWxpLTJOYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMS85MDE3NTU1Ny8yNDkwMjgwMC1hZmZlbndhbGQtdm9uLXNhbmdlaC1hdWYtYmFsaS0yTmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDEvMjEvOTAxNzU1NTcvMjQ5MDI4MDAtYWZmZW53YWxkLXZvbi1zYW5nZWgtYXVmLWJhbGktMk5hMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAxLzIxLzkwMTc1NTU3LzI0OTAyODAwLWFmZmVud2FsZC12b24tc2FuZ2VoLWF1Zi1iYWxpLTJOOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRWluc3RlaWdlci1SdW5kcmVpc2UgZHVyY2gmbmJzcDtJbmRvbmVzaWVuIiB0aXRsZT0iRWluc3RlaWdlci1SdW5kcmVpc2UgZHVyY2gmbmJzcDtJbmRvbmVzaWVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/01/21/90175557/24902800-affenwald-von-sangeh-auf-bali-2Nc0.jpg" alt="Einsteiger-Rundreise durch Indonesien" title="Einsteiger-Rundreise durch Indonesien"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Einsteiger-Rundreise durch Indonesien</span></h3></div><a href="/leben/reisen/einsteiger-rundreise-durchindonesien-zr-90175557.html" class="id-LinkOverlay-link " title="Einsteiger-Rundreise durch&#160;Indonesien"
                    >Einsteiger-Rundreise durch Indonesien</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMC85MDE3NTUzNy8yNDkwMjYwNy1oaW5ydW5kZW4tbWVpc3Rlci0xczg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDEvMjAvOTAxNzU1MzcvMjQ5MDI2MDctaGlucnVuZGVuLW1laXN0ZXItMXNjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAxLzIwLzkwMTc1NTM3LzI0OTAyNjA3LWhpbnJ1bmRlbi1tZWlzdGVyLTFzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wMS8yMC85MDE3NTUzNy8yNDkwMjYwNy1oaW5ydW5kZW4tbWVpc3Rlci0xc2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDEvMjAvOTAxNzU1MzcvMjQ5MDI2MDctaGlucnVuZGVuLW1laXN0ZXItMXNhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzAxLzIwLzkwMTc1NTM3LzI0OTAyNjA3LWhpbnJ1bmRlbi1tZWlzdGVyLTFzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRkNCIHVuZCBSQiBzaWVnZW4gbWl0IE0mdXVtbDtoZSAtIFNjaGFsa2UgdmVybGllcnQgS2VsbGVyZHVlbGwiIHRpdGxlPSJGQ0IgdW5kIFJCIHNpZWdlbiBtaXQgTSZ1dW1sO2hlIC0gU2NoYWxrZSB2ZXJsaWVydCBLZWxsZXJkdWVsbCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/01/20/90175537/24902607-hinrunden-meister-1sc0.jpg" alt="FCB und RB siegen mit Mühe - Schalke verliert Kellerduell" title="FCB und RB siegen mit Mühe - Schalke verliert Kellerduell"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball"
                    >Fußball</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >FCB und RB siegen mit Mühe - Schalke verliert Kellerduell</span></h3></div><a href="/sport/fussball/fcb-und-rb-siegen-mit-muehe-schalke-verliert-kellerduell-zr-90175537.html" class="id-LinkOverlay-link " title="FCB und RB siegen mit M&#252;he - Schalke verliert Kellerduell"
                    >FCB und RB siegen mit Mühe - Schalke verliert Kellerduell</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"479201"}' id="id-Container-479201"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/01/19/90174279/24451471-maskenpflicht-nicht-nur-im-supermarkt-auch-vor-den-geschaeften-muessen-mund-nasen-schutze-getragen-werden-symbolfoto-dpa-J84.jpg 470w, //www.kreiszeitung.de/bilder/2021/01/19/90174279/24451471-maskenpflicht-nicht-nur-im-supermarkt-auch-vor-den-geschaeften-muessen-mund-nasen-schutze-getragen-werden-symbolfoto-dpa-Jcc.jpg 171w, //www.kreiszeitung.de/bilder/2021/01/19/90174279/24451471-maskenpflicht-nicht-nur-im-supermarkt-auch-vor-den-geschaeften-muessen-mund-nasen-schutze-getragen-werden-symbolfoto-dpa-Jc0.jpg 256w, //www.kreiszeitung.de/bilder/2021/01/19/90174279/24451471-maskenpflicht-nicht-nur-im-supermarkt-auch-vor-den-geschaeften-muessen-mund-nasen-schutze-getragen-werden-symbolfoto-dpa-Jac.jpg 342w, //www.kreiszeitung.de/bilder/2021/01/19/90174279/24451471-maskenpflicht-nicht-nur-im-supermarkt-auch-vor-den-geschaeften-muessen-mund-nasen-schutze-getragen-werden-symbolfoto-dpa-Ja2.jpg 384w, //www.kreiszeitung.de/bilder/2021/01/19/90174279/24451471-maskenpflicht-nicht-nur-im-supermarkt-auch-vor-den-geschaeften-muessen-mund-nasen-schutze-getragen-werden-symbolfoto-dpa-J8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/01/19/90174279/24451471-maskenpflicht-nicht-nur-im-supermarkt-auch-vor-den-geschaeften-muessen-mund-nasen-schutze-getragen-werden-symbolfoto-dpa-Jc0.jpg" alt="Coronavirus: Versch&auml;rfte Maskenpflicht &ndash; Bremer Senat will FFP2-Masken kostenlos verteilen" title="Coronavirus: Versch&auml;rfte Maskenpflicht &ndash; Bremer Senat will FFP2-Masken kostenlos verteilen"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/niedersachsen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Niedersachsen"
                    >Niedersachsen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus: Verschärfte Maskenpflicht – Bremer Senat will FFP2-Masken kostenlos verteilen</span></h3></div><a href="/lokales/niedersachsen/niedersachsen-und-bremen-maskenpflicht-verschaerft-sich-mundnasenschutz-ffp2-coronavirus-90174279.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Coronavirus: Versch&#228;rfte Maskenpflicht &#8211; Bremer Senat will FFP2-Masken kostenlos verteilen"
                    >Coronavirus: Verschärfte Maskenpflicht – Bremer Senat will FFP2-Masken kostenlos verteilen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/01/19/90173286/24892021-mitarbeiter-der-spurensicherung-untersuchen-auf-einem-parkplatz-den-fundort-einer-frauenleiche-die-polizei-hat-eine-19-jaehrige-tot-in-einem-auto-3Z84.jpg 470w, //www.kreiszeitung.de/bilder/2021/01/19/90173286/24892021-mitarbeiter-der-spurensicherung-untersuchen-auf-einem-parkplatz-den-fundort-einer-frauenleiche-die-polizei-hat-eine-19-jaehrige-tot-in-einem-auto-3Zcc.jpg 171w, //www.kreiszeitung.de/bilder/2021/01/19/90173286/24892021-mitarbeiter-der-spurensicherung-untersuchen-auf-einem-parkplatz-den-fundort-einer-frauenleiche-die-polizei-hat-eine-19-jaehrige-tot-in-einem-auto-3Zc0.jpg 256w, //www.kreiszeitung.de/bilder/2021/01/19/90173286/24892021-mitarbeiter-der-spurensicherung-untersuchen-auf-einem-parkplatz-den-fundort-einer-frauenleiche-die-polizei-hat-eine-19-jaehrige-tot-in-einem-auto-3Zac.jpg 342w, //www.kreiszeitung.de/bilder/2021/01/19/90173286/24892021-mitarbeiter-der-spurensicherung-untersuchen-auf-einem-parkplatz-den-fundort-einer-frauenleiche-die-polizei-hat-eine-19-jaehrige-tot-in-einem-auto-3Za2.jpg 384w, //www.kreiszeitung.de/bilder/2021/01/19/90173286/24892021-mitarbeiter-der-spurensicherung-untersuchen-auf-einem-parkplatz-den-fundort-einer-frauenleiche-die-polizei-hat-eine-19-jaehrige-tot-in-einem-auto-3Z8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/01/19/90173286/24892021-mitarbeiter-der-spurensicherung-untersuchen-auf-einem-parkplatz-den-fundort-einer-frauenleiche-die-polizei-hat-eine-19-jaehrige-tot-in-einem-auto-3Zc0.jpg" alt="Beziehungstat? 19-J&auml;hrige&nbsp;gewaltsam get&ouml;tet &ndash; Haftbefehl gegen Gleichaltrigen erlassen" title="Beziehungstat? 19-J&auml;hrige&nbsp;gewaltsam get&ouml;tet &ndash; Haftbefehl gegen Gleichaltrigen erlassen"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/niedersachsen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Niedersachsen"
                    >Niedersachsen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Beziehungstat? 19-Jährige gewaltsam getötet – Haftbefehl gegen Gleichaltrigen erlassen</span></h3></div><a href="/lokales/niedersachsen/lueneburg-19-jaehrige-tot-in-auto-gefunden-ermittlungen-wegen-toetungsdelikts-mord-niedersachsen-beziehungstat-haftbefehl-90173286.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Beziehungstat? 19-J&#228;hrige&#160;gewaltsam get&#246;tet &#8211; Haftbefehl gegen Gleichaltrigen erlassen"
                    >Beziehungstat? 19-Jährige gewaltsam getötet – Haftbefehl gegen Gleichaltrigen erlassen</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/01/13/90167652/24861368-ffp2-maske-3c84.jpg 470w, //www.kreiszeitung.de/bilder/2021/01/13/90167652/24861368-ffp2-maske-3ccc.jpg 171w, //www.kreiszeitung.de/bilder/2021/01/13/90167652/24861368-ffp2-maske-3cc0.jpg 256w, //www.kreiszeitung.de/bilder/2021/01/13/90167652/24861368-ffp2-maske-3cac.jpg 342w, //www.kreiszeitung.de/bilder/2021/01/13/90167652/24861368-ffp2-maske-3ca2.jpg 384w, //www.kreiszeitung.de/bilder/2021/01/13/90167652/24861368-ffp2-maske-3c8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/01/13/90167652/24861368-ffp2-maske-3cc0.jpg" alt="FFP2-Maskenpflicht in Niedersachsen und Bremen? Wann kommt der Berechtigungsschein?" title="FFP2-Maskenpflicht in Niedersachsen und Bremen? Wann kommt der Berechtigungsschein?"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/niedersachsen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Niedersachsen"
                    >Niedersachsen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >FFP2-Maskenpflicht in Niedersachsen und Bremen? Wann kommt der Berechtigungsschein?</span></h3></div><a href="/lokales/niedersachsen/ffp2-maskenpflicht-corona-stoffmaske-niedersachsen-virologe-bremen-90167652.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="FFP2-Maskenpflicht in Niedersachsen und Bremen? Wann kommt der Berechtigungsschein?"
                    >FFP2-Maskenpflicht in Niedersachsen und Bremen? Wann kommt der Berechtigungsschein?</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/01/19/90173144/24900077-ein-schild-mit-der-aufschrift-bitte-abstand-halten-haengt-am-tor-eines-kindergartens-684.jpg 470w, //www.kreiszeitung.de/bilder/2021/01/19/90173144/24900077-ein-schild-mit-der-aufschrift-bitte-abstand-halten-haengt-am-tor-eines-kindergartens-6cc.jpg 171w, //www.kreiszeitung.de/bilder/2021/01/19/90173144/24900077-ein-schild-mit-der-aufschrift-bitte-abstand-halten-haengt-am-tor-eines-kindergartens-6c0.jpg 256w, //www.kreiszeitung.de/bilder/2021/01/19/90173144/24900077-ein-schild-mit-der-aufschrift-bitte-abstand-halten-haengt-am-tor-eines-kindergartens-6ac.jpg 342w, //www.kreiszeitung.de/bilder/2021/01/19/90173144/24900077-ein-schild-mit-der-aufschrift-bitte-abstand-halten-haengt-am-tor-eines-kindergartens-6a2.jpg 384w, //www.kreiszeitung.de/bilder/2021/01/19/90173144/24900077-ein-schild-mit-der-aufschrift-bitte-abstand-halten-haengt-am-tor-eines-kindergartens-68e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/01/19/90173144/24900077-ein-schild-mit-der-aufschrift-bitte-abstand-halten-haengt-am-tor-eines-kindergartens-6c0.jpg" alt="Coronavirus-Liveticker: Niedersachsen stellt Besuch der Grundschule frei" title="Coronavirus-Liveticker: Niedersachsen stellt Besuch der Grundschule frei"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/niedersachsen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Niedersachsen"
                    >Niedersachsen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus-Liveticker: Niedersachsen stellt Besuch der Grundschule frei</span></h3></div><a href="/lokales/niedersachsen/coronavirus-niedersachsen-landesregierung-verlaengerung-lockdown-ministerpraesident-stephan-weil-grundschule-90173144.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Coronavirus-Liveticker: Niedersachsen stellt Besuch der Grundschule frei"
                    >Coronavirus-Liveticker: Niedersachsen stellt Besuch der Grundschule frei</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "90175595", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90175595",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90175595",
                                            disqus_url = "https://www.kreiszeitung.de/lokales/niedersachsen/ffp2-maske-schutz-coronavirus-seniorenheim-regeln-niedersachsen-risikopatient-apotheke-90175595.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-382440" ><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'kreiszeitung-de.intellitxt.com', 82016);
</script>
<!---VibrantMedia AdTag End -->
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484807"}' id="id-Container-484807"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="25a85d32-0bb5-4e03-9af0-44c5479314e0" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="343d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="343d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3395d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3395d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="334e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="334e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.zeitungzustellen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung-shop.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Shop</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung.de/social-media/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Social Media</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/052671e369aa46239063f481a117d4bc"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
