<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Abitur in Niedersachsen: Corona-Testpflicht vor Prüfungen aufgehoben mit dringenden Appell | Niedersachsen</title><meta content="In Niedersachsen starten die Abi-Pr&#252;fungen am Montag und sind f&#252;r Minister Tonne ohne Makel m&#246;glich. Andere blicken voller Sorge in die Zukunft." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Abitur in Niedersachsen: Corona-Testpflicht vor Pr&#252;fungen aufgehoben mit dringenden Appell" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Absagen oder Durchziehen? Über das Abitur wurde wegen der Corona-Krise heftig gestritten. In Niedersachsen starten die Prüfungen am Montag und sind für Minister Tonne ohne Makel möglich. Andere blicken voller Sorge auf die kommenden Wochen." property="og:description"/><meta content="2021-04-17T19:10:38+02:00" property="article:published_time"/><meta content="Andree Wächter" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html" rel="canonical"/><link rel="alternate" href="/lokales/niedersachsen/rssfeed.rdf" type="application/rss+xml" title="Niedersachsen"/><link href="https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/92766484092834f8bd561b5f9bc0c9ce/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980',
                        level2: '3'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CLokales%7CNiedersachsen',
                            4: 'metis',
                            5: '90462980',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Abitur+in+Niedersachsen%3A+Corona-Testpflicht+vor+Pr%C3%BCfungen+aufgehoben+mit+dringenden+Appell+%7C+Niedersachsen',
                            11: 'keine',
                            12: '',
                            13: '4663',
                            14: '202104171910',
                            15: 'Andree+W%C3%A4chter'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90462980',
                        update: '202104171910'
                        ,chapter1: "niedersachsen"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html',
                title: 'Abitur in Niedersachsen: Corona-Testpflicht vor Prüfungen aufgehoben mit dringenden Appell | Niedersachsen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Lokales|Niedersachsen', 
                dimension4: 'metis', 
                dimension5: '90462980', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202104171910', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '4663',
                dimension13: '[Andree Wächter]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KXXQT3');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Abitur in Niedersachsen: Corona-Testpflicht vor Prüfungen aufgehoben mit dringenden Appell | Niedersachsen",
                "section":      "Lokales"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/localnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/localnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1131346"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90462980"},{"key":"krz","values":null,"value":"niedersachsen"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"223"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"c590adbb-37de-cfcc-ade2-55a926ee5b22"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html#id","headline":"Abitur in Niedersachsen: Corona-Testpflicht vor Prüfungen aufgehoben mit dringenden Appell","description":"In Niedersachsen starten die Abi-Pr&#252;fungen am Montag und sind f&#252;r Minister Tonne ohne Makel m&#246;glich. Andere blicken voller Sorge in die Zukunft.","mainEntityOfPage":"https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html","datePublished":"2021-04-17T19:10:38+02:00","dateModified":"2021-04-17T19:10:38+02:00","author":{"@type":"Person","name":["Andree Wächter"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png"}},"image":["https://www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sea.jpg","https://www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3se9.jpg","https://www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Lokales","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/"}},{"@type":"ListItem","name":"Niedersachsen","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/niedersachsen/"}},{"@type":"ListItem","name":"Abitur in Niedersachsen: Corona-Testpflicht vor Prüfungen aufgehoben mit dringenden Appell","position":4,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162918,"targetSelector":"#id-js-NavMainTeaser1162918"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162918"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131346,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131597","#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a><a href="https://www.kreiszeitung-shop.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Shop</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484807",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.kreiszeitung.de/lokales/"
                                        ><span >Lokales</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Niedersachsen"
                                        href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                        ><span >Niedersachsen</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Abitur in Niedersachsen: Corona-Testpflicht vor Prüfungen aufgehoben mit dringenden Appell</span>
                                        <link  href="//www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-80537339" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-80537339-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473642"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Montag beginnen die ersten Prüfungen</span></p><h2 class="id-Article-headline " itemprop="headline">Abitur in Niedersachsen: Corona-Testpflicht vor Prüfungen aufgehoben mit dringenden Appell</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2021-04-17T19:10"
                       ><span class="id-DateTime-date">17.04.2021</span><span class="id-DateTime-time">19:10</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="40599y13k3q3djf3"
                                   data-playlist-id="v-cap04mw9u17t-st"
                                   data-player-id='40599y13k3q3djf3'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":140,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html&t=Abitur%20in%20Niedersachsen:%20Corona-Testpflicht%20vor%20Pr%C3%BCfungen%20aufgehoben%20mit%20dringenden%20Appell"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html&text=Abitur%20in%20Niedersachsen:%20Corona-Testpflicht%20vor%20Pr%C3%BCfungen%20aufgehoben%20mit%20dringenden%20Appell"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Abitur%20in%20Niedersachsen:%20Corona-Testpflicht%20vor%20Pr%C3%BCfungen%20aufgehoben%20mit%20dringenden%20Appell - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-80179436--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1131346,
                                        "documentId": 90462980,
                                        "referenceName" : "artikel-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-80179436--top"}'>
                 <span >
                        <img srcset="//www.kreiszeitung.de/images/authors/kzv/awt/autor_Waechter_Andree-20200728204700549-12WJ.jpg 100w, //www.kreiszeitung.de/images/authors/kzv/awt/autor_Waechter_Andree-20200728204700549-12e2.jpg 64w, //www.kreiszeitung.de/images/authors/kzv/awt/autor_Waechter_Andree-20200728204700549-12RJ.jpg 134w"
                             sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw "
                             alt="Andree W&#228;chter"
                             title="Andree W&#228;chter"
                             src="//www.kreiszeitung.de/images/authors/kzv/awt/autor_Waechter_Andree-20200728204700549-12e2.jpg"  
                             class="id-Actionbox-items-el-image"/>  </span> <span class="id-Actionbox-items-el-text">Autor</span> <span class="id-HiddenVisually" >Andree Wächter</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80179436--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131346, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-80179436--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80179436--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80179436--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html&t=Abitur%20in%20Niedersachsen:%20Corona-Testpflicht%20vor%20Pr%C3%BCfungen%20aufgehoben%20mit%20dringenden%20Appell"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html&text=Abitur%20in%20Niedersachsen:%20Corona-Testpflicht%20vor%20Pr%C3%BCfungen%20aufgehoben%20mit%20dringenden%20Appell"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html&text=Abitur%20in%20Niedersachsen:%20Corona-Testpflicht%20vor%20Pr%C3%BCfungen%20aufgehoben%20mit%20dringenden%20Appell"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Abitur%20in%20Niedersachsen:%20Corona-Testpflicht%20vor%20Pr%C3%BCfungen%20aufgehoben%20mit%20dringenden%20Appell - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html"></a><div id="id-js-collapsedItemAuthorLazyElem80179436--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Andree Wächter"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1131346,
                                                                "documentId": 90462980,
                                                                "referenceName" : "artikel-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem80179436--top"
                                                                }'></div><div id="id-js-collapsedItemFeedbackLazyElem80179436--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131346,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80179436--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con6" style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245170-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Absagen oder Durchziehen? Über das Abitur wurde wegen der Corona-Krise heftig gestritten. In Niedersachsen starten die Prüfungen am Montag und sind für Minister Tonne ohne Makel möglich. Andere blicken voller Sorge auf die kommenden Wochen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Die Abiturprüfungen in Niedersachsen starten am Montag zum zweiten Mal unter den erschwerten Bedingungen der Corona-Krise. An rund 450 Schulen sind die Abläufe aber an die Auswirkungen der Pandemie angepasst, wie es aus dem Kultusministerium in Hannover heißt. „Wir sichern faire Prüfungen zu, keiner muss Nachteile wegen Corona befürchten“, hatte Minister Grant Hendrik Tonne (SPD) betont. Trotz einiger Forderungen nach einer Abi-Absage geht es am Montag mit dem Fach Geschichte los.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con3" style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245172-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Eine zentrale Rolle spielen in diesem Frühjahr die Corona-Tests. „Wir bitten unsere Schüler, dass sie vor den Abitur-Prüfungen sich selbst zu Hause testen und uns dann bestätigen, dass dieser Test negativ war“, sagte Katrin Meinen, Schulleiterin an einem Gymnasium in Mellendorf. Bei einem positiven Ergebnis werde um einen zweiten Test gebeten. Fällt der auch positiv aus, sollen die Schüler zu Hause bleiben und einen der Termine zum Nachschreiben nutzen.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sf9.jpg 2200w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sac.jpg 342w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sGI.jpg 467w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3s75.jpg 512w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3s8e.jpg 640w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sBI.jpg 700w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sNG.jpg 1000w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sa7.jpg 1024w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3s6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Am Montag gehen viele Sch&#252;ler in die erste Abiturpr&#252;fung los."
                                      title="Am Montag gehen viele Sch&#252;ler in die erste Abiturpr&#252;fung los."
                                      src="//www.kreiszeitung.de/bilder/2021/04/16/90462980/25723073-schueler-sitzen-mit-masken-in-einem-klassenzimmer-3sa7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2629,"width":4000,"copyright":"Moritz Frankenberg\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90462980","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Am Montag gehen viele Schüler in die erste Abiturprüfung los.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Moritz Frankenberg/dpa</div></figcaption></figure></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con4" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-82245189-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Eine generelle Testpflicht für die Schüler besteht nicht mehr. Bei Klausuren sowie den mündlichen Prüfungen ist kein negatives Testergebnis oder eine ärztliche Bescheinigung erforderlich, wie es aus dem Kultusministerium in Hannover heißt. Ziel der kurzfristigen Maßnahme sei es, auch den Prüflingen, die sich nicht Testen lassen wollen, die Teilnahme am Abi zu ermöglichen, sagte ein Ministeriumssprecher am Freitag zur Begründung.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Landesweit nehmen voraussichtlich 32.000 Schüler an den Abi-Prüfungen teil. Gestartet wird am Montag mit der Klausur im Fach Geschichte. Mit den möglichen mündlichen Nachprüfungen zieht sich die Abi-Phase bis Ende Juni. Für die Prüfungen gelten die bestehenden Hygieneregeln. Aus dem Ministerium wurde zudem dringend an die Schüler appelliert, an Klausurtagen das Testangebot wahrzunehmen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Schülerrat plädierte für Absagen der Abiturprüfungen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Wir werden also gezwungen, in den sauren Apfel zu beißen“, sagte der Schülerratsvorsitzende Florian Reetz, der in diesem Jahr selbst in Braunschweig das Abi schreibt. Vehement hatte sich der Schülerrat zuvor für eine Absage eingesetzt. „Die Prüflinge waren wohl noch nie so unterschiedlich vorbereitet wie 2021“, begründete Reetz. Für eine Absage sei es nun zwar zu spät, sollten die Ergebnisse aber regional unterschiedlich oder möglicherweise deutlich schlechter ausfallen, müsse darauf reagiert werden, forderte er.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <a href="/politik/schulminister-auf-oeffnungskurs-abitur-findet-statt-zr-90356375.html" class="id-import-Link">Kultusministerkonferenz</a> hatte vor wenigen Tagen beschlossen, dass die Abiturienten in Deutschland ihre Pr&uuml;fungen in diesem Jahr trotz Corona-Pandemie ablegen sollen. Die vorbereitenden Ma&szlig;nahmen erm&ouml;glichen aus Sicht von Minister Tonne anspruchsvolle und zugleich faire Pr&uuml;fungen. Er sprach von einem &bdquo;m&ouml;glichst normalen Weg des Endes der Schulkarriere&ldquo;, der auch der beste Weg sei, um einen Corona-Makel zu verhindern.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Gefahr eines Makels sieht der Schulleitungsverband Niedersachsen (SLVN) aber sehr wohl. Das Gremium hatte auch gefordert, auf die Abi-Prüfungen und die Abschlussprüfungen der Jahrgänge 9 und 10 zu verzichten. „Jetzt sind die Schüler Spielball der Pandemie und wir blicken mit Sorge auf die Entwicklung“, sagte der Geschäftsführer des Verbandes, Rene Mounajed. Sollten in der Prüfungsphase Fälle auftreten, drohe ein inhaltlicher und juristischer Rattenschwanz, warnte er.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2mf9.jpg 2200w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2mac.jpg 342w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2mGI.jpg 467w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2m75.jpg 512w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2m8e.jpg 640w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2mBI.jpg 700w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2mNG.jpg 1000w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2ma7.jpg 1024w, //www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2m6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Niedersachsens Landesregierung h&#228;lt trotz steigender Infektionszahlen an den Abiturpr&#252;fungen fest. Damit die Corona-Hygienebestimmungen eingehalten werden, wird die Halle regelm&#228;&#223;ig gel&#252;ftet und die Tische haben einen Abstand bis zu drei Meter. "
                                      title="Niedersachsens Landesregierung h&#228;lt trotz steigender Infektionszahlen an den Abiturpr&#252;fungen fest. Damit die Corona-Hygienebestimmungen eingehalten werden, wird die Halle regelm&#228;&#223;ig gel&#252;ftet und die Tische haben einen Abstand bis zu drei Meter. "
                                      src="//www.kreiszeitung.de/bilder/2021/04/16/90462980/25495502-in-der-turnhalle-vom-montessori-schulzentrum-in-leipzig-schreiben-72-schuelerinnen-und-schueler-der-jahrgangsstufe-12-des-gymnasiums-ihre-vorpruefungs-2ma7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2670,"width":4000,"copyright":"Waltraud Grubitzsch\\/ dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90462980","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Niedersachsens Landesregierung hält trotz steigender Infektionszahlen an den Abiturprüfungen fest. Damit die Corona-Hygienebestimmungen eingehalten werden, wird die Halle regelmäßig gelüftet und die Tische haben einen Abstand bis zu drei Meter. </div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Waltraud Grubitzsch/ dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Von vielen Eltern wird zumindest begrüßt, dass mehr Auswahlmöglichkeiten für Prüfungsaufgaben verfügt wurden, wie der Landeselternrat mitteilte. Aber: „Die Gefährdungslage an den Schulen ist durch die ansteckenderen Virusvarianten massiv angestiegen und hat dem Infektionsgeschehen eine neue Dynamik verliehen“, sagte die Vorsitzende Cindy-Patricia Heine. Auch für die Bildungsgewerkschaft GEW stellen die Prüfungen eine riesige Herausforderung dar. „Die Profis in unseren Schulen werden die Prüfungsvorbereitung und -durchführung jedoch trotz der enormen Belastung meistern“, sagte die GEW-Vorsitzende Laura Pooth.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im Landkreis Diepholz waren die <a href="/lokales/diepholz/sulingen-ort50128/schuelerinnen-schueler-landkreis-diepholz-kein-corona-abitur-ohne-pruefungen-90238352.html" class="id-import-Link">Meinungen ebenfalls geteilt</a>. Der Kreissch&uuml;lerrat Diepholz (KSR) hatte sich k&uuml;rzlich f&uuml;r einen Abschluss ohne Klausuren ausgesprochen. Jahrgangssprecher Eliah Robowski (Gymnasium Sulingen) berichtet, dass der Unterricht im Lockdown &bdquo;gr&ouml;&szlig;tenteils gut funktioniert&ldquo; habe. &bdquo;Nat&uuml;rlich gab es ab und zu Schwierigkeiten, besonders bei neuen Themen, man wurde von den Lehrern aber zu keiner Zeit alleine gelassen.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Moritz Frankenberg/dpa</p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"476146"}' id="id-Container-476146"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div class="OUTBRAIN" data-src="https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html" data-widget-id="AR_1" data-ob-template="DE_Kreiszeitungde" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Con5" ><div data-id-trfPlaceholder="" id="traffective-ad-82245190" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8xMy85MDQ1Nzc3NC8yNTcwNTgyMS1zaWNoZXJuLXNpZS1zaWNoLWpldHp0LWZsYXNjaGVuLWdydWVuZW4tdmVsdGxpbmVyLXp1bS1hbmdlYm90c3ByZWlzLTJzODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8xMy85MDQ1Nzc3NC8yNTcwNTgyMS1zaWNoZXJuLXNpZS1zaWNoLWpldHp0LWZsYXNjaGVuLWdydWVuZW4tdmVsdGxpbmVyLXp1bS1hbmdlYm90c3ByZWlzLTJzY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8xMy85MDQ1Nzc3NC8yNTcwNTgyMS1zaWNoZXJuLXNpZS1zaWNoLWpldHp0LWZsYXNjaGVuLWdydWVuZW4tdmVsdGxpbmVyLXp1bS1hbmdlYm90c3ByZWlzLTJzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8xMy85MDQ1Nzc3NC8yNTcwNTgyMS1zaWNoZXJuLXNpZS1zaWNoLWpldHp0LWZsYXNjaGVuLWdydWVuZW4tdmVsdGxpbmVyLXp1bS1hbmdlYm90c3ByZWlzLTJzYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8xMy85MDQ1Nzc3NC8yNTcwNTgyMS1zaWNoZXJuLXNpZS1zaWNoLWpldHp0LWZsYXNjaGVuLWdydWVuZW4tdmVsdGxpbmVyLXp1bS1hbmdlYm90c3ByZWlzLTJzYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8xMy85MDQ1Nzc3NC8yNTcwNTgyMS1zaWNoZXJuLXNpZS1zaWNoLWpldHp0LWZsYXNjaGVuLWdydWVuZW4tdmVsdGxpbmVyLXp1bS1hbmdlYm90c3ByZWlzLTJzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUGVyZmVrdCBmJnV1bWw7ciBkZW4gRnImdXVtbDtobGluZzogV2VpbnBha2V0ICZiZHF1bztHciZ1dW1sO24sIEdyJnV1bWw7bmVyLCBWZWx0bGluZXImbGRxdW87IiB0aXRsZT0iUGVyZmVrdCBmJnV1bWw7ciBkZW4gRnImdXVtbDtobGluZzogV2VpbnBha2V0ICZiZHF1bztHciZ1dW1sO24sIEdyJnV1bWw7bmVyLCBWZWx0bGluZXImbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/04/13/90457774/25705821-sichern-sie-sich-jetzt-flaschen-gruenen-veltliner-zum-angebotspreis-2sc0.jpg" alt="Perfekt für den Frühling: Weinpaket „Grün, Grüner, Veltliner“" title="Perfekt für den Frühling: Weinpaket „Grün, Grüner, Veltliner“"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/produktempfehlung/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Produktempfehlung"
                    >Produktempfehlung</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Perfekt für den Frühling: Weinpaket „Grün, Grüner, Veltliner“</span></h3></div><a href="/produktempfehlung/weinpaket-gruener-veltliner-pmc-muenzenrieder-angebot-rabatt-wein-deal-zr-90457774.html" class="id-LinkOverlay-link " title="Perfekt f&#252;r den Fr&#252;hling: Weinpaket &#8222;Gr&#252;n, Gr&#252;ner, Veltliner&#8220;"
                    >Perfekt für den Frühling: Weinpaket „Grün, Grüner, Veltliner“</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8xNC85MDQ2MDEyOS8yNTcwODgzNi1hdXMtYjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDQvMTQvOTA0NjAxMjkvMjU3MDg4MzYtYXVzLWJjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzA0LzE0LzkwNDYwMTI5LzI1NzA4ODM2LWF1cy1iYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8xNC85MDQ2MDEyOS8yNTcwODgzNi1hdXMtYmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDQvMTQvOTA0NjAxMjkvMjU3MDg4MzYtYXVzLWJhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzA0LzE0LzkwNDYwMTI5LzI1NzA4ODM2LWF1cy1iOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVHJvdHogZ3JvJnN6bGlnO2VtIEthbXBmIGdlZ2VuIE1hbiBDaXR5OiBBdXMgZiZ1dW1sO3IgZGVuIEJWQiIgdGl0bGU9IlRyb3R6IGdybyZzemxpZztlbSBLYW1wZiBnZWdlbiBNYW4gQ2l0eTogQXVzIGYmdXVtbDtyIGRlbiBCVkIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/04/14/90460129/25708836-aus-bc0.jpg" alt="Trotz großem Kampf gegen Man City: Aus für den BVB" title="Trotz großem Kampf gegen Man City: Aus für den BVB"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball"
                    >Fußball</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Trotz großem Kampf gegen Man City: Aus für den BVB</span></h3></div><a href="/sport/fussball/trotz-grossem-kampf-gegen-man-city-aus-fuer-den-bvb-zr-90460129.html" class="id-LinkOverlay-link " title="Trotz gro&#223;em Kampf gegen Man City: Aus f&#252;r den BVB"
                    >Trotz großem Kampf gegen Man City: Aus für den BVB</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/03/31/90295091/25705407-die-plattform-stellt-nicht-einfach-nur-eine-putzhilfe-zur-verfuegung-sondern-jemanden-der-fuer-sie-aufgaben-uebernimmt-die-im-stressigen-alltag-29c0.jpg" alt="Smartes Housekeeping: Haushaltshilfe einfach online buchen" title="Smartes Housekeeping: Haushaltshilfe einfach online buchen"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/produktempfehlung/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Produktempfehlung"
                    >Produktempfehlung</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Smartes Housekeeping: Haushaltshilfe einfach online buchen</span></h3></div><a href="/produktempfehlung/jeffrey-haushaltshilfe-einfach-online-buchen-gutschein-angebot-deal-vermittlung-zr-90295091.html" class="id-LinkOverlay-link " title="Smartes Housekeeping: Haushaltshilfe einfach online buchen"
                    >Smartes Housekeeping: Haushaltshilfe einfach online buchen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8wMS85MDMxMzEzOC8yNTQ3NTM4Mi1laW5lLWZyYXUtdW5kLWVpbi1odW5kLWRydWVja2VuLWlocmUta29lcGZlLWFuZWluYW5kZXItMlRsbUF2TVZBWDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDQvMDEvOTAzMTMxMzgvMjU0NzUzODItZWluZS1mcmF1LXVuZC1laW4taHVuZC1kcnVlY2tlbi1paHJlLWtvZXBmZS1hbmVpbmFuZGVyLTJUbG1Bdk1WQVhjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzA0LzAxLzkwMzEzMTM4LzI1NDc1MzgyLWVpbmUtZnJhdS11bmQtZWluLWh1bmQtZHJ1ZWNrZW4taWhyZS1rb2VwZmUtYW5laW5hbmRlci0yVGxtQXZNVkFYYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMS8wNC8wMS85MDMxMzEzOC8yNTQ3NTM4Mi1laW5lLWZyYXUtdW5kLWVpbi1odW5kLWRydWVja2VuLWlocmUta29lcGZlLWFuZWluYW5kZXItMlRsbUF2TVZBWGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjEvMDQvMDEvOTAzMTMxMzgvMjU0NzUzODItZWluZS1mcmF1LXVuZC1laW4taHVuZC1kcnVlY2tlbi1paHJlLWtvZXBmZS1hbmVpbmFuZGVyLTJUbG1Bdk1WQVhhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIxLzA0LzAxLzkwMzEzMTM4LzI1NDc1MzgyLWVpbmUtZnJhdS11bmQtZWluLWh1bmQtZHJ1ZWNrZW4taWhyZS1rb2VwZmUtYW5laW5hbmRlci0yVGxtQXZNVkFYOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQmluZHVuZyB6dSBJaHJlbSBIdW5kIHN0JmF1bWw7cmtlbiAmbmRhc2g7IEpldHp0IGtvc3RlbmxvcyBhbiBlaW5lbSBPbmxpbmUtS3VycyB0ZWlsbmVobWVuIiB0aXRsZT0iQmluZHVuZyB6dSBJaHJlbSBIdW5kIHN0JmF1bWw7cmtlbiAmbmRhc2g7IEpldHp0IGtvc3RlbmxvcyBhbiBlaW5lbSBPbmxpbmUtS3VycyB0ZWlsbmVobWVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2021/04/01/90313138/25475382-eine-frau-und-ein-hund-druecken-ihre-koepfe-aneinander-2TlmAvMVAXc0.jpg" alt="Bindung zu Ihrem Hund stärken – Jetzt kostenlos an einem Online-Kurs teilnehmen" title="Bindung zu Ihrem Hund stärken – Jetzt kostenlos an einem Online-Kurs teilnehmen"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/produktempfehlung/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Produktempfehlung"
                    >Produktempfehlung</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bindung zu Ihrem Hund stärken – Jetzt kostenlos an einem Online-Kurs teilnehmen</span></h3></div><a href="/produktempfehlung/mensch-hund-bindung-staerken-gratis-am-training-teilnehmen-zr-90313138.html" class="id-LinkOverlay-link " title="Bindung zu Ihrem Hund st&#228;rken &#8211; Jetzt kostenlos an einem Online-Kurs teilnehmen"
                    >Bindung zu Ihrem Hund stärken – Jetzt kostenlos an einem Online-Kurs teilnehmen</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"479201"}' id="id-Container-479201"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/04/14/90459167/25704863-ein-polizeibeamter-winkt-waehrend-einer-verkehrskontrolle-zur-einhaltung-der-coronabedingten-ausgangsbeschraenkungen-einen-roller-rueber-2i84.jpg 470w, //www.kreiszeitung.de/bilder/2021/04/14/90459167/25704863-ein-polizeibeamter-winkt-waehrend-einer-verkehrskontrolle-zur-einhaltung-der-coronabedingten-ausgangsbeschraenkungen-einen-roller-rueber-2icc.jpg 171w, //www.kreiszeitung.de/bilder/2021/04/14/90459167/25704863-ein-polizeibeamter-winkt-waehrend-einer-verkehrskontrolle-zur-einhaltung-der-coronabedingten-ausgangsbeschraenkungen-einen-roller-rueber-2ic0.jpg 256w, //www.kreiszeitung.de/bilder/2021/04/14/90459167/25704863-ein-polizeibeamter-winkt-waehrend-einer-verkehrskontrolle-zur-einhaltung-der-coronabedingten-ausgangsbeschraenkungen-einen-roller-rueber-2iac.jpg 342w, //www.kreiszeitung.de/bilder/2021/04/14/90459167/25704863-ein-polizeibeamter-winkt-waehrend-einer-verkehrskontrolle-zur-einhaltung-der-coronabedingten-ausgangsbeschraenkungen-einen-roller-rueber-2ia2.jpg 384w, //www.kreiszeitung.de/bilder/2021/04/14/90459167/25704863-ein-polizeibeamter-winkt-waehrend-einer-verkehrskontrolle-zur-einhaltung-der-coronabedingten-ausgangsbeschraenkungen-einen-roller-rueber-2i8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/04/14/90459167/25704863-ein-polizeibeamter-winkt-waehrend-einer-verkehrskontrolle-zur-einhaltung-der-coronabedingten-ausgangsbeschraenkungen-einen-roller-rueber-2ic0.jpg" alt="Ausgangssperre in Niedersachsen: F&uuml;nf Landkreise ziehen strenge Corona-Notbremse" title="Ausgangssperre in Niedersachsen: F&uuml;nf Landkreise ziehen strenge Corona-Notbremse"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/niedersachsen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Niedersachsen"
                    >Niedersachsen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ausgangssperre in Niedersachsen: Fünf Landkreise ziehen strenge Corona-Notbremse</span></h3></div><a href="/lokales/niedersachsen/ausgangssperre-notbremse-coronavirus-niedersachsen-inzidenzwert-merkel-weil-beschluss-alle-orte-liste-90459167.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Ausgangssperre in Niedersachsen: F&#252;nf Landkreise ziehen strenge Corona-Notbremse"
                    >Ausgangssperre in Niedersachsen: Fünf Landkreise ziehen strenge Corona-Notbremse</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/04/17/90464073/25729610-rossmann-gmbh-r84.jpg 470w, //www.kreiszeitung.de/bilder/2021/04/17/90464073/25729610-rossmann-gmbh-rcc.jpg 171w, //www.kreiszeitung.de/bilder/2021/04/17/90464073/25729610-rossmann-gmbh-rc0.jpg 256w, //www.kreiszeitung.de/bilder/2021/04/17/90464073/25729610-rossmann-gmbh-rac.jpg 342w, //www.kreiszeitung.de/bilder/2021/04/17/90464073/25729610-rossmann-gmbh-ra2.jpg 384w, //www.kreiszeitung.de/bilder/2021/04/17/90464073/25729610-rossmann-gmbh-r8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/04/17/90464073/25729610-rossmann-gmbh-rc0.jpg" alt="Schutz nicht ausreichend: Rossmann ruft FFP2-Masken zur&uuml;ck" title="Schutz nicht ausreichend: Rossmann ruft FFP2-Masken zur&uuml;ck"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/niedersachsen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Niedersachsen"
                    >Niedersachsen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schutz nicht ausreichend: Rossmann ruft FFP2-Masken zurück</span></h3></div><a href="/lokales/niedersachsen/schutz-nicht-ausreichend-rossmann-burgwedel-ruft-ffp2-masken-zurueck-90464073.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Schutz nicht ausreichend: Rossmann ruft FFP2-Masken zur&#252;ck"
                    >Schutz nicht ausreichend: Rossmann ruft FFP2-Masken zurück</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/04/17/90463918/25728595-coronavirus-intensivstation-2v84.jpg 470w, //www.kreiszeitung.de/bilder/2021/04/17/90463918/25728595-coronavirus-intensivstation-2vcc.jpg 171w, //www.kreiszeitung.de/bilder/2021/04/17/90463918/25728595-coronavirus-intensivstation-2vc0.jpg 256w, //www.kreiszeitung.de/bilder/2021/04/17/90463918/25728595-coronavirus-intensivstation-2vac.jpg 342w, //www.kreiszeitung.de/bilder/2021/04/17/90463918/25728595-coronavirus-intensivstation-2va2.jpg 384w, //www.kreiszeitung.de/bilder/2021/04/17/90463918/25728595-coronavirus-intensivstation-2v8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/04/17/90463918/25728595-coronavirus-intensivstation-2vc0.jpg" alt="Niedersachsen wird Corona-Hotspot - Stephan Weil blickt auf Intensivbetten-Reserve" title="Niedersachsen wird Corona-Hotspot - Stephan Weil blickt auf Intensivbetten-Reserve"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/niedersachsen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Niedersachsen"
                    >Niedersachsen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Niedersachsen wird Corona-Hotspot - Stephan Weil blickt auf Intensivbetten-Reserve</span></h3></div><a href="/lokales/niedersachsen/niedersachsen-wird-corona-hotspot-stephan-weil-blickt-auf-intensivbetten-reserve-90463918.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Niedersachsen wird Corona-Hotspot - Stephan Weil blickt auf Intensivbetten-Reserve"
                    >Niedersachsen wird Corona-Hotspot - Stephan Weil blickt auf Intensivbetten-Reserve</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2021/03/31/90287276/25422311-junge-maenner-fahren-am-abend-auf-bmx-raedern-auf-einer-strasse-3h84.jpg 470w, //www.kreiszeitung.de/bilder/2021/03/31/90287276/25422311-junge-maenner-fahren-am-abend-auf-bmx-raedern-auf-einer-strasse-3hcc.jpg 171w, //www.kreiszeitung.de/bilder/2021/03/31/90287276/25422311-junge-maenner-fahren-am-abend-auf-bmx-raedern-auf-einer-strasse-3hc0.jpg 256w, //www.kreiszeitung.de/bilder/2021/03/31/90287276/25422311-junge-maenner-fahren-am-abend-auf-bmx-raedern-auf-einer-strasse-3hac.jpg 342w, //www.kreiszeitung.de/bilder/2021/03/31/90287276/25422311-junge-maenner-fahren-am-abend-auf-bmx-raedern-auf-einer-strasse-3ha2.jpg 384w, //www.kreiszeitung.de/bilder/2021/03/31/90287276/25422311-junge-maenner-fahren-am-abend-auf-bmx-raedern-auf-einer-strasse-3h8e.jpg 640w" sizes="(min-width:900px) 235px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.kreiszeitung.de/bilder/2021/03/31/90287276/25422311-junge-maenner-fahren-am-abend-auf-bmx-raedern-auf-einer-strasse-3hc0.jpg" alt="Coronavirus: Wo gelten jetzt Ausgangssperren in Niedersachsen?" title="Coronavirus: Wo gelten jetzt Ausgangssperren in Niedersachsen?"></div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/lokales/niedersachsen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Niedersachsen"
                    >Niedersachsen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus: Wo gelten jetzt Ausgangssperren in Niedersachsen?</span></h3></div><a href="/lokales/niedersachsen/ausgangssperren-in-niedersachsen-diese-regionen-sind-betroffen-90287276.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Coronavirus: Wo gelten jetzt Ausgangssperren in Niedersachsen?"
                    >Coronavirus: Wo gelten jetzt Ausgangssperren in Niedersachsen?</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "90462980", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90462980",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90462980",
                                            disqus_url = "https://www.kreiszeitung.de/lokales/niedersachsen/abitur-in-niedersachsen-corona-testpflicht-vor-pruefungen-aufgehoben-mit-dringenden-appell-minister-grant-hendrik-tonne-90462980.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-382440" ><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'kreiszeitung-de.intellitxt.com', 82016);
</script>
<!---VibrantMedia AdTag End -->
</div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484807"}' id="id-Container-484807"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="ae32e44f-0035-4da0-8217-dd028febd5a0" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="199622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="199622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="1388289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1388289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="956c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="956c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.zeitungzustellen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung-shop.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Shop</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.kreiszeitung.de/social-media/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Social Media</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/02bfdb9187e3459e84b766de7515062b"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
