 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Das sind die fünf hilfreichsten Apps für Städtetrips | Reisen</title><meta content="Weihnachtsshopping in New York oder Party-Wochenende in Paris: St&#228;dtetrips sind im Winter sehr beliebt. Um sich zurecht zu finden, helfen diese Apps am besten." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Das sind die f&#252;nf hilfreichsten Apps f&#252;r St&#228;dtetrips" property="og:title"/><meta content="https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxeef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Weihnachtsshopping in New York oder Party-Wochenende in Paris: St&#228;dtetrips sind im Winter sehr beliebt. Um sich zurecht zu finden, helfen diese f&#252;nf Apps am besten." property="og:description"/><meta content="2016-12-23T08:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/reise/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html" rel="canonical"/><link rel="alternate" href="/leben/reisen/rssfeed.rdf" type="application/rss+xml" title="Reisen"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.amp.html" rel="amphtml"/> <noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript> <link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/cb7231d21d996d9f2f1341d5e5918eaf/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33345940-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.kreiszeitung.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html',
        title: 'Das sind die fünf hilfreichsten Apps für Städtetrips | Reisen',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: 'kreiszeitung-de|Leben|Reisen', 
        dimension4: 'no_metis', 
        dimension5: '7106040', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: '', 
        dimension9: '201612230800', 
        dimension10: 'keine', 
        dimension11: '', 
        dimension12: '603' 

    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1511284439183922');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1511284439183922&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-43744893"></div><div class="WpSuperbanner" id="traffective-ad-43744893-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/leben/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="http://rezepte.kreiszeitung.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Rezepte</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131634,"targetSelector":"#id-js-NavMainTeaser1131634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131634"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131603,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="http://tickets.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Tickets</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Leben"
                                        href="//www.kreiszeitung.de/leben/"
                                        itemprop="item"><span itemprop="name">Leben</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Reisen"
                                        href="//www.kreiszeitung.de/leben/reisen/"
                                        itemprop="item"><span itemprop="name">Reisen</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Das sind die fünf hilfreichsten Apps für Städtetrips</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-409257" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44016229"></div></div>
</div><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-43743556"></div><div class="BillboardOms" id="traffective-ad-43743556-2"></div></div>
</div></div></div><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Entspannter die Reise planen</p><h2 itemprop="headline" class="id-Article-headline ">Das sind die f&#252;nf hilfreichsten Apps f&#252;r St&#228;dtetrips</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2016-12-23T08:00" itemprop="datePublished"><span class="id-DateTime-date">23.12.16</span></time></p><meta content="2016-12-13T14:41" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxef9.jpg 2200w, //www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxeac.jpg 342w, //www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxeGI.jpg 467w, //www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxe75.jpg 512w, //www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxe8e.jpg 640w, //www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxeBI.jpg 700w, //www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxeNG.jpg 1000w, //www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxea7.jpg 1024w, //www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxe6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Apps helfen im Sightseeing-Trubel oftmals weiter. So finden Sie mit Ihrem Smartphone schnell und einfach passende Locations." title="Apps helfen im Sightseeing-Trubel oftmals weiter. So finden Sie mit Ihrem Smartphone schnell und einfach passende Locations." itemprop="url" src="//www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxea7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1536, "height": 1983, "copyright": "Kruger Media" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14357867, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Kruger Media</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Apps helfen im Sightseeing-Trubel oftmals weiter. So finden Sie mit Ihrem Smartphone schnell und einfach passende Locations.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Kruger Media</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="HalfpageAdArticle" id="traffective-ad-44927779-7106040-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Weihnachtsshopping in New York oder Party-Wochenende in Paris: St&#228;dtetrips sind im Winter sehr beliebt. Um sich zurecht zu finden, helfen diese f&#252;nf Apps am besten.</p><p class="id-Article-content-item id-Article-content-item--first">Wo ist der coolste Nachtclub, wo das sch&#246;nste Caf&#233;? Wer schon einmal in einer fremden Stadt war, der wei&#223;, wie schwierig es manachmal&#160;ist, Sehensw&#252;rdigkeiten oder besondere Locations zu finden. Doch in Zeiten des Smartphones ist dieses Problem so gut wie gel&#246;st: <strong>Apps wie Tripwolf oder Uber machen St&#228;dtetrips wieder entspannter und helfen bei der Planung</strong>.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-43743097-7106040-adpos3"></div></div>
</div></div><div data-id-module="lightbox" data-id-mconf='{"type":"CONTAINER","lightBoxTrackingParams": {
                            "idxGroup":         "Fotostrecke",
                            "channel":          "CLICK_DESKTOP",
                            "navigationPath":   "kreiszeitung-de|Leben|Reisen",
                            "metisValue":       "no_metis",
                            "onlineId":         "6115077",
                            "currentUri":       "/leben/reisen/app-in-urlaub-mobile-programme-reiseveranstalter-zr-6115077.html",
                            "aTName":           "app-in-urlaub-mobile-programme-reiseveranstalter-zr-6115077",
                            "aTLevel2":         "",
                            "aTChapter1":       "reisen",
                            "aTChapter2":       "",
                            "aTChapter3":       "",
                            "aTPageId":         "d-7106040",
                            "aTPageTitle":      "App in den Urlaub? Mobile Programme der Reiseveranstalter | Reisen",
                            "aTUpdate":         "201612131441"
                        }
                        ,"defaultTrackingParams": {
                            "idxGroup":         "Artikeldetailseite",
                            "channel":          "CLICK_DESKTOP",
                            "navigationPath":   "kreiszeitung-de|Leben|Reisen",
                            "metisValue":       "no_metis",
                            "onlineId":         "7106040",
                            "currentUri":       "/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html",
                            "aTName":           "sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040",
                            "aTLevel2":         "",
                            "aTChapter1":       "reisen",
                            "aTChapter2":       "",
                            "aTChapter3":       "",
                            "aTPageId":         "d-7106040",
                            "aTPageTitle":      "Das sind die fünf hilfreichsten Apps für Städtetrips | Reisen",
                            "aTUpdate":         "201612131441"
                        }}'
               class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--lightbox" title="In Lightbox öffnen"> <div data-id-module="lazyload" data-id-mconf='{
                    "trigger": "lightbox.open",
                    "invertLoadingState": true,
                    "type" : "CONTAINER",
                    "categoryId": 1131603,
                    "pageType" : "MEDIAGALLERY_DETAIL",
                    "containerType" : "DOCUMENT_DETAIL",
                    "columnName" : "Dokumentenblock",
                    "documentId": 6115077
                  }'> <h3 class="id-Article-content-item id-Article-content-item-headline">App in den Urlaub? Mobile Programme der Reiseveranstalter</h3><div id="idJSArticleGalleryImages-44732851-1" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                          var newGalleryAnchor,
                              galleryContainer = document.getElementById("idJSArticleGalleryImages-44732851-1");
                      </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.kreiszeitung.de/leben/reisen/app-in-urlaub-mobile-programme-reiseveranstalter-zr-6115077.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                              newGalleryAnchor.setAttribute("title", "App in den Urlaub? Mobile Programme der Reiseveranstalter");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.kreiszeitung.de/bilder/2016/02/11/6115077/1222527648-urn-newsml-dpa-com-20090101-160209-99-584497_large_4_3-Mo7p0qBcM83.jpg 470w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1222527648-urn-newsml-dpa-com-20090101-160209-99-584497_large_4_3-Mo7p0qBcMd5.jpg 128w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1222527648-urn-newsml-dpa-com-20090101-160209-99-584497_large_4_3-Mo7p0qBcMcb.jpg 171w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1222527648-urn-newsml-dpa-com-20090101-160209-99-584497_large_4_3-Mo7p0qBcMbf.jpg 256w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1222527648-urn-newsml-dpa-com-20090101-160209-99-584497_large_4_3-Mo7p0qBcMUI.jpg 334w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1222527648-urn-newsml-dpa-com-20090101-160209-99-584497_large_4_3-Mo7p0qBcMa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Das Smartphone ist f&uuml;r viele auch im Urlauber ein fester Begleiter. Da ist es nur sinnvoll, wenn ein Reiseveranstalter seine Kunden unterwegs mit n&uuml;tzlichen&nbsp;Infos versorgt." title="Das Smartphone ist f&uuml;r viele auch im Urlauber ein fester Begleiter. Da ist es nur sinnvoll, wenn ein Reiseveranstalter seine Kunden unterwegs mit n&uuml;tzlichen&nbsp;Infos versorgt." src="//www.kreiszeitung.de/bilder/2016/02/11/6115077/1222527648-urn-newsml-dpa-com-20090101-160209-99-584497_large_4_3-Mo7p0qBcMbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.kreiszeitung.de/leben/reisen/app-in-urlaub-mobile-programme-reiseveranstalter-zr-6115077.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "App in den Urlaub? Mobile Programme der Reiseveranstalter");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.kreiszeitung.de/bilder/2016/02/11/6115077/1747848219-urn-newsml-dpa-com-20090101-160209-99-584504_large_4_3-Mo7p0qBbM83.jpg 470w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1747848219-urn-newsml-dpa-com-20090101-160209-99-584504_large_4_3-Mo7p0qBbMd5.jpg 128w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1747848219-urn-newsml-dpa-com-20090101-160209-99-584504_large_4_3-Mo7p0qBbMcb.jpg 171w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1747848219-urn-newsml-dpa-com-20090101-160209-99-584504_large_4_3-Mo7p0qBbMbf.jpg 256w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1747848219-urn-newsml-dpa-com-20090101-160209-99-584504_large_4_3-Mo7p0qBbMUI.jpg 334w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1747848219-urn-newsml-dpa-com-20090101-160209-99-584504_large_4_3-Mo7p0qBbMa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Digitale Zusatzinfos zu vielen Katalogangeboten bietet die App &quot;Thomas cook Travel Insight&quot; - einfach das entsprechende Symbol mit der Smartphone-Kamera scannen." title="Digitale Zusatzinfos zu vielen Katalogangeboten bietet die App &quot;Thomas cook Travel Insight&quot; - einfach das entsprechende Symbol mit der Smartphone-Kamera scannen." src="//www.kreiszeitung.de/bilder/2016/02/11/6115077/1747848219-urn-newsml-dpa-com-20090101-160209-99-584504_large_4_3-Mo7p0qBbMbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.kreiszeitung.de/leben/reisen/app-in-urlaub-mobile-programme-reiseveranstalter-zr-6115077.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "App in den Urlaub? Mobile Programme der Reiseveranstalter");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.kreiszeitung.de/bilder/2016/02/11/6115077/214922786-urn-newsml-dpa-com-20090101-160209-99-584503_large_4_3-3R83.jpg 470w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/214922786-urn-newsml-dpa-com-20090101-160209-99-584503_large_4_3-3Rd5.jpg 128w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/214922786-urn-newsml-dpa-com-20090101-160209-99-584503_large_4_3-3Rcb.jpg 171w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/214922786-urn-newsml-dpa-com-20090101-160209-99-584503_large_4_3-3Rbf.jpg 256w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/214922786-urn-newsml-dpa-com-20090101-160209-99-584503_large_4_3-3RUI.jpg 334w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/214922786-urn-newsml-dpa-com-20090101-160209-99-584503_large_4_3-3Ra1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Suchen ja, buchen nein - zumindest konkrete Angebote k&ouml;nnen sich&nbsp;Nutzer der App &quot;Thomas cook Travel Insight&quot; anzeigen lassen, eine Buchungsfunktion gibt es aber nicht." title="Suchen ja, buchen nein - zumindest konkrete Angebote k&ouml;nnen sich&nbsp;Nutzer der App &quot;Thomas cook Travel Insight&quot; anzeigen lassen, eine Buchungsfunktion gibt es aber nicht." src="//www.kreiszeitung.de/bilder/2016/02/11/6115077/214922786-urn-newsml-dpa-com-20090101-160209-99-584503_large_4_3-3Rbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.kreiszeitung.de/leben/reisen/app-in-urlaub-mobile-programme-reiseveranstalter-zr-6115077.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "App in den Urlaub? Mobile Programme der Reiseveranstalter");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.kreiszeitung.de/bilder/2016/02/11/6115077/1954272433-urn-newsml-dpa-com-20090101-160209-99-584502_large_4_3-2h83.jpg 470w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1954272433-urn-newsml-dpa-com-20090101-160209-99-584502_large_4_3-2hd5.jpg 128w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1954272433-urn-newsml-dpa-com-20090101-160209-99-584502_large_4_3-2hcb.jpg 171w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1954272433-urn-newsml-dpa-com-20090101-160209-99-584502_large_4_3-2hbf.jpg 256w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1954272433-urn-newsml-dpa-com-20090101-160209-99-584502_large_4_3-2hUI.jpg 334w, //www.kreiszeitung.de/bilder/2016/02/11/6115077/1954272433-urn-newsml-dpa-com-20090101-160209-99-584502_large_4_3-2ha1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Mit der App von ITS k&ouml;nnen Urlauber am Ziel ihre Umgebung erkunden. Sie erfahren zum Beispiel, welche Restaurants und Bars in der Umgebung liegen." title="Mit der App von ITS k&ouml;nnen Urlauber am Ziel ihre Umgebung erkunden. Sie erfahren zum Beispiel, welche Restaurants und Bars in der Umgebung liegen." src="//www.kreiszeitung.de/bilder/2016/02/11/6115077/1954272433-urn-newsml-dpa-com-20090101-160209-99-584502_large_4_3-2hbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><noscript><a href="//www.kreiszeitung.de/leben/reisen/app-in-urlaub-mobile-programme-reiseveranstalter-zr-6115077.html" class="id-Link " title="App in den Urlaub? Mobile Programme der Reiseveranstalter"
                    >Zur Fotostrecke</a></noscript></div> </div> </div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html&t=Das%20sind%20die%20f%C3%BCnf%20hilfreichsten%20Apps%20f%C3%BCr%20St%C3%A4dtetrips"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Das%20sind%20die%20f%C3%BCnf%20hilfreichsten%20Apps%20f%C3%BCr%20St%C3%A4dtetrips - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html&text=Das%20sind%20die%20f%C3%BCnf%20hilfreichsten%20Apps%20f%C3%BCr%20St%C3%A4dtetrips"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-44732851--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131603, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-44732851--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-44732851--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44732851--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44732851--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html&t=Das%20sind%20die%20f%C3%BCnf%20hilfreichsten%20Apps%20f%C3%BCr%20St%C3%A4dtetrips"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Das%20sind%20die%20f%C3%BCnf%20hilfreichsten%20Apps%20f%C3%BCr%20St%C3%A4dtetrips - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html&text=Das%20sind%20die%20f%C3%BCnf%20hilfreichsten%20Apps%20f%C3%BCr%20St%C3%A4dtetrips"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem44732851--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131603,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem44732851--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/WerderStube/" class="id-js-contentInsert-el id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Neu: Alles über Werder Bremen in der WerderStube bei Facebook - jetzt Fan werden</a></div></div></div>
</div></div><div id="id-Container-407492"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="7106040" data-display-type="4" data-access-token="5764325fa8e26cf05252907c3b885f8c" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom468" id="traffective-ad-45421155"></div></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMy83MTY1OTk3LzE2OTAwODcxOTUtYW5pcy1hbXJpLU1yYmxDUDNrcjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjMvNzE2NTk5Ny8xNjkwMDg3MTk1LWFuaXMtYW1yaS1NcmJsQ1Aza3JjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIzLzcxNjU5OTcvMTY5MDA4NzE5NS1hbmlzLWFtcmktTXJibENQM2tyYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMy83MTY1OTk3LzE2OTAwODcxOTUtYW5pcy1hbXJpLU1yYmxDUDNrcmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjMvNzE2NTk5Ny8xNjkwMDg3MTk1LWFuaXMtYW1yaS1NcmJsQ1Aza3JhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIzLzcxNjU5OTcvMTY5MDA4NzE5NS1hbmlzLWFtcmktTXJibENQM2tyOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQmlsZGVyOiBEaWUgdmllbGVuIEdlc2ljaHRlciBkZXMgQW5pcyBBbXJpIiB0aXRsZT0iQmlsZGVyOiBEaWUgdmllbGVuIEdlc2ljaHRlciBkZXMgQW5pcyBBbXJpIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/12/23/7165997/1690087195-anis-amri-MrblCP3krc0.jpg" alt="Bilder: Die vielen Gesichter des Anis Amri" title="Bilder: Die vielen Gesichter des Anis Amri"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Bilder: Die vielen Gesichter des Anis Amri</span></h3></div><a href="/politik/bilder-von-anis-amri-vielen-gesichter-mutmasslichen-berlin-terroristen-zr-7165997.html" class="id-LinkOverlay-link " title="Bilder: Die vielen Gesichter des Anis Amri"
                    >Bilder: Die vielen Gesichter des Anis Amri</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMy83MTY1ODMyLzgxMjI1MDA0My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMjIxLTk5LTYyNTY0M19sYXJnZV80XzMtMzE4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIzLzcxNjU4MzIvODEyMjUwMDQzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjEyMjEtOTktNjI1NjQzX2xhcmdlXzRfMy0zMWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjMvNzE2NTgzMi84MTIyNTAwNDMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTIyMS05OS02MjU2NDNfbGFyZ2VfNF8zLTMxYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMy83MTY1ODMyLzgxMjI1MDA0My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMjIxLTk5LTYyNTY0M19sYXJnZV80XzMtMzFhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIzLzcxNjU4MzIvODEyMjUwMDQzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjEyMjEtOTktNjI1NjQzX2xhcmdlXzRfMy0zMWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjMvNzE2NTgzMi84MTIyNTAwNDMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTIyMS05OS02MjU2NDNfbGFyZ2VfNF8zLTMxOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRHViYWlzIG5ldWUgRnJlaXplaXRwYXJrcyIgdGl0bGU9IkR1YmFpcyBuZXVlIEZyZWl6ZWl0cGFya3MiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/12/23/7165832/812250043-urn-newsml-dpa-com-20090101-161221-99-625643_large_4_3-31c0.jpg" alt="Dubais neue Freizeitparks" title="Dubais neue Freizeitparks"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Dubais neue Freizeitparks</span></h3></div><a href="/leben/reisen/dubais-neue-freizeitparks-zr-7165832.html" class="id-LinkOverlay-link " title="Dubais neue Freizeitparks"
                    >Dubais neue Freizeitparks</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMi83MTYyNjE5LzczOTEzNjIxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjEyMjItOTktNjM0ODUzX2xhcmdlXzRfMzEtOTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjIvNzE2MjYxOS83MzkxMzYyMS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMjIyLTk5LTYzNDg1M19sYXJnZV80XzMxLTljYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIyLzcxNjI2MTkvNzM5MTM2MjEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTIyMi05OS02MzQ4NTNfbGFyZ2VfNF8zMS05YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMi83MTYyNjE5LzczOTEzNjIxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjEyMjItOTktNjM0ODUzX2xhcmdlXzRfMzEtOWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjIvNzE2MjYxOS83MzkxMzYyMS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMjIyLTk5LTYzNDg1M19sYXJnZV80XzMxLTlhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIyLzcxNjI2MTkvNzM5MTM2MjEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTIyMi05OS02MzQ4NTNfbGFyZ2VfNF8zMS05OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iS3JlbWwgZHJvaHQgbWl0IFZlcmdlbHR1bmcgZiZ1dW1sO3IgZXJtb3JkZXRlbiBCb3RzY2hhZnRlciIgdGl0bGU9IktyZW1sIGRyb2h0IG1pdCBWZXJnZWx0dW5nIGYmdXVtbDtyIGVybW9yZGV0ZW4gQm90c2NoYWZ0ZXIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/12/22/7162619/73913621-urn-newsml-dpa-com-20090101-161222-99-634853_large_4_31-9c0.jpg" alt="Kreml droht mit Vergeltung für ermordeten Botschafter" title="Kreml droht mit Vergeltung für ermordeten Botschafter"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Kreml droht mit Vergeltung für ermordeten Botschafter</span></h3></div><a href="/politik/putin-bei-gedenkakt-fuer-ermordeten-botschafter-karlow-zr-7162619.html" class="id-LinkOverlay-link " title="Kreml droht mit Vergeltung f&#252;r ermordeten Botschafter"
                    >Kreml droht mit Vergeltung für ermordeten Botschafter</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMi83MTYyODEwLzUwMzk3OTgyMy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMjIyLTk5LTYzMDQzMV9sYXJnZV80XzM0LWw4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIyLzcxNjI4MTAvNTAzOTc5ODIzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjEyMjItOTktNjMwNDMxX2xhcmdlXzRfMzQtbGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjIvNzE2MjgxMC81MDM5Nzk4MjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTIyMi05OS02MzA0MzFfbGFyZ2VfNF8zNC1sYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMi83MTYyODEwLzUwMzk3OTgyMy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMjIyLTk5LTYzMDQzMV9sYXJnZV80XzM0LWxhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIyLzcxNjI4MTAvNTAzOTc5ODIzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjEyMjItOTktNjMwNDMxX2xhcmdlXzRfMzQtbGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjIvNzE2MjgxMC81MDM5Nzk4MjMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTIyMi05OS02MzA0MzFfbGFyZ2VfNF8zNC1sOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU3BhbmlzY2hlIFdlaWhuYWNodHNsb3R0ZXJpZSBzY2gmdXVtbDt0dGV0IE1pbGxpYXJkZW4gYXVzIiB0aXRsZT0iU3BhbmlzY2hlIFdlaWhuYWNodHNsb3R0ZXJpZSBzY2gmdXVtbDt0dGV0IE1pbGxpYXJkZW4gYXVzIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/12/22/7162810/503979823-urn-newsml-dpa-com-20090101-161222-99-630431_large_4_34-lc0.jpg" alt="Spanische Weihnachtslotterie schüttet Milliarden aus" title="Spanische Weihnachtslotterie schüttet Milliarden aus"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/boulevard/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Boulevard"
                    >Boulevard</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Spanische Weihnachtslotterie schüttet Milliarden aus</span></h3></div><a href="/boulevard/spanische-weihnachtslotterie-laeuft-zr-7162810.html" class="id-LinkOverlay-link " title="Spanische Weihnachtslotterie sch&#252;ttet Milliarden aus"
                    >Spanische Weihnachtslotterie schüttet Milliarden aus</a></div></div></div>
</div></div><div id="id-Container-344731"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_35087892" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_belowArticle_rwd" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "09160c2a5ff4596d3259f1b99ccfaf740c15f5b6", "push2Plista" : true, "plistaObjectid" : "7106040", "plistaTitle" : "Das sind die fünf hilfreichsten Apps für Städtetrips", "plistaText" : "Weihnachtsshopping in New York oder Party-Wochenende in Paris: Städtetrips sind im Winter sehr beliebt. Um sich zurecht zu finden, helfen diese fünf Apps am besten.", "plistaUrl" : "https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html", "plistaImgUrl" : "http://www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxea7.jpg", "plistaCategory" : "Reisen", "plistaCreatedAt" : "1482476400", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonOne" id="traffective-ad-43743091"></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonTwo" id="traffective-ad-43743090"></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonThree" id="traffective-ad-43743089"></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonFour" id="traffective-ad-43743088"></div></div>
</div></div></div>
</div></div><div id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8xNi83MTI4Nzk1LzE5NTgxOTk1MjEtZHBhX2dlaWVybGF5LWF1c3Nlcmdld29laG5saWNoZS1yZWlzZXppZWxlLWRldXRzY2hsYW5kLU1wcXNIUnQwazg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMTYvNzEyODc5NS8xOTU4MTk5NTIxLWRwYV9nZWllcmxheS1hdXNzZXJnZXdvZWhubGljaGUtcmVpc2V6aWVsZS1kZXV0c2NobGFuZC1NcHFzSFJ0MGtjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzE2LzcxMjg3OTUvMTk1ODE5OTUyMS1kcGFfZ2VpZXJsYXktYXVzc2VyZ2V3b2VobmxpY2hlLXJlaXNlemllbGUtZGV1dHNjaGxhbmQtTXBxc0hSdDBrYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8xNi83MTI4Nzk1LzE5NTgxOTk1MjEtZHBhX2dlaWVybGF5LWF1c3Nlcmdld29laG5saWNoZS1yZWlzZXppZWxlLWRldXRzY2hsYW5kLU1wcXNIUnQwa2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMTYvNzEyODc5NS8xOTU4MTk5NTIxLWRwYV9nZWllcmxheS1hdXNzZXJnZXdvZWhubGljaGUtcmVpc2V6aWVsZS1kZXV0c2NobGFuZC1NcHFzSFJ0MGthMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzE2LzcxMjg3OTUvMTk1ODE5OTUyMS1kcGFfZ2VpZXJsYXktYXVzc2VyZ2V3b2VobmxpY2hlLXJlaXNlemllbGUtZGV1dHNjaGxhbmQtTXBxc0hSdDBrOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGllc2UmbmJzcDtmJnV1bWw7bmYgUmVpc2V6aWVsZSBzaW5kIGF1JnN6bGlnO2VyZ2V3Jm91bWw7aG5saWNoIGluIERldXRzY2hsYW5kIiB0aXRsZT0iRGllc2UmbmJzcDtmJnV1bWw7bmYgUmVpc2V6aWVsZSBzaW5kIGF1JnN6bGlnO2VyZ2V3Jm91bWw7aG5saWNoIGluIERldXRzY2hsYW5kIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/12/16/7128795/1958199521-dpa_geierlay-aussergewoehnliche-reiseziele-deutschland-MpqsHRt0kc0.jpg" alt="Diese fünf Reiseziele sind außergewöhnlich in Deutschland" title="Diese fünf Reiseziele sind außergewöhnlich in Deutschland"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Diese fünf Reiseziele sind außergewöhnlich in Deutschland</span></h3></div><a href="/leben/reisen/diese-fuenf-reiseziele-sind-aussergewoehnlich-deutschland-zr-7128795.html" class="id-LinkOverlay-link " title="Diese&#160;f&#252;nf Reiseziele sind au&#223;ergew&#246;hnlich in Deutschland"
                    >Diese fünf Reiseziele sind außergewöhnlich in Deutschland</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8xMy83MTA2MDQwLzE3NjY3MDI4MzctcmVpc2UtYXBwcy1zdGFlZHRldHJpcHMxLUdZYUdYdmZ4ZTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMTMvNzEwNjA0MC8xNzY2NzAyODM3LXJlaXNlLWFwcHMtc3RhZWR0ZXRyaXBzMS1HWWFHWHZmeGVjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzEzLzcxMDYwNDAvMTc2NjcwMjgzNy1yZWlzZS1hcHBzLXN0YWVkdGV0cmlwczEtR1lhR1h2ZnhlYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8xMy83MTA2MDQwLzE3NjY3MDI4MzctcmVpc2UtYXBwcy1zdGFlZHRldHJpcHMxLUdZYUdYdmZ4ZWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMTMvNzEwNjA0MC8xNzY2NzAyODM3LXJlaXNlLWFwcHMtc3RhZWR0ZXRyaXBzMS1HWWFHWHZmeGVhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzEzLzcxMDYwNDAvMTc2NjcwMjgzNy1yZWlzZS1hcHBzLXN0YWVkdGV0cmlwczEtR1lhR1h2ZnhlOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGFzIHNpbmQgZGllIGYmdXVtbDtuZiBoaWxmcmVpY2hzdGVuIEFwcHMgZiZ1dW1sO3IgU3QmYXVtbDtkdGV0cmlwcyIgdGl0bGU9IkRhcyBzaW5kIGRpZSBmJnV1bWw7bmYgaGlsZnJlaWNoc3RlbiBBcHBzIGYmdXVtbDtyIFN0JmF1bWw7ZHRldHJpcHMiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/12/13/7106040/1766702837-reise-apps-staedtetrips1-GYaGXvfxec0.jpg" alt="Das sind die fünf hilfreichsten Apps für Städtetrips" title="Das sind die fünf hilfreichsten Apps für Städtetrips"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Das sind die fünf hilfreichsten Apps für Städtetrips</span></h3></div><a href="/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html" class="id-LinkOverlay-link " title="Das sind die f&#252;nf hilfreichsten Apps f&#252;r St&#228;dtetrips"
                    >Das sind die fünf hilfreichsten Apps für Städtetrips</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8xNi83MTI3OTM5LzIzNjc4NTc5Mi1kcGFfZ29vZ2xlLW1hcHMtbmF2aS1NbzdwMHFCYkU4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzE2LzcxMjc5MzkvMjM2Nzg1NzkyLWRwYV9nb29nbGUtbWFwcy1uYXZpLU1vN3AwcUJiRWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMTYvNzEyNzkzOS8yMzY3ODU3OTItZHBhX2dvb2dsZS1tYXBzLW5hdmktTW83cDBxQmJFYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8xNi83MTI3OTM5LzIzNjc4NTc5Mi1kcGFfZ29vZ2xlLW1hcHMtbmF2aS1NbzdwMHFCYkVhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzE2LzcxMjc5MzkvMjM2Nzg1NzkyLWRwYV9nb29nbGUtbWFwcy1uYXZpLU1vN3AwcUJiRWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMTYvNzEyNzkzOS8yMzY3ODU3OTItZHBhX2dvb2dsZS1tYXBzLW5hdmktTW83cDBxQmJFOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU28gbnV0emVuIFNpZSBHb29nbGUgTWFwcyBhbHMgTmF2aSIgdGl0bGU9IlNvIG51dHplbiBTaWUgR29vZ2xlIE1hcHMgYWxzIE5hdmkiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/12/16/7127939/236785792-dpa_google-maps-navi-Mo7p0qBbEc0.jpg" alt="So nutzen Sie Google Maps als Navi" title="So nutzen Sie Google Maps als Navi"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >So nutzen Sie Google Maps als Navi</span></h3></div><a href="/leben/reisen/google-maps-navi-nutzung-zr-7127939.html" class="id-LinkOverlay-link " title="So nutzen Sie Google Maps als Navi"
                    >So nutzen Sie Google Maps als Navi</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMS83MTU5MDA5LzQ0NTIxNDI2LWRwYV9yZWlzZXppZWxlLXdlaWhuYWNodGVuLWhhcHB5Y2FyLU1vN3AwcUJjbzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjEvNzE1OTAwOS80NDUyMTQyNi1kcGFfcmVpc2V6aWVsZS13ZWlobmFjaHRlbi1oYXBweWNhci1NbzdwMHFCY29jYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIxLzcxNTkwMDkvNDQ1MjE0MjYtZHBhX3JlaXNlemllbGUtd2VpaG5hY2h0ZW4taGFwcHljYXItTW83cDBxQmNvYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMi8yMS83MTU5MDA5LzQ0NTIxNDI2LWRwYV9yZWlzZXppZWxlLXdlaWhuYWNodGVuLWhhcHB5Y2FyLU1vN3AwcUJjb2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTIvMjEvNzE1OTAwOS80NDUyMTQyNi1kcGFfcmVpc2V6aWVsZS13ZWlobmFjaHRlbi1oYXBweWNhci1NbzdwMHFCY29hMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzEyLzIxLzcxNTkwMDkvNDQ1MjE0MjYtZHBhX3JlaXNlemllbGUtd2VpaG5hY2h0ZW4taGFwcHljYXItTW83cDBxQmNvOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGllc2UgemVobiBSZWlzZXppZWxlIHNpbmQgYmVpIGRlbiBEZXV0c2NoZW4gamV0enQgYW5nZXNhZ3QiIHRpdGxlPSJEaWVzZSB6ZWhuIFJlaXNlemllbGUgc2luZCBiZWkgZGVuIERldXRzY2hlbiBqZXR6dCBhbmdlc2FndCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/12/21/7159009/44521426-dpa_reiseziele-weihnachten-happycar-Mo7p0qBcoc0.jpg" alt="Diese zehn Reiseziele sind bei den Deutschen jetzt angesagt" title="Diese zehn Reiseziele sind bei den Deutschen jetzt angesagt"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Diese zehn Reiseziele sind bei den Deutschen jetzt angesagt</span></h3></div><a href="/leben/reisen/diese-zehn-reiseziele-sind-bei-deutschen-jetzt-angesagt-zr-7159009.html" class="id-LinkOverlay-link " title="Diese zehn Reiseziele sind bei den Deutschen jetzt angesagt"
                    >Diese zehn Reiseziele sind bei den Deutschen jetzt angesagt</a></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "7106040", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7106040",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7106040",
                                            disqus_url = "https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 22ac60c8c4b32ad2b8cc2d64241d18e4e3660942 1482489543",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div></div><div class="id-g"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-382444" ><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'kreiszeitung-de.intellitxt.com', 82019);
</script>
<!---VibrantMedia AdTag End -->
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-js-contentInsert-el id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/lesershop/" class="id-js-contentInsert-el id-Link " 
                    >Lesershop</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-js-contentInsert-el id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-js-contentInsert-el id-Link " 
                    >Veranstaltungen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//immobilien.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-js-contentInsert-el id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-js-contentInsert-el id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-js-contentInsert-el id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-js-contentInsert-el id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/leben/reisen/sind-fuenf-hilfreichsten-apps-staedtetrips-zr-7106040.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="7fb1c951-1063-448a-a288-dc44af6f402f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><p class="id-Form-el-container">Die mit Stern (<b>*</b>) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container  "><label for="476d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="476d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="5135d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="5135d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="857e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="857e22bd6a2674d44e5">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-43744945"></div><div class="OutOfPageOms" id="traffective-ad-43744945-2"></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/minden-luebbecke/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Minden-L&#252;bbecke</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-43744894"></div><div class="WpSkyscraper" id="traffective-ad-43744894-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/travel",
                "dfpAdUrl": "/5176/idan.kreiszeitung.de/travel",
                "targeting": [{"key":"krz","values":null,"value":"reisen"},{"key":"zone","values":null,"value":"travel"}],
                "nativeZone": "travel",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "kreiszeitung-de"
                }'></span>
    </body>
  </html>
