<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann | Karriere</title><meta content="Bei einer Bewerbung kann ein einziger Fehler zur Folge haben, dass Sie den Job nicht bekommen - einer ist besonders &#228;rgerlich." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Der d&#252;mmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann" property="og:title"/><meta content="Leben" property="article:section"/><meta content="https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Bei einer Bewerbung kann ein einziger Fehler zur Folge haben, dass Sie den Job nicht bekommen - einer ist besonders ärgerlich." property="og:description"/><meta content="2020-08-06T15:03:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html" rel="canonical"/><link rel="alternate" href="/leben/karriere/rssfeed.rdf" type="application/rss+xml" title="Karriere"/><link href="https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/48e0d24c5c23c748e5560fd168f13922/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752',
                        level2: '24'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CLeben%7CKarriere',
                            4: 'metis',
                            5: '90018752',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Der+d%C3%BCmmste+Fehler+in+der+Bewerbung%2C+der+Ihnen+leider+schnell+passieren+kann+%7C+Karriere',
                            11: 'keine',
                            12: '',
                            13: '2747',
                            14: '202008061503',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90018752',
                        update: '202008061504'
                        ,chapter1: "karriere"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html',
                title: 'Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann | Karriere',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Leben|Karriere', 
                dimension4: 'metis', 
                dimension5: '90018752', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202008061503', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '2747',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KXXQT3');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann | Karriere",
                "section":      "Leben"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/jobs",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/jobs",
                    "targeting": [{"key":"categoryId","values":null,"value":"1131601"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90018752"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"223"},{"key":"zone","values":null,"value":"jobs"},{"key":"uid","values":null,"value":"6dd86233-65a7-1e03-76a4-9c44fffd30ed"}],
                    "nativeZone": "jobs",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html#id","headline":"Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann","description":"Bei einer Bewerbung kann ein einziger Fehler zur Folge haben, dass Sie den Job nicht bekommen - einer ist besonders &#228;rgerlich.","mainEntityOfPage":"https://www.merkur.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html","datePublished":"2020-08-06T15:03:00+02:00","dateModified":"2020-08-06T15:04:03+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png"}},"image":["https://www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qea.jpg","https://www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qe9.jpg","https://www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Leben","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/leben/"}},{"@type":"ListItem","name":"Karriere","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/leben/karriere/"}},{"@type":"ListItem","name":"Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann","position":4,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/leben/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131601,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leben"
                                        href="//www.kreiszeitung.de/leben/"
                                        ><span >Leben</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Karriere"
                                        href="//www.kreiszeitung.de/leben/karriere/"
                                        ><span >Karriere</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann</span>
                                        <link  href="//www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747586" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747586-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473642"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Aufgepasst</span></p><h2 class="id-Article-headline " itemprop="headline">Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann</h2><p class="id-Article-date">
                    Aktualisiert:  <time class="id-DateTime "
                      datetime="2020-08-06T15:04"
                       ><span class="id-DateTime-date">06.08.2020</span><span class="id-DateTime-time">15:04</span></time> </p><div class="id-Article-body lp_article_content" itemprop="articleBody"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree                                      id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qf9.jpg 2200w, //www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qac.jpg 342w, //www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qGI.jpg 467w, //www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9q75.jpg 512w, //www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9q8e.jpg 640w, //www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qBI.jpg 700w, //www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qNG.jpg 1000w, //www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qa7.jpg 1024w, //www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9q6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Bewerbungsunterlagen mit Textmarker und Kugelschreiber"
                         title="Bewerbungsunterlagen mit Textmarker und Kugelschreiber"
                         src="//www.kreiszeitung.de/bilder/2020/08/06/90018752/12033639-1350039590-merkurde-teil-bundesweiten-ippen-redaktionsnetzwerks-2uQIjHSg9qa7.jpg"
                          />   </div> </div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2025,"width":3000,"copyright":"dpa\\/Jens Büttner","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90018752","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&nbsp;dpa/Jens Büttner</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bei der Bewerbung kann man viel falsch machen - Experten sagen, wie es besser geht.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa/Jens Büttner</div></figcaption></figure> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Bei einer Bewerbung kann ein einziger Fehler zur Folge haben, dass Sie den Job nicht bekommen - einer ist besonders ärgerlich.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Bei der Bewerbung ist es wichtig, dass jedes Wort stimmt.</li><li>Gängig sind Bewerbungen per E-Mail.</li><li>Hier passiert vielen Bewerbern ein Fehler, an den man wahrlich nicht sofort denkt.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Stellen Sie sich vor, Sie haben tagelang an Ihrer <strong>Bewerbung</strong> geschrieben, damit sie auch wirklich perfekt ist. Beim <strong><a href="https://www.merkur.de/leben/karriere/perfekte-lebenslauf-diese-zehn-punkte-fuehren-zum-erfolg-zr-6496942.html" class="id-import-Link">Lebenslauf </a></strong>haben Sie alles nur m&ouml;gliche optimiert, alle erforderlichen <strong>Nachweise</strong> und <strong>Zeugnisse</strong> gesammelt und die Bewerbung korrekt mit allen <a href="/leben/karriere/e-mail-diesem-wort-fuehrt-ihre-mail-erfolg-zr-13786003.html" class="id-import-Link">Datei-Anh&auml;ngen per E-Mail</a> an Ihren Wunscharbeitgeber geschickt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dann sollte Ihnen nur nicht dieser <strong>Fehler </strong>passiert sein: Dass Sie den Text des <strong><a href="/leben/karriere/bewerbung-fehler-sollten-niemals-machen-droht-job-absage-zr-13807803.html" class="id-import-Link">Anschreibens</a></strong> in die <strong>E-Mail</strong> kopiert haben. Genau davon raten Experten n&auml;mlich ab. Aus einem einfachen Grund: Die E-Mail-Programme zeigen das Layout bei Ihnen nicht immer genauso an wie bei demjenigen, der die Mail empf&auml;ngt. Sprich, der Text f&uuml;r das Anschreiben k&ouml;nnte un&uuml;bersichtlich bei dem Empf&auml;nger erscheinen oder der Text im schlimmsten Fall &bdquo;zerschossen&quot; sein.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-storyadpos4" class="Content_2" > </div></div>
</div></div><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 "><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Mit dieser Körpersprache geht das Bewerbungsgespräch schief</span></h3><div data-id-module='photoSwipe'data-id-mconf='{"defaultTrackingParams":{"firstLevelNav":"Leben","advertType":"keine","publishingDate":"202008061503","aTLevel2":"24","aTChapter1":"karriere","aTChapter2":"","aTChapter3":"","aTUpdate":"202008061504","metisValue":"metis","aTAuthors":"","authors":[],"title":"Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann | Karriere","currentUri":"/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html","idxGroup":"Artikeldetailseite","linkpulseType":"","strokes":2747,"aTPageId":"d-90018752","aTKeywords":"","keywords":"","onlineId":"90018752","aTName":"der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752","aTNavigationPath":"kreiszeitung-de%7CLeben%7CKarriere","aTPageTitle":"Der+d%C3%BCmmste+Fehler+in+der+Bewerbung%2C+der+Ihnen+leider+schnell+passieren+kann+%7C+Karriere","navigationPath":"kreiszeitung-de|Leben|Karriere","channel":"CLICK_DESKTOP"},"adId":"traffective-ad-58647830-storyadgallery","lightBoxTrackingParams":{"firstLevelNav":"Leben","advertType":"keine","publishingDate":"202008061048","aTLevel2":"24","aTChapter1":"karriere","aTChapter2":"","aTChapter3":"","aTUpdate":"202008061048","metisValue":"no_metis","aTAuthors":"","authors":[],"title":"Mit dieser Körpersprache geht das Bewerbungsgespräch schief | Karriere","currentUri":"/leben/karriere/dieser-koerpersprache-geht-bewerbungsgespraech-schief-zr-8058840.html","idxGroup":"Fotostrecke","linkpulseType":"gallery","strokes":0,"aTPageId":"d-8058840","aTKeywords":"","keywords":"","onlineId":"8058840","aTName":"dieser-koerpersprache-geht-bewerbungsgespraech-schief-zr-8058840","aTNavigationPath":"kreiszeitung-de%7CLeben%7CKarriere","aTPageTitle":"Mit+dieser+K%C3%B6rpersprache%C2%A0geht+das+Bewerbungsgespr%C3%A4ch+schief+%7C+Karriere","navigationPath":"kreiszeitung-de|Leben|Karriere","channel":"CLICK_DESKTOP"},"adMarkup":"PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgPjxkaXYgZGF0YS1pZC10cmZQbGFjZWhvbGRlcj0iIiBpZD0idHJhZmZlY3RpdmUtYWQtNTg2NDc4MzAtc3RvcnlhZGdhbGxlcnkiIGNsYXNzPSJSZWN0YW5nbGVfRm90b2dhbGVyaWUiID4gPC9kaXY+PC9kaXY+PC9kaXY+","adPos":5}'
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":1053,"width":1206,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Im Vorstellungsgespr&#228;ch die Arme verschr&#228;nken wirkt auf den Gespr&#228;chspartner abweisend. Diese K&#246;rperhaltung sollten Sie unbedingt vermeiden."><img src="//www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2plUm4Sd2ocb.jpg" title="Im Vorstellungsgespr&#228;ch die Arme verschr&#228;nken wirkt auf den Gespr&#228;chspartner abweisend. Diese K&#246;rperhaltung sollten Sie unbedingt vermeiden." alt="Im Vorstellungsgespr&#228;ch die Arme verschr&#228;nken wirkt auf den Gespr&#228;chspartner abweisend. Diese K&#246;rperhaltung sollten Sie unbedingt vermeiden." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2plUm4Sd2oEJ.jpg 300w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2plUm4Sd2ocb.jpg 171w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2plUm4Sd2obf.jpg 256w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2plUm4Sd2oUI.jpg 334w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2plUm4Sd2oKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Im Vorstellungsgespräch die Arme verschränken wirkt auf den Gesprächspartner abweisend. Diese Körperhaltung sollten Sie unbedingt vermeiden.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/419313945-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":409,"width":541,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/419313945-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Halten Sie Blickkontakt mit Ihrem Gegen&#252;ber: Kein Blickkontakt&#160;wirkt unsicher&#160;oder noch schlimmer desinteressiert. Auch&#160;versch&#228;mt wegschauen macht keinen guten Eindruck."><img src="//www.kreiszeitung.de/bilder/2017/03/31/8058840/419313945-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2uvehc4htkcb.jpg" title="Halten Sie Blickkontakt mit Ihrem Gegen&#252;ber: Kein Blickkontakt&#160;wirkt unsicher&#160;oder noch schlimmer desinteressiert. Auch&#160;versch&#228;mt wegschauen macht keinen guten Eindruck." alt="Halten Sie Blickkontakt mit Ihrem Gegen&#252;ber: Kein Blickkontakt&#160;wirkt unsicher&#160;oder noch schlimmer desinteressiert. Auch&#160;versch&#228;mt wegschauen macht keinen guten Eindruck." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.kreiszeitung.de/bilder/2017/03/31/8058840/419313945-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2uvehc4htkEJ.jpg 300w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/419313945-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2uvehc4htkcb.jpg 171w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/419313945-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2uvehc4htkbf.jpg 256w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/419313945-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2uvehc4htkUI.jpg 334w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/419313945-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2uvehc4htkKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Halten Sie Blickkontakt mit Ihrem Gegenüber: Kein Blickkontakt wirkt unsicher oder noch schlimmer - desinteressiert. Auch verschämt wegschauen macht keinen guten Eindruck.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/186271880-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":1159,"width":1208,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/186271880-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Die Denkerpose: Wahrscheinlich wollen Bewerber mit dieser K&#246;rperhaltung zeigen, dass sie sich Gedanken &#252;ber den Job oder die Fragen des Personalers machen. Oftmals&#160;nimmt man&#160;so eine&#160;Haltung auch automatisch ein. Doch meist wirkt diese Pose gestellt - lassen Sie es also lieber bleiben."><img src="//www.kreiszeitung.de/bilder/2017/03/31/8058840/186271880-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2Q6b4HyrYicb.jpg" title="Die Denkerpose: Wahrscheinlich wollen Bewerber mit dieser K&#246;rperhaltung zeigen, dass sie sich Gedanken &#252;ber den Job oder die Fragen des Personalers machen. Oftmals&#160;nimmt man&#160;so eine&#160;Haltung auch automatisch ein. Doch meist wirkt diese Pose gestellt - lassen Sie es also lieber bleiben." alt="Die Denkerpose: Wahrscheinlich wollen Bewerber mit dieser K&#246;rperhaltung zeigen, dass sie sich Gedanken &#252;ber den Job oder die Fragen des Personalers machen. Oftmals&#160;nimmt man&#160;so eine&#160;Haltung auch automatisch ein. Doch meist wirkt diese Pose gestellt - lassen Sie es also lieber bleiben." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.kreiszeitung.de/bilder/2017/03/31/8058840/186271880-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2Q6b4HyrYiEJ.jpg 300w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/186271880-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2Q6b4HyrYicb.jpg 171w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/186271880-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2Q6b4HyrYibf.jpg 256w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/186271880-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2Q6b4HyrYiUI.jpg 334w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/186271880-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2Q6b4HyrYiKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Die Denkerpose: Wahrscheinlich wollen Bewerber mit dieser Körperhaltung zeigen, dass sie sich Gedanken über den Job oder die Fragen des Personalers machen. Oftmals nimmt man so eine Haltung auch automatisch ein. Doch meist wirkt diese Pose gestellt - lassen Sie es also lieber bleiben.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/1730642816-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":314,"width":404,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/1730642816-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Sie kennen das selber: Wenn Sie jemand h&#246;flich anl&#228;chelt, vermittelt Ihnen das eine positive Stimmung. Vermeiden Sie es also, das ganze Gespr&#228;ch &#252;ber ernst zu schauen. Doch &#252;bertreiben Sie es auch nicht mit dem&#160;L&#228;cheln, das k&#246;nnte k&#252;nstlich oder unpassend wirken."><img src="//www.kreiszeitung.de/bilder/2017/03/31/8058840/1730642816-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2x69SqO4ascb.jpg" title="Sie kennen das selber: Wenn Sie jemand h&#246;flich anl&#228;chelt, vermittelt Ihnen das eine positive Stimmung. Vermeiden Sie es also, das ganze Gespr&#228;ch &#252;ber ernst zu schauen. Doch &#252;bertreiben Sie es auch nicht mit dem&#160;L&#228;cheln, das k&#246;nnte k&#252;nstlich oder unpassend wirken." alt="Sie kennen das selber: Wenn Sie jemand h&#246;flich anl&#228;chelt, vermittelt Ihnen das eine positive Stimmung. Vermeiden Sie es also, das ganze Gespr&#228;ch &#252;ber ernst zu schauen. Doch &#252;bertreiben Sie es auch nicht mit dem&#160;L&#228;cheln, das k&#246;nnte k&#252;nstlich oder unpassend wirken." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.kreiszeitung.de/bilder/2017/03/31/8058840/1730642816-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2x69SqO4asEJ.jpg 300w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/1730642816-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2x69SqO4ascb.jpg 171w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/1730642816-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2x69SqO4asbf.jpg 256w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/1730642816-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2x69SqO4asUI.jpg 334w, //www.kreiszeitung.de/bilder/2017/03/31/8058840/1730642816-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2x69SqO4asKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Sie kennen das selber: Wenn Sie jemand höflich anlächelt, vermittelt Ihnen das eine positive Stimmung. Vermeiden Sie es also, das ganze Gespräch über ernst zu schauen. Doch übertreiben Sie es auch nicht mit dem Lächeln, das könnte künstlich oder unpassend wirken.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/386848584-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":1042,"width":1207,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/386848584-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Jeder kennt ihn, den schlaffen H&#228;ndedruck. Der erste Eindruck ist dadurch schon negativ behaftet. Dr&#252;cken Sie Ihrem Gespr&#228;chspartner mit Nachdruck und Bestimmtheit die Hand - es wird ihm positiv im Ged&#228;chtnis bleiben.">Jeder kennt ihn, den schlaffen H&#228;ndedruck. Der erste Eindruck ist dadurch schon negativ behaftet. Dr&#252;cken Sie Ihrem Gespr&#228;chspartner mit Nachdruck und Bestimmtheit die Hand - es wird ihm positiv im Ged&#228;chtnis bleiben.</a><figcaption class="" >Jeder kennt ihn, den schlaffen Händedruck. Der erste Eindruck ist dadurch schon negativ behaftet. Drücken Sie Ihrem Gesprächspartner mit Nachdruck und Bestimmtheit die Hand - es wird ihm positiv im Gedächtnis bleiben.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/1279655065-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":1166,"width":1195,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/1279655065-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Bleiben Sie cool: Wenn Sie sich aus der Ruhe bringen lassen, werden Sie nerv&#246;s und fangen h&#246;chstwahrscheinlich an, an ihrer Jacke oder ihren H&#228;nden zu zupfen. Legen Sie lieber die H&#228;nde flach vor sich auf den Tisch oder trinken Sie ab und zu einen Schluck Wasser. So&#160;hat der Stress gar nicht erst die M&#246;glichkeit, in ihren H&#228;nden eine Reaktion auszul&#246;sen.">Bleiben Sie cool: Wenn Sie sich aus der Ruhe bringen lassen, werden Sie nerv&#246;s und fangen h&#246;chstwahrscheinlich an, an ihrer Jacke oder ihren H&#228;nden zu zupfen. Legen Sie lieber die H&#228;nde flach vor sich auf den Tisch oder trinken Sie ab und zu einen Schluck Wasser. So&#160;hat der Stress gar nicht erst die M&#246;glichkeit, in ihren H&#228;nden eine Reaktion auszul&#246;sen.</a><figcaption class="" >Bleiben Sie cool: Wenn Sie sich aus der Ruhe bringen lassen, werden Sie nervös und fangen höchstwahrscheinlich an, an ihrer Jacke oder ihren Händen zu zupfen. Legen Sie lieber die Hände flach vor sich auf den Tisch oder trinken Sie ab und zu einen Schluck Wasser. So hat der Stress gar nicht erst die Möglichkeit, in ihren Händen eine Reaktion auszulösen.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/216754641-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":1052,"width":1183,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/216754641-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Eine schlaffe oder in sich zusammengefallene K&#246;rperhaltung l&#228;sst Sie auch m&#252;de und wenig aktiv wirken. Setzen Sie sich gerade hin, dass wirkt auf das Gegen&#252;ber aufmerksam und positiv.">Eine schlaffe oder in sich zusammengefallene K&#246;rperhaltung l&#228;sst Sie auch m&#252;de und wenig aktiv wirken. Setzen Sie sich gerade hin, dass wirkt auf das Gegen&#252;ber aufmerksam und positiv.</a><figcaption class="" >Eine schlaffe oder in sich zusammengefallene Körperhaltung lässt Sie auch müde und wenig aktiv wirken. Setzen Sie sich gerade hin, dass wirkt auf das Gegenüber aufmerksam und positiv.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/1712725206-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":973,"width":1210,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/1712725206-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Vermeiden Sie es, mit&#160;ihren Haaren zu spielen. Auch das zeugt von Nervosit&#228;t und Unsicherheit.">Vermeiden Sie es, mit&#160;ihren Haaren zu spielen. Auch das zeugt von Nervosit&#228;t und Unsicherheit.</a><figcaption class="" >Vermeiden Sie es, mit ihren Haaren zu spielen. Auch das zeugt von Nervosität und Unsicherheit.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/1969831871-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"  
                                data-psimages='{"large":null,"medium":{"height":1028,"width":1207,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/1969831871-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech.jpg"}}'
                                title="Gestikulieren Sie nicht wild mit den H&#228;nden, so verbreiten Sie nur Hektik. Bleiben Sie gelassen und strukturiert.">Gestikulieren Sie nicht wild mit den H&#228;nden, so verbreiten Sie nur Hektik. Bleiben Sie gelassen und strukturiert.</a><figcaption class="" >Gestikulieren Sie nicht wild mit den Händen, so verbreiten Sie nur Hektik. Bleiben Sie gelassen und strukturiert.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2017/03/31/8058840/467186373-kopf-aufstuetzen-hier-koennte-meinen-kopf-schwer-dass-nicht-allein-gerade-halten-koennen-vermeiden-d.jpg"  
                                data-psimages='{"large":null,"medium":{"height":1228,"width":1210,"src":"//www.kreiszeitung.de/bilder/2017/03/31/8058840/467186373-kopf-aufstuetzen-hier-koennte-meinen-kopf-schwer-dass-nicht-allein-gerade-halten-koennen-vermeiden-d.jpg"}}'
                                title="Aufst&#252;tzen">Aufst&#252;tzen</a><figcaption class="" >Den Kopf aufstützen: Hier könnte man meinen, Ihr Kopf sei zu schwer, so dass sie ihn nicht von allein gerade halten können. Davon sollten Sie absehen.<span >&nbsp;©&nbsp;fkn</span></figcaption></figure></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Lesen Sie hier:</strong> <a href="/leben/karriere/bewerbung-antwort-vorstellungsgespraech-zeigt-charakter-zr-13812653.html" class="id-import-Link">Diese Antwort im Vorstellungsgespr&auml;ch zeigt Ihren wahren Charakter - ein Detail entscheidet</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Bewerbung: So packen Sie das Anschreiben in die E-Mail an den Arbeitgeber</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Experten empfehlen einem Bericht von <a href="https://www.welt.de/wirtschaft/karriere/article202269744/E-Mail-Bewerbung-Der-erste-Fehler-beginnt-oft-mit-der-E-Mail-Adresse.html" rel="nofollow" target="_blank" class="id-import-Link">Welt.de</a> zufolge deshalb ausdr&uuml;cklich, den Text Ihres <strong>Anschreibens</strong> eben nicht in die <strong>E-Mail </strong>zu kopieren. Ein <strong>h&auml;ufiger Fehler</strong>, der schnell passieren kann. Wer h&auml;tte blo&szlig; an so etwas gedacht? Das Anschreiben sollten Bewerber stattdessen als Anhang verschicken, so der Rat der Experten - und zwar im PDF, genauso wie alle anderen Anh&auml;nge, darunter der Lebenslauf sowie einige wenige f&uuml;r den Wunschjob relevanten Zeugnisse. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der <strong>Mailtext</strong> selbst sollte, so der Tipp, nur <strong>kurz</strong> und knapp ausfallen. Er k&ouml;nnte dem Bericht zufolge zum Beispiel so lauten: &bdquo;Liebe Frau XY, ich bewerbe mich auf die Position als Z (Kennziffer). Warum ich optimal f&uuml;r die Stelle geeignet bin, entnehmen Sie bitte meinen anliegenden Unterlagen. Ich strebe aktiv einen Jobwechsel zum 1. Oktober an und freue mich auf Ihre R&uuml;ckmeldung. Mit freundlichen Gr&uuml;&szlig;en Max Mustermann.&ldquo; <strong>Alle Tipps f&uuml;r eine perfekte Bewerbung und welche Fehler Sie au&szlig;erdem vermeiden sollten, erfahren Sie hier: <a href="/leben/karriere/tipps-tricks-bewerbungsprozess-erfolg-fragen-kuendigung-zr-8005914.html" class="id-import-Link">Wie bewirbt man sich richtig?&nbsp;Tipps rund um die Bewerbung</a>. </strong><em>(ahu)*merkur.de ist Teil des bundesweiten Ippen-Zentral-Redaktionsnetzwerks.</em></p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--text                                               id-Article-content-item                                                                                              "><p><strong>Ins B&uuml;ro rollern</strong></p><p>Sie wollen p&uuml;nktlich in der Arbeit sein? Ein praktisches Fortbewegungsmittel f&uuml;r k&uuml;rzere Strecken ist ein <a href="https://amzn.to/30xrcN6" rel="sponsored nofollow" target="_blank" class="id-import-Link">Roller</a> (werblicher Link). </p></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Auch interessant</strong>: <a href="/leben/karriere/problem-chef-zeichen-er-mag-sie-nicht-zr-13801887.html" class="id-import-Link">An diesem&nbsp;Zeichen erkennen Sie, dass Ihr Chef Sie nicht leiden kann - sind Sie auch alarmiert?</a></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wollen Sie &uuml;ber aktuelle Karriere-News auf dem Laufenden bleiben? Dann folgen Sie&nbsp;<a href="https://www.xing.com/news/pages/ihre-perfekte-karriere-859" target="_blank" class="id-import-Link">unserer Branchenseite auf dem Karriereportal Xing.</a></p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 "><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Überraschend: Diese fünf Berufe machen krank</span></h3><div data-id-module='photoSwipe'data-id-mconf='{"defaultTrackingParams":{"firstLevelNav":"Leben","advertType":"keine","publishingDate":"202008061503","aTLevel2":"24","aTChapter1":"karriere","aTChapter2":"","aTChapter3":"","aTUpdate":"202008061504","metisValue":"metis","aTAuthors":"","authors":[],"title":"Der dümmste Fehler in der Bewerbung, der Ihnen leider schnell passieren kann | Karriere","currentUri":"/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html","idxGroup":"Artikeldetailseite","linkpulseType":"","strokes":2747,"aTPageId":"d-90018752","aTKeywords":"","keywords":"","onlineId":"90018752","aTName":"der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752","aTNavigationPath":"kreiszeitung-de%7CLeben%7CKarriere","aTPageTitle":"Der+d%C3%BCmmste+Fehler+in+der+Bewerbung%2C+der+Ihnen+leider+schnell+passieren+kann+%7C+Karriere","navigationPath":"kreiszeitung-de|Leben|Karriere","channel":"CLICK_DESKTOP"},"adId":"traffective-ad-58647830-storyadgallery","lightBoxTrackingParams":{"firstLevelNav":"Leben","advertType":"keine","publishingDate":"202008051703","aTLevel2":"24","aTChapter1":"karriere","aTChapter2":"","aTChapter3":"","aTUpdate":"202008051703","metisValue":"metis","aTAuthors":"","authors":[],"title":"Diese fünf Berufe machen die Deutschen krank | Karriere","currentUri":"/leben/karriere/diese-fuenf-berufe-machen-deutschen-krank-zr-9580116.html","idxGroup":"Fotostrecke","linkpulseType":"gallery","strokes":0,"aTPageId":"d-9580116","aTKeywords":"","keywords":"","onlineId":"9580116","aTName":"diese-fuenf-berufe-machen-deutschen-krank-zr-9580116","aTNavigationPath":"kreiszeitung-de%7CLeben%7CKarriere","aTPageTitle":"Diese+f%C3%BCnf+Berufe+machen+die+Deutschen+krank+%7C+Karriere","navigationPath":"kreiszeitung-de|Leben|Karriere","channel":"CLICK_DESKTOP"},"adMarkup":"PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgPjxkaXYgZGF0YS1pZC10cmZQbGFjZWhvbGRlcj0iIiBpZD0idHJhZmZlY3RpdmUtYWQtNTg2NDc4MzAtc3RvcnlhZGdhbGxlcnkiIGNsYXNzPSJSZWN0YW5nbGVfRm90b2dhbGVyaWUiID4gPC9kaXY+PC9kaXY+PC9kaXY+","adPos":5}'
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-O4HG.jpg"  
                                data-psimages='{"large":{"height":1350,"width":2000,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-O4HG.jpg"},"medium":{"height":951,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-O479.jpg"}}'
                                title="In einigen Berufen melden sich die Mitarbeiter besonders h&#228;ufig krank - sei es wegen Atemwegsinfektionen, R&#252;ckenschmerzen oder Depressionen. Welche Jobs die meisten Fehltage verursachen, zeigt eine Auswertung der Krankenkassen."><img src="//www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-2uQIjHSgatcb.jpg" title="In einigen Berufen melden sich die Mitarbeiter besonders h&#228;ufig krank - sei es wegen Atemwegsinfektionen, R&#252;ckenschmerzen oder Depressionen. Welche Jobs die meisten Fehltage verursachen, zeigt eine Auswertung der Krankenkassen." alt="In einigen Berufen melden sich die Mitarbeiter besonders h&#228;ufig krank - sei es wegen Atemwegsinfektionen, R&#252;ckenschmerzen oder Depressionen. Welche Jobs die meisten Fehltage verursachen, zeigt eine Auswertung der Krankenkassen." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-2uQIjHSgatEJ.jpg 300w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-2uQIjHSgatcb.jpg 171w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-2uQIjHSgatbf.jpg 256w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-2uQIjHSgatUI.jpg 334w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/171079616-berufe-krank-2uQIjHSgatKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >In einigen Berufen melden sich die Mitarbeiter besonders häufig krank - sei es wegen Atemwegsinfektionen, Rückenschmerzen oder Depressionen. Welche Jobs die meisten Fehltage verursachen, zeigt eine Auswertung der Krankenkassen.<span >&nbsp;©&nbsp;dpa</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-PbHG.jpg"  
                                data-psimages='{"large":{"height":1500,"width":1986,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-PbHG.jpg"},"medium":{"height":1056,"width":1398,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-Pb79.jpg"}}'
                                title="Platz 5: Mitarbeiter der &#246;ffentlichen Verwaltung und Sozialversicherung - 18,6 Fehltage"><img src="//www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-2uQIjHSg9ucb.jpg" title="Platz 5: Mitarbeiter der &#246;ffentlichen Verwaltung und Sozialversicherung - 18,6 Fehltage" alt="Platz 5: Mitarbeiter der &#246;ffentlichen Verwaltung und Sozialversicherung - 18,6 Fehltage" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-2uQIjHSg9uEJ.jpg 300w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-2uQIjHSg9ucb.jpg 171w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-2uQIjHSg9ubf.jpg 256w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-2uQIjHSg9uUI.jpg 334w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/1554340224-berufe-krank-2uQIjHSg9uKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Platz 5: Öffentliche Verwaltung und Sozialversicherung - 18,6 Fehltage<span >&nbsp;©&nbsp;dpa</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-PJea.jpg"  
                                data-psimages='{"large":{"height":1350,"width":2107,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-PJea.jpg"},"medium":{"height":792,"width":1236,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-PJ7a.jpg"}}'
                                title="Platz 4: Angestellte der M&#252;llabfuhr oder Recycling-Mitarbeiter - 19,4 Fehltage"><img src="//www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-2uQIjHSgc6cb.jpg" title="Platz 4: Angestellte der M&#252;llabfuhr oder Recycling-Mitarbeiter - 19,4 Fehltage" alt="Platz 4: Angestellte der M&#252;llabfuhr oder Recycling-Mitarbeiter - 19,4 Fehltage" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-2uQIjHSgc6EJ.jpg 300w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-2uQIjHSgc6cb.jpg 171w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-2uQIjHSgc6bf.jpg 256w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-2uQIjHSgc6UI.jpg 334w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/1858035903-berufe-krank-2uQIjHSgc6KI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Platz 4: Angestellte der Müllabfuhr oder Recycling-Mitarbeiter - 19,4 Fehltage<span >&nbsp;©&nbsp;dpa</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-P2HG.jpg"  
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-P2HG.jpg"},"medium":{"height":938,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-P279.jpg"}}'
                                title="Platz 3: Verkehrsbranche wie LKW- oder Lokfahrer bzw. Mitarbeiter im Stra&#223;enbau - 19,8 Fehltage"><img src="//www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-2uQIjHSgakcb.jpg" title="Platz 3: Verkehrsbranche wie LKW- oder Lokfahrer bzw. Mitarbeiter im Stra&#223;enbau - 19,8 Fehltage" alt="Platz 3: Verkehrsbranche wie LKW- oder Lokfahrer bzw. Mitarbeiter im Stra&#223;enbau - 19,8 Fehltage" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-2uQIjHSgakEJ.jpg 300w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-2uQIjHSgakcb.jpg 171w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-2uQIjHSgakbf.jpg 256w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-2uQIjHSgakUI.jpg 334w, //www.kreiszeitung.de/bilder/2018/02/02/9580116/2071993789-berufe-krank-2uQIjHSgakKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Platz 3: Verkehrsbranche wie LKW- oder Lokfahrer bzw. Mitarbeiter im Straßenbau - 19,8 Fehltage<span >&nbsp;©&nbsp;dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2018/02/02/9580116/1832953018-berufe-krank-QYHG.jpg"  
                                data-psimages='{"large":{"height":1359,"width":2000,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/1832953018-berufe-krank-QYHG.jpg"},"medium":{"height":957,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/1832953018-berufe-krank-QY79.jpg"}}'
                                title="Platz 2: Mitarbeiter der Arbeitsvermittlung oder von Zeitarbeitsfirmen - 20,3 Fehltage">Platz 2: Mitarbeiter der Arbeitsvermittlung oder von Zeitarbeitsfirmen - 20,3 Fehltage</a><figcaption class="" >Platz 2: Mitarbeiter der Arbeitsvermittlung oder von Zeitarbeitsfirmen - 20,3 Fehltage<span >&nbsp;©&nbsp;dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2018/02/02/9580116/1251948074-berufe-krank.jpg"  
                                data-psimages='{"large":null,"medium":{"height":867,"width":1380,"src":"//www.kreiszeitung.de/bilder/2018/02/02/9580116/1251948074-berufe-krank.jpg"}}'
                                title="Platz 1: Post- und Paketzusteller - 22,8 Fehltage">Platz 1: Post- und Paketzusteller - 22,8 Fehltage</a><figcaption class="" >Platz 1: Post- und Paketzusteller - 22,8 Fehltage<span >&nbsp;©&nbsp;dpa</span></figcaption></figure></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><em>Dieser Artikel enth&auml;lt Affiliate-Links.</em></p> </div> </div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":140,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html&t=Der%20d%C3%BCmmste%20Fehler%20in%20der%20Bewerbung,%20der%20Ihnen%20leider%20schnell%20passieren%20kann"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html&text=Der%20d%C3%BCmmste%20Fehler%20in%20der%20Bewerbung,%20der%20Ihnen%20leider%20schnell%20passieren%20kann"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Der%20d%C3%BCmmste%20Fehler%20in%20der%20Bewerbung,%20der%20Ihnen%20leider%20schnell%20passieren%20kann - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-76370713--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131601, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-76370713--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-76370713--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76370713--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76370713--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html&t=Der%20d%C3%BCmmste%20Fehler%20in%20der%20Bewerbung,%20der%20Ihnen%20leider%20schnell%20passieren%20kann"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html&text=Der%20d%C3%BCmmste%20Fehler%20in%20der%20Bewerbung,%20der%20Ihnen%20leider%20schnell%20passieren%20kann"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Der%20d%C3%BCmmste%20Fehler%20in%20der%20Bewerbung,%20der%20Ihnen%20leider%20schnell%20passieren%20kann - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html"></a><div id="id-js-collapsedItemFeedbackLazyElem76370713--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131601,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem76370713--top"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"466465"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="7d8f36a6-58f3-47e3-8aae-7cd35488871a"></div><script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script></span></div></div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMy8zMS84MDU4ODQwLzU3ODY1NTU2Mi1rb2VycGVyaGFsdHVuZy1iZXdlcmJ1bmdzZ2VzcHJhZWNoLXZvcnN0ZWxsdW5nc2dlc3ByYWVjaC0ycGxVbTRTZDJvODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMy8zMS84MDU4ODQwLzU3ODY1NTU2Mi1rb2VycGVyaGFsdHVuZy1iZXdlcmJ1bmdzZ2VzcHJhZWNoLXZvcnN0ZWxsdW5nc2dlc3ByYWVjaC0ycGxVbTRTZDJvY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMy8zMS84MDU4ODQwLzU3ODY1NTU2Mi1rb2VycGVyaGFsdHVuZy1iZXdlcmJ1bmdzZ2VzcHJhZWNoLXZvcnN0ZWxsdW5nc2dlc3ByYWVjaC0ycGxVbTRTZDJvYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMy8zMS84MDU4ODQwLzU3ODY1NTU2Mi1rb2VycGVyaGFsdHVuZy1iZXdlcmJ1bmdzZ2VzcHJhZWNoLXZvcnN0ZWxsdW5nc2dlc3ByYWVjaC0ycGxVbTRTZDJvYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMy8zMS84MDU4ODQwLzU3ODY1NTU2Mi1rb2VycGVyaGFsdHVuZy1iZXdlcmJ1bmdzZ2VzcHJhZWNoLXZvcnN0ZWxsdW5nc2dlc3ByYWVjaC0ycGxVbTRTZDJvYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wMy8zMS84MDU4ODQwLzU3ODY1NTU2Mi1rb2VycGVyaGFsdHVuZy1iZXdlcmJ1bmdzZ2VzcHJhZWNoLXZvcnN0ZWxsdW5nc2dlc3ByYWVjaC0ycGxVbTRTZDJvOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTWl0IGRpZXNlciBLJm91bWw7cnBlcnNwcmFjaGUmbmJzcDtnZWh0IGRhcyBCZXdlcmJ1bmdzZ2VzcHImYXVtbDtjaCBzY2hpZWYiIHRpdGxlPSJNaXQgZGllc2VyIEsmb3VtbDtycGVyc3ByYWNoZSZuYnNwO2dlaHQgZGFzIEJld2VyYnVuZ3NnZXNwciZhdW1sO2NoIHNjaGllZiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2017/03/31/8058840/578655562-koerperhaltung-bewerbungsgespraech-vorstellungsgespraech-2plUm4Sd2oc0.jpg" alt="Mit dieser Körpersprache geht das Bewerbungsgespräch schief" title="Mit dieser Körpersprache geht das Bewerbungsgespräch schief"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/karriere/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Karriere"
                    >Karriere</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mit dieser Körpersprache geht das Bewerbungsgespräch schief</span></h3></div><a href="/leben/karriere/dieser-koerpersprache-geht-bewerbungsgespraech-schief-zr-8058840.html" class="id-LinkOverlay-link " title="Mit dieser K&#246;rpersprache&#160;geht das Bewerbungsgespr&#228;ch schief"
                    >Mit dieser Körpersprache geht das Bewerbungsgespräch schief</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNS8xMzg1Mjk5OS8xNjYzOTU2NDMwLXdlcmRlci1icmVtZW4tdHJhaW5pbmcta2FkZXItMVc4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA4LzA1LzEzODUyOTk5LzE2NjM5NTY0MzAtd2VyZGVyLWJyZW1lbi10cmFpbmluZy1rYWRlci0xV2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDgvMDUvMTM4NTI5OTkvMTY2Mzk1NjQzMC13ZXJkZXItYnJlbWVuLXRyYWluaW5nLWthZGVyLTFXYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNS8xMzg1Mjk5OS8xNjYzOTU2NDMwLXdlcmRlci1icmVtZW4tdHJhaW5pbmcta2FkZXItMVdhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA4LzA1LzEzODUyOTk5LzE2NjM5NTY0MzAtd2VyZGVyLWJyZW1lbi10cmFpbmluZy1rYWRlci0xV2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDgvMDUvMTM4NTI5OTkvMTY2Mzk1NjQzMC13ZXJkZXItYnJlbWVuLXRyYWluaW5nLWthZGVyLTFXOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTWl0IG5ldWVuIEdlc2ljaHRlcm4gdW5kIG5ldWVuIFRyaWtvdHM6IFRyYWluaW5ncy1TdGFydCBiZWkgV2VyZGVyIiB0aXRsZT0iTWl0IG5ldWVuIEdlc2ljaHRlcm4gdW5kIG5ldWVuIFRyaWtvdHM6IFRyYWluaW5ncy1TdGFydCBiZWkgV2VyZGVyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/08/05/13852999/1663956430-werder-bremen-training-kader-1Wc0.jpg" alt="Mit neuen Gesichtern und neuen Trikots: Trainings-Start bei Werder" title="Mit neuen Gesichtern und neuen Trikots: Trainings-Start bei Werder"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/werder-bremen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Werder"
                    >Werder Bremen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mit neuen Gesichtern und neuen Trikots: Trainings-Start bei Werder</span></h3></div><a href="/werder-bremen/werder-bremen-training-auftakt-fotostrecke-erras-zenkovic-bilder-13852999.html" class="id-LinkOverlay-link " title="Mit neuen Gesichtern und neuen Trikots: Trainings-Start bei Werder"
                    >Mit neuen Gesichtern und neuen Trikots: Trainings-Start bei Werder</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNi8xMzg1MzIwMS85MDg2OTA5MjUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDgwNS05OS01MzcxMl9sYXJnZV80XzMtMkU4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA4LzA2LzEzODUzMjAxLzkwODY5MDkyNS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwODA1LTk5LTUzNzEyX2xhcmdlXzRfMy0yRWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDgvMDYvMTM4NTMyMDEvOTA4NjkwOTI1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA4MDUtOTktNTM3MTJfbGFyZ2VfNF8zLTJFYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNi8xMzg1MzIwMS85MDg2OTA5MjUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDgwNS05OS01MzcxMl9sYXJnZV80XzMtMkVhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA4LzA2LzEzODUzMjAxLzkwODY5MDkyNS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwODA1LTk5LTUzNzEyX2xhcmdlXzRfMy0yRWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDgvMDYvMTM4NTMyMDEvOTA4NjkwOTI1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA4MDUtOTktNTM3MTJfbGFyZ2VfNF8zLTJFOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGllIHJpY2h0aWdlIFJvc2UgZiZ1dW1sO3IgamVkZW4gR2FydGVuIiB0aXRsZT0iRGllIHJpY2h0aWdlIFJvc2UgZiZ1dW1sO3IgamVkZW4gR2FydGVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/08/06/13853201/908690925-urn-newsml-dpa-com-20090101-200805-99-53712_large_4_3-2Ec0.jpg" alt="Die richtige Rose für jeden Garten" title="Die richtige Rose für jeden Garten"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/wohnen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Wohnen"
                    >Wohnen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Die richtige Rose für jeden Garten</span></h3></div><a href="/leben/wohnen/richtige-rose-fuer-jeden-garten-zr-13853201.html" class="id-LinkOverlay-link " title="Die richtige Rose f&#252;r jeden Garten"
                    >Die richtige Rose für jeden Garten</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNi8xMzg1MzE5Ni8xNDgxNzYxOTMxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA4MDUtOTktNTQ1MDVfbGFyZ2VfNF8zLTFoODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNi8xMzg1MzE5Ni8xNDgxNzYxOTMxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA4MDUtOTktNTQ1MDVfbGFyZ2VfNF8zLTFoY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNi8xMzg1MzE5Ni8xNDgxNzYxOTMxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA4MDUtOTktNTQ1MDVfbGFyZ2VfNF8zLTFoYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNi8xMzg1MzE5Ni8xNDgxNzYxOTMxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA4MDUtOTktNTQ1MDVfbGFyZ2VfNF8zLTFoYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNi8xMzg1MzE5Ni8xNDgxNzYxOTMxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA4MDUtOTktNTQ1MDVfbGFyZ2VfNF8zLTFoYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wOC8wNi8xMzg1MzE5Ni8xNDgxNzYxOTMxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA4MDUtOTktNTQ1MDVfbGFyZ2VfNF8zLTFoOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSW4gZGVuIEdldyZhdW1sO2Noc2gmYXVtbDt1c2VybiB2b24gS2V3IEdhcmRlbnMiIHRpdGxlPSJJbiBkZW4gR2V3JmF1bWw7Y2hzaCZhdW1sO3VzZXJuIHZvbiBLZXcgR2FyZGVucyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/08/06/13853196/1481761931-urn-newsml-dpa-com-20090101-200805-99-54505_large_4_3-1hc0.jpg" alt="In den Gewächshäusern von Kew Gardens" title="In den Gewächshäusern von Kew Gardens"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >In den Gewächshäusern von Kew Gardens</span></h3></div><a href="/leben/reisen/in-gewaechshaeusern-von-kew-gardens-zr-13853196.html" class="id-LinkOverlay-link " title="In den Gew&#228;chsh&#228;usern von Kew Gardens"
                    >In den Gewächshäusern von Kew Gardens</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wMS85OTE2NTQ2LzE2MDQxODc0NDYta3VlbmRpZ3VuZy1rcmFua2hlaXQtMkEwcXIyMmZQNjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDcvMDEvOTkxNjU0Ni8xNjA0MTg3NDQ2LWt1ZW5kaWd1bmcta3JhbmtoZWl0LTJBMHFyMjJmUDZjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA3LzAxLzk5MTY1NDYvMTYwNDE4NzQ0Ni1rdWVuZGlndW5nLWtyYW5raGVpdC0yQTBxcjIyZlA2YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNy8wMS85OTE2NTQ2LzE2MDQxODc0NDYta3VlbmRpZ3VuZy1rcmFua2hlaXQtMkEwcXIyMmZQNmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDcvMDEvOTkxNjU0Ni8xNjA0MTg3NDQ2LWt1ZW5kaWd1bmcta3JhbmtoZWl0LTJBMHFyMjJmUDZhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA3LzAxLzk5MTY1NDYvMTYwNDE4NzQ0Ni1rdWVuZGlndW5nLWtyYW5raGVpdC0yQTBxcjIyZlA2OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSyZ1dW1sO25kaWd1bmcgd2VnZW4gS3JhbmtoZWl0OiBJbiBkaWVzZW4gRiZhdW1sO2xsZW4gayZvdW1sO25udGVuIFNpZSBlbnRsYXNzZW4gd2VyZGVuIiB0aXRsZT0iSyZ1dW1sO25kaWd1bmcgd2VnZW4gS3JhbmtoZWl0OiBJbiBkaWVzZW4gRiZhdW1sO2xsZW4gayZvdW1sO25udGVuIFNpZSBlbnRsYXNzZW4gd2VyZGVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2018/07/01/9916546/1604187446-kuendigung-krankheit-2A0qr22fP6c0.jpg" alt="Kündigung wegen Krankheit: In diesen Fällen könnten Sie entlassen werden" title="Kündigung wegen Krankheit: In diesen Fällen könnten Sie entlassen werden"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kündigung wegen Krankheit: In diesen Fällen könnten Sie entlassen werden</span></h3></div><a href="/leben/karriere/kuendigung-wegen-krankheit-diesen-faellen-koennten-entlassen-werden-zr-9916546.html" class="id-LinkOverlay-link " title="K&#252;ndigung wegen Krankheit: In diesen F&#228;llen k&#246;nnten Sie entlassen werden"
                    >Kündigung wegen Krankheit: In diesen Fällen könnten Sie entlassen werden</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNy8yNi84NTE5Nzc0LzIwNjIxMzk3ODYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDUwNy05OS05NzQ0MzJfbGFyZ2VfNF8zLTJ1T0xrRjJEVkc4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA3LzI2Lzg1MTk3NzQvMjA2MjEzOTc4Ni11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNTA3LTk5LTk3NDQzMl9sYXJnZV80XzMtMnVPTGtGMkRWR2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDcvMjYvODUxOTc3NC8yMDYyMTM5Nzg2LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA1MDctOTktOTc0NDMyX2xhcmdlXzRfMy0ydU9Ma0YyRFZHYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8wNy8yNi84NTE5Nzc0LzIwNjIxMzk3ODYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDUwNy05OS05NzQ0MzJfbGFyZ2VfNF8zLTJ1T0xrRjJEVkdhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE3LzA3LzI2Lzg1MTk3NzQvMjA2MjEzOTc4Ni11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNTA3LTk5LTk3NDQzMl9sYXJnZV80XzMtMnVPTGtGMkRWR2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTcvMDcvMjYvODUxOTc3NC8yMDYyMTM5Nzg2LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA1MDctOTktOTc0NDMyX2xhcmdlXzRfMy0ydU9Ma0YyRFZHOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGllc2VzIFImYXVtbDt0c2VsIHNvbGxlbiBudXIgSG9jaGJlZ2FidGUgbCZvdW1sO3NlbiBrJm91bWw7bm5lbiIgdGl0bGU9IkRpZXNlcyBSJmF1bWw7dHNlbCBzb2xsZW4gbnVyIEhvY2hiZWdhYnRlIGwmb3VtbDtzZW4gayZvdW1sO25uZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2017/07/26/8519774/2062139786-urn-newsml-dpa-com-20090101-200507-99-974432_large_4_3-2uOLkF2DVGc0.jpg" alt="Dieses Rätsel sollen nur Hochbegabte lösen können" title="Dieses Rätsel sollen nur Hochbegabte lösen können"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dieses Rätsel sollen nur Hochbegabte lösen können</span></h3></div><a href="/leben/karriere/iq-test-dieses-raetsel-sollen-hochbegabte-loesen-koennen-zr-8519774.html" class="id-LinkOverlay-link " title="Dieses R&#228;tsel sollen nur Hochbegabte l&#246;sen k&#246;nnen"
                    >Dieses Rätsel sollen nur Hochbegabte lösen können</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOC8yOS8xMjk1NDU4MS8zNzE5MjI1NzctYXJiZWl0ZW4tbmFjaC11cmxhdWItYXJiZWl0ZW4tbmFjaC11cmxhdWItc3RlaWdlbi1zYW5mdC13aWVkZXItYnVlcm9hbGx0YWctMnVOTVE4Q1BOQjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDgvMjkvMTI5NTQ1ODEvMzcxOTIyNTc3LWFyYmVpdGVuLW5hY2gtdXJsYXViLWFyYmVpdGVuLW5hY2gtdXJsYXViLXN0ZWlnZW4tc2FuZnQtd2llZGVyLWJ1ZXJvYWxsdGFnLTJ1Tk1ROENQTkJjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA4LzI5LzEyOTU0NTgxLzM3MTkyMjU3Ny1hcmJlaXRlbi1uYWNoLXVybGF1Yi1hcmJlaXRlbi1uYWNoLXVybGF1Yi1zdGVpZ2VuLXNhbmZ0LXdpZWRlci1idWVyb2FsbHRhZy0ydU5NUThDUE5CYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wOC8yOS8xMjk1NDU4MS8zNzE5MjI1NzctYXJiZWl0ZW4tbmFjaC11cmxhdWItYXJiZWl0ZW4tbmFjaC11cmxhdWItc3RlaWdlbi1zYW5mdC13aWVkZXItYnVlcm9hbGx0YWctMnVOTVE4Q1BOQmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDgvMjkvMTI5NTQ1ODEvMzcxOTIyNTc3LWFyYmVpdGVuLW5hY2gtdXJsYXViLWFyYmVpdGVuLW5hY2gtdXJsYXViLXN0ZWlnZW4tc2FuZnQtd2llZGVyLWJ1ZXJvYWxsdGFnLTJ1Tk1ROENQTkJhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzA4LzI5LzEyOTU0NTgxLzM3MTkyMjU3Ny1hcmJlaXRlbi1uYWNoLXVybGF1Yi1hcmJlaXRlbi1uYWNoLXVybGF1Yi1zdGVpZ2VuLXNhbmZ0LXdpZWRlci1idWVyb2FsbHRhZy0ydU5NUThDUE5COGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGFydW0gc29sbHRlbiBTaWUgbmFjaCBJaHJlbSBVcmxhdWIgbmljaHQgYW4gZWluZW0gTW9udGFnIGFuZmFuZ2VuIHp1IGFyYmVpdGVuIiB0aXRsZT0iRGFydW0gc29sbHRlbiBTaWUgbmFjaCBJaHJlbSBVcmxhdWIgbmljaHQgYW4gZWluZW0gTW9udGFnIGFuZmFuZ2VuIHp1IGFyYmVpdGVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2019/08/29/12954581/371922577-arbeiten-nach-urlaub-arbeiten-nach-urlaub-steigen-sanft-wieder-bueroalltag-2uNMQ8CPNBc0.jpg" alt="Darum sollten Sie nach Ihrem Urlaub nicht an einem Montag anfangen zu arbeiten" title="Darum sollten Sie nach Ihrem Urlaub nicht an einem Montag anfangen zu arbeiten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Darum sollten Sie nach Ihrem Urlaub nicht an einem Montag anfangen zu arbeiten</span></h3></div><a href="/leben/karriere/urlaubstief-vermeiden-kehren-entspannt-urlaub-zurueck-arbeitsalltag-zr-12954581.html" class="id-LinkOverlay-link " title="Darum sollten Sie nach Ihrem Urlaub nicht an einem Montag anfangen zu arbeiten"
                    >Darum sollten Sie nach Ihrem Urlaub nicht an einem Montag anfangen zu arbeiten</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yNy85MDAxMzUwNS8xNTA2NzI4MS0xNjYwNDQ5ODM1LWJlcnVmc2FsbHRhZy1zaWNoLXZpZWxlLWFyYmVpdG5laG1lci12ZXJhZW5kZXJ0LXZpZWxlLXNvcmdlbi1zaWNoLXdlZ2VuLWpvYnMtMnVRSWpIU2c5Szg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDcvMjcvOTAwMTM1MDUvMTUwNjcyODEtMTY2MDQ0OTgzNS1iZXJ1ZnNhbGx0YWctc2ljaC12aWVsZS1hcmJlaXRuZWhtZXItdmVyYWVuZGVydC12aWVsZS1zb3JnZW4tc2ljaC13ZWdlbi1qb2JzLTJ1UUlqSFNnOUtjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA3LzI3LzkwMDEzNTA1LzE1MDY3MjgxLTE2NjA0NDk4MzUtYmVydWZzYWxsdGFnLXNpY2gtdmllbGUtYXJiZWl0bmVobWVyLXZlcmFlbmRlcnQtdmllbGUtc29yZ2VuLXNpY2gtd2VnZW4tam9icy0ydVFJakhTZzlLYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNy8yNy85MDAxMzUwNS8xNTA2NzI4MS0xNjYwNDQ5ODM1LWJlcnVmc2FsbHRhZy1zaWNoLXZpZWxlLWFyYmVpdG5laG1lci12ZXJhZW5kZXJ0LXZpZWxlLXNvcmdlbi1zaWNoLXdlZ2VuLWpvYnMtMnVRSWpIU2c5S2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDcvMjcvOTAwMTM1MDUvMTUwNjcyODEtMTY2MDQ0OTgzNS1iZXJ1ZnNhbGx0YWctc2ljaC12aWVsZS1hcmJlaXRuZWhtZXItdmVyYWVuZGVydC12aWVsZS1zb3JnZW4tc2ljaC13ZWdlbi1qb2JzLTJ1UUlqSFNnOUthMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA3LzI3LzkwMDEzNTA1LzE1MDY3MjgxLTE2NjA0NDk4MzUtYmVydWZzYWxsdGFnLXNpY2gtdmllbGUtYXJiZWl0bmVobWVyLXZlcmFlbmRlcnQtdmllbGUtc29yZ2VuLXNpY2gtd2VnZW4tam9icy0ydVFJakhTZzlLOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSyZ1dW1sO25kaWd1bmc6IEV4cGVydGVuIHdhcm5lbiB2b3IgdmVyaCZhdW1sO25nbmlzdm9sbGVtIEZlaGxlciBiZWltIEFic2NoaWVkIHZvbiBLb2xsZWdlbiIgdGl0bGU9IksmdXVtbDtuZGlndW5nOiBFeHBlcnRlbiB3YXJuZW4gdm9yIHZlcmgmYXVtbDtuZ25pc3ZvbGxlbSBGZWhsZXIgYmVpbSBBYnNjaGllZCB2b24gS29sbGVnZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/07/27/90013505/15067281-1660449835-berufsalltag-sich-viele-arbeitnehmer-veraendert-viele-sorgen-sich-wegen-jobs-2uQIjHSg9Kc0.jpg" alt="Kündigung: Experten warnen vor verhängnisvollem Fehler beim Abschied von Kollegen" title="Kündigung: Experten warnen vor verhängnisvollem Fehler beim Abschied von Kollegen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kündigung: Experten warnen vor verhängnisvollem Fehler beim Abschied von Kollegen</span></h3></div><a href="/leben/karriere/kuendigung-experten-warnen-vor-verhaengnisvollem-fehler-beim-abschied-von-kollegen-zr-90013505.html" class="id-LinkOverlay-link " title="K&#252;ndigung: Experten warnen vor verh&#228;ngnisvollem Fehler beim Abschied von Kollegen"
                    >Kündigung: Experten warnen vor verhängnisvollem Fehler beim Abschied von Kollegen</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "90018752", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90018752",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90018752",
                                            disqus_url = "https://www.kreiszeitung.de/leben/karriere/der-duemmste-fehler-in-der-bewerbung-der-ihnen-leider-schnell-passieren-kann-zr-90018752.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-382441" ><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'kreiszeitung-de.intellitxt.com', 82017);
</script>
<!---VibrantMedia AdTag End -->
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="a1aee468-5de5-4734-a07e-b9ae488963a7" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="370d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="370d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="7375d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7375d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="167e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="167e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.zeitungzustellen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/c960c6a35bbf4d1f97796b685df1c570"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
