<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Dürfen Motorradfahrer durch Rettungsgassen im Stau fahren? | Auto</title><meta content="F&#252;r Motorradfahrer sind Rettungsgassen auf Autobahnen&#160;verlockend, doch d&#252;rfen sie einfach hindurchfahren?" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Verhalten im Stau: D&#252;rfen Motorradfahrer durch Rettungsgassen?" property="og:title"/><meta content="Leben" property="article:section"/><meta content="https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="F&#252;r Motorradfahrer sind Rettungsgassen auf Autobahnen&#160;verlockend, doch d&#252;rfen sie einfach hindurchfahren?" property="og:description"/><meta content="2020-06-04T17:14:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html" rel="canonical"/><link rel="alternate" href="/leben/auto/rssfeed.rdf" type="application/rss+xml" title="Auto"/><link href="https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/77d9f80a0c8098c7f41b09f117bee313/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115',
                        level2: '24'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CLeben%7CAuto',
                            4: 'metis',
                            5: '13777115',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'D%C3%BCrfen+Motorradfahrer+durch%C2%A0Rettungsgassen+im+Stau%C2%A0fahren%3F+%7C+Auto',
                            11: 'keine',
                            12: '',
                            13: '3137',
                            14: '202006041714',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-13777115',
                        update: '202006041715'
                        ,chapter1: "auto"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html',
                title: 'Dürfen Motorradfahrer durch Rettungsgassen im Stau fahren? | Auto',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Leben|Auto', 
                dimension4: 'metis', 
                dimension5: '13777115', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202006041714', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3137',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KXXQT3');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Dürfen Motorradfahrer durch Rettungsgassen im Stau fahren? | Auto",
                "section":      "Leben"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/automotive",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/automotive",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"automotive"},{"key":"uid","values":null,"value":"dd604ed8-3498-7b9a-01a1-4ca569f60098"}],
                    "nativeZone": "automotive",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html#id","headline":"Dürfen Motorradfahrer durch Rettungsgassen im Stau fahren?","description":"F&#252;r Motorradfahrer sind Rettungsgassen auf Autobahnen&#160;verlockend, doch d&#252;rfen sie einfach hindurchfahren?","mainEntityOfPage":"https://www.tz.de/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html","datePublished":"2020-06-04T17:14:00+02:00","dateModified":"2020-06-04T17:15:50+02:00","author":{"@type":"Person","name":["Ömer Kayali"]},"publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":{"@type":"ImageObject","url":"https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png"}},"image":["https://www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twea.jpg","https://www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twe9.jpg","https://www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"kreiszeitung.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/"}},{"@type":"ListItem","name":"Leben","position":2,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/leben/"}},{"@type":"ListItem","name":"Auto","position":3,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/leben/auto/"}},{"@type":"ListItem","name":"Dürfen Motorradfahrer durch Rettungsgassen im Stau fahren?","position":4,"item":{"@type":"Thing","@id":"//www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html"}}]}
        </script><script type="application/ld+json">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</script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.kreiszeitung.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/leben/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/games/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/serien/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/genuss/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157976,"targetSelector":"#id-js-NavMainTeaser1157976"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157976"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131602,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >kreiszeitung.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leben"
                                        href="//www.kreiszeitung.de/leben/"
                                        ><span >Leben</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Auto"
                                        href="//www.kreiszeitung.de/leben/auto/"
                                        ><span >Auto</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Dürfen Motorradfahrer durch Rettungsgassen im Stau fahren?</span>
                                        <link  href="//www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747586" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747586-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">StVO-Novelle</span></p> <h2 class="id-Article-headline " >Verhalten im Stau: D&#252;rfen Motorradfahrer durch Rettungsgassen?</h2> <p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2020-06-04T17:15:50+02:00" ><span class="id-DateTime-date">04.06.20</span> <span class="id-DateTime-time">17:15</span></time></p> <div class="id-Article-body lp_article_content" > <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twf9.jpg 2200w, //www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twac.jpg 342w, //www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twGI.jpg 467w, //www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5tw75.jpg 512w, //www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5tw8e.jpg 640w, //www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twBI.jpg 700w, //www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twNG.jpg 1000w, //www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twa7.jpg 1024w, //www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5tw6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die Motorradsaison beginnt." title="Die Motorradsaison beginnt." src="//www.kreiszeitung.de/bilder/2020/05/26/13777115/2145737509-motorradsaison-beginnt-13pA5twa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1982, "copyright": "picture alliance \/ dpa \/ Holger Hollemann" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23539106, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;picture alliance / dpa / Holger Hollemann</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Motorradsaison beginnt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;picture alliance / dpa / Holger Hollemann</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">F&#252;r Motorradfahrer sind Rettungsgassen auf Autobahnen&#160;verlockend, doch d&#252;rfen sie einfach hindurchfahren?</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die neuen Verkehrsregeln der StVO-Novelle enthalten einen strengeren Bu&#223;geldkatalog.</li>
                <li>Unter anderem wird die Befahrung von Rettungsgassen nun h&#228;rter bestraft.</li>
                <li>Doch gilt das auch f&#252;r Motorradfahrer?</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Seit dem 28. April gelten die <a class="id_link" href="https://www.tz.de/auto/neue-verkehrsregeln-regelungen-stvo-novelle-verkehr-auto-zr-13712066.html"  target="_blank" rel="follow" title="StVO-Novelle: Das sind die neuen Regeln im Straßenverkehr">neuen Verkehrsregeln der StVO-Novelle</a>*. Allgemein werden Verst&#246;&#223;e nun mit h&#246;heren Strafen geahndet. Zum Beispiel wird das Befahren von Rettungsgassen jetzt h&#228;rter bestraft. Autofahrer, die die freigemachten Spuren befahren, m&#252;ssen nicht nur mit einem Bu&#223;geld, sondern auch mit einem F&#252;hrerscheinentzug rechnen. Doch gilt dasselbe f&#252;r Motorradfahrer?</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Diese Regeln gelten f&#252;r Motorradfahrer bei Rettungsgassen</span></h3><p class="id-Article-content-item">Autofahrer m&#252;ssen vor allem bei Geschwindigkeits&#252;berschreitungen mit h&#246;heren Strafen und dem <a class="id_link" href="https://www.tz.de/auto/neue-stvo-verkehrsregeln-2020-fuehrerschein-weg-verstoesse-zr-13744122.html"  target="_blank" rel="follow" title="Neue StVO-Verkehrsregeln: So schnell ist der Führerschein jetzt bei Verstößen weg">F&#252;hrerscheinentzug</a>* rechnen. Doch auch&#160;beim illegalen <strong>Befahren von Rettungsgassen</strong>&#160;droht ein&#160;Bu&#223;geld in H&#246;he von 240 Euro. Dabei spielt es keine Rolle, ob Rettungskr&#228;fte behindert werden oder nicht.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Dasselbe bl&#252;ht tats&#228;chlich auch <strong>Motorradfahrern</strong>. Gegen&#252;ber <a class="id_link" href="https://www.autobild.de/artikel/neue-stvo-die-bussgelder-fuer-motorradfahrer-16812695.html"  target="_blank" rel="follow" title="Autobild">Autobild</a> erkl&#228;rt der Frankfurter Verkehrsrechtsanwalt Uwe Lenhart, dass f&#252;r die Regelungen hier gleicherma&#223;en gelten. Je nach Grad der Behinderung, Gef&#228;hrdung oder gar Sachbesch&#228;digung droht&#160;Motorradfahrern ebenfalls&#160;ein Bu&#223;geld von bis zu 320 Euro.</p><p class="id-Article-content-item">Dar&#252;ber hinaus versto&#223;e die Durchfahrt der Rettungsgasse genau genommen gegen das <strong>Rechts&#252;berholverbot</strong>. Auch wenn viele Autofahrer das tolerieren - weil sie es vermutlich einfach nicht besser wissen - m&#252;ssten Motorradfahrer daf&#252;r mit einer Strafe geahndet werden. Zudem drohe normalerweise ein Bu&#223;geld von bis zu 100 Euro sowie ein einmonatiges Fahrverbot. &quot;Allerdings gibt es sehr selten erfolgreiche Anzeigen gegen Motorradfahrer, da eine Identifizierung schwierig ist,&quot; so Lenhart.</p><p class="id-Article-content-item"><strong><em>Lesen Sie auch</em></strong>: <em><a class="id_link" href="/auto/neue-stvo-verkehrsregeln-verkehrsminister-scheuer-rueckgaengig-zr-13767113.html"  target="_self" rel="follow" title="Harsche Kritik der Autofahrer: Verkehrsminister Scheuer will neue Verkehrsregeln rückgängig machen">Harsche Kritik der Autofahrer: Verkehrsminister Scheuer will neue Verkehrsregeln&#160;r&#252;ckg&#228;ngig machen</a></em>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Gibt es keinerlei Ausnahmen f&#252;r Motorradfahrer?</span></h3><p class="id-Article-content-item">Die Forderung einer <strong>Freigabe von Rettungsgassen f&#252;r Motorradfahrer&#160;</strong>sei &#246;fter aufgekommen. Allerdings&#160;sei dadurch die Gefahr zu gro&#223;, dass Autofahrer dadurch ebenfalls in Versuchung kommen. &quot;Das w&#252;rde auch die Akzeptanz von Rettungsgassen komplett untergraben&quot;, erkl&#228;rt Lenhart.</p><p class="id-Article-content-item">Den Motorradfahrern ginge es jedoch nicht nur darum, die Wartezeit im Stau zu umgehen. Stattdessen best&#252;nde gerade bei gutem Wetter die Gefahr, dass sie in der dicken Motorradmontur einen <strong>Hitzekollaps</strong> erleiden.</p><p class="id-Article-content-item">Eigentlich sei es Motorradfahrern erlaubt, auf der linken Spur die stehenden Autos zu &#252;berholen. Jedoch ist das in der Realit&#228;t nicht m&#246;glich, da zwischen den Fahrzeugen und der Leitplanke zu wenig Platz ist. Dar&#252;ber hinaus k&#246;nnten Autofahrer durch die vorbeifahrenden Motorr&#228;der gef&#228;hrdet werden. Daher bleibt Motorradfahrern nichts anderes &#252;brig, als das Gef&#228;hrt <strong>am Standstreifen abzustellen und zu warten</strong>, bis der Stau sich l&#246;st.</p><p class="id-Article-content-item"><strong><em>Auch interessant</em></strong>: <em><a class="id_link" href="/auto/stvo-novelle-adac-klarer-ansage-neuer-bussgeldkatalog-auto-verkehr-zr-13772283.html"  target="_self" rel="follow" title="Neuer Bußgeldkatalog zu streng: ADAC macht eine klare Ansage">Neuer Bu&#223;geldkatalog zu streng: ADAC macht eine klare Ansage</a></em>.</p><p class="id-Article-content-item"><em>&#246;k</em></p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Mit neuen Fotos: Kuriose&#160;Blitzer-Bilder - Die verr&#252;cktesten Radarfotos</span></h3><div data-id-module="photoSwipe"
             data-id-mconf='{"adPos": "5", "adMarkup": "PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgPjxkaXYgZGF0YS1pZC10cmZQbGFjZWhvbGRlcj0iIiBpZD0idHJhZmZlY3RpdmUtYWQtNTg2NDc4MzAtYWRnYWxsZXJ5IiBjbGFzcz0iUmVjdGFuZ2xlX0ZvdG9nYWxlcmllIiA+IDwvZGl2PjwvZGl2PjwvZGl2Pg==", "adId": "traffective-ad-58647830-adgallery","lightBoxTrackingParams": { 
            "idxGroup":         "Fotostrecke",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "kreiszeitung-de|Leben|Auto",
            "metisValue":       "no_metis",
            "onlineId":         "3651000",
            "currentUri":       "/leben/auto/kuriose-blitzer-bilder-verruecktesten-radarfotos-zr-3651000.html",
            "title":            "Kuriose Blitzer-Bilder: Die verrücktesten Radarfotos | Auto",
            "firstLevelNav":    "Leben",
            "publishingDate":   "201912241100",
            "advertType":       "keine",
            "keywords":         "kurios",
            "strokes":          "0",
            "authors":          "[]",
            "aTName":           "kuriose-blitzer-bilder-verruecktesten-radarfotos-zr-3651000",
            "aTLevel2":         "24",
            "aTChapter1":       "auto",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-3651000",
            "aTPageTitle":      "Kuriose+Blitzer-Bilder%3A%C2%A0Die+verr%C3%BCcktesten+Radarfotos+%7C+Auto",
            "aTUpdate":         "201912241100",
            "aTNavigationPath": "kreiszeitung-de%7CLeben%7CAuto",
            "aTKeywords":       "kurios",
            "aTAuthors":        "",
            "linkpulseType":    "gallery"
         },"defaultTrackingParams": { 
            "idxGroup":         "Artikeldetailseite",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "kreiszeitung-de|Leben|Auto",
            "metisValue":       "metis",
            "onlineId":         "13777115",
            "currentUri":       "/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html",
            "title":            "Dürfen Motorradfahrer durch Rettungsgassen im Stau fahren? | Auto",
            "firstLevelNav":    "Leben",
            "publishingDate":   "202006041714",
            "advertType":       "keine",
            "keywords":         "",
            "strokes":          "3137",
            "authors":          "[]",
            "aTName":           "duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115",
            "aTLevel2":         "24",
            "aTChapter1":       "auto",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-13777115",
            "aTPageTitle":      "D%C3%BCrfen+Motorradfahrer+durch%C2%A0Rettungsgassen+im+Stau%C2%A0fahren%3F+%7C+Auto",
            "aTUpdate":         "202006041715",
            "aTNavigationPath": "kreiszeitung-de%7CLeben%7CAuto",
            "aTKeywords":       "",
            "aTAuthors":        "",
            "linkpulseType":    ""
         }}'
             class="id-Article-content-item-gallery-images"
              ><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-POea.jpg"
                                 
                                data-psimages='{"large":{"height":1114,"width":2400,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-POea.jpg"},"medium":{"height":653,"width":1408,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-PO7a.jpg"}}'
                                title="Taube verhindert Bu&szlig;geld: Die Kreispolizeibeh&ouml;rde Viersen kann einem Autofahrer wegen einer Taube die Geschwindigkeits&uuml;bertretung nicht nachweisen. Weder Fahrer noch Taube m&uuml;ssen das Bu&szlig;geld in H&ouml;he von 105 Euro bezahlen."><img srcset="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-1qFQca0NaTEJ.jpg 300w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-1qFQca0NaTcb.jpg 171w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-1qFQca0NaTbf.jpg 256w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-1qFQca0NaTUI.jpg 334w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-1qFQca0NaTKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Taube verhindert Bu&szlig;geld: Die Kreispolizeibeh&ouml;rde Viersen kann einem Autofahrer wegen einer Taube die Geschwindigkeits&uuml;bertretung nicht nachweisen. Weder Fahrer noch Taube m&uuml;ssen das Bu&szlig;geld in H&ouml;he von 105 Euro bezahlen." title="Taube verhindert Bu&szlig;geld: Die Kreispolizeibeh&ouml;rde Viersen kann einem Autofahrer wegen einer Taube die Geschwindigkeits&uuml;bertretung nicht nachweisen. Weder Fahrer noch Taube m&uuml;ssen das Bu&szlig;geld in H&ouml;he von 105 Euro bezahlen." src="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1669600967-taube-verhindert-bussgeld-kreispolizeibehoerde-viersen-kann-einem-autofahrer-wegen-einer-taube-gesch-1qFQca0NaTcb.jpg"></a> <figcaption class="id-HiddenVisually" > Taube verhindert Bu&#223;geld: Die Kreispolizeibeh&#246;rde Viersen kann einem Autofahrer wegen einer Taube die Geschwindigkeits&#252;bertretung nicht nachweisen. Weder Fahrer noch Taube m&#252;ssen das Bu&#223;geld in H&#246;he von 105 Euro bezahlen.<span >&nbsp;©&nbsp;Kreispolizeibeh&#246;rde Viersen</span> </figcaption> </figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1618703457-geblitzt-stadt-bocholt-erwischt-rasende-taube.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":714,"width":1000,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1618703457-geblitzt-stadt-bocholt-erwischt-rasende-taube.jpg"}}'
                                title="Die Raser-Taube hat in der Stadt Bocholt die Radarfalle ausgel&ouml;st. Die 25 Euro Verwarnungsgeld wird sie f&uuml;r die Geschwindigkeits&uuml;berschreitung von 15 km/h jedoch nicht bezahlen k&ouml;nnen."><img srcset="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1618703457-geblitzt-stadt-bocholt-erwischt-rasende-taube-qLcogPMsdEJ.jpg 300w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1618703457-geblitzt-stadt-bocholt-erwischt-rasende-taube-qLcogPMsdcb.jpg 171w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1618703457-geblitzt-stadt-bocholt-erwischt-rasende-taube-qLcogPMsdbf.jpg 256w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1618703457-geblitzt-stadt-bocholt-erwischt-rasende-taube-qLcogPMsdUI.jpg 334w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1618703457-geblitzt-stadt-bocholt-erwischt-rasende-taube-qLcogPMsdKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Die Raser-Taube hat in der Stadt Bocholt die Radarfalle ausgel&ouml;st. Die 25 Euro Verwarnungsgeld wird sie f&uuml;r die Geschwindigkeits&uuml;berschreitung von 15 km/h jedoch nicht bezahlen k&ouml;nnen." title="Die Raser-Taube hat in der Stadt Bocholt die Radarfalle ausgel&ouml;st. Die 25 Euro Verwarnungsgeld wird sie f&uuml;r die Geschwindigkeits&uuml;berschreitung von 15 km/h jedoch nicht bezahlen k&ouml;nnen." src="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1618703457-geblitzt-stadt-bocholt-erwischt-rasende-taube-qLcogPMsdcb.jpg"></a> <figcaption class="id-HiddenVisually" > Die &quot;Raser-Taube&quot; hat in der Stadt Bocholt die Radarfalle ausgel&#246;st. Die 25 Euro Verwarnungsgeld wird sie f&#252;r die Geschwindigkeits&#252;berschreitung von 15 km/h jedoch nicht bezahlen k&#246;nnen.<span >&nbsp;©&nbsp;Stadt Bocholt</span> </figcaption> </figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/861633196-polizei-essen-hier-einen-geister-lkw-erwischt-leider-nicht-fahrer-sich-blitzer-versteckt-hat-ohne-er.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":662,"width":996,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/861633196-polizei-essen-hier-einen-geister-lkw-erwischt-leider-nicht-fahrer-sich-blitzer-versteckt-hat-ohne-er.jpg"}}'
                                title="Hat die Polizei Essen hier einen &quot;Geister-Lkw&quot; erwischt? Leider nicht. Es war nur ein Fahrer, der sich vor dem Blitzer versteckt hat. Ohne Erfolg. Ein Bu&szlig;geld musste er trotzdem zahlen."><img srcset="//www.kreiszeitung.de/bilder/2014/06/24/3651000/861633196-polizei-essen-hier-einen-geister-lkw-erwischt-leider-nicht-fahrer-sich-blitzer-versteckt-hat-ohne-er-X1DHAIVGOEJ.jpg 300w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/861633196-polizei-essen-hier-einen-geister-lkw-erwischt-leider-nicht-fahrer-sich-blitzer-versteckt-hat-ohne-er-X1DHAIVGOcb.jpg 171w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/861633196-polizei-essen-hier-einen-geister-lkw-erwischt-leider-nicht-fahrer-sich-blitzer-versteckt-hat-ohne-er-X1DHAIVGObf.jpg 256w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/861633196-polizei-essen-hier-einen-geister-lkw-erwischt-leider-nicht-fahrer-sich-blitzer-versteckt-hat-ohne-er-X1DHAIVGOUI.jpg 334w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/861633196-polizei-essen-hier-einen-geister-lkw-erwischt-leider-nicht-fahrer-sich-blitzer-versteckt-hat-ohne-er-X1DHAIVGOKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Hat die Polizei Essen hier einen &quot;Geister-Lkw&quot; erwischt? Leider nicht. Es war nur ein Fahrer, der sich vor dem Blitzer versteckt hat. Ohne Erfolg. Ein Bu&szlig;geld musste er trotzdem zahlen." title="Hat die Polizei Essen hier einen &quot;Geister-Lkw&quot; erwischt? Leider nicht. Es war nur ein Fahrer, der sich vor dem Blitzer versteckt hat. Ohne Erfolg. Ein Bu&szlig;geld musste er trotzdem zahlen." src="//www.kreiszeitung.de/bilder/2014/06/24/3651000/861633196-polizei-essen-hier-einen-geister-lkw-erwischt-leider-nicht-fahrer-sich-blitzer-versteckt-hat-ohne-er-X1DHAIVGOcb.jpg"></a> <figcaption class="id-HiddenVisually" > Hat die Polizei Essen hier einen &quot;Geister-Lkw&quot; erwischt? Leider nicht. Es war nur ein Fahrer, der sich vor dem Blitzer versteckt hat. Ohne Erfolg. Ein Bu&#223;geld musste er trotzdem zahlen.<span >&nbsp;©&nbsp;Polizei Essen</span> </figcaption> </figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1614529487-morgens-keine-lust-scheiben-freizukratzen-keine-gute-idee-dann-auch-noch-schnell-einer-30er-zone-vie.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":529,"width":797,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1614529487-morgens-keine-lust-scheiben-freizukratzen-keine-gute-idee-dann-auch-noch-schnell-einer-30er-zone-vie.jpg"}}'
                                title="Morgens keine Lust die Scheiben freizukratzen? Keine gute Idee. Und dann auch noch zu schnell in einer 30er Zone. Wer so viel falsch macht, muss sich nicht wundern, bestraft zu werden."><img srcset="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1614529487-morgens-keine-lust-scheiben-freizukratzen-keine-gute-idee-dann-auch-noch-schnell-einer-30er-zone-vie-X1DHAIVHjEJ.jpg 300w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1614529487-morgens-keine-lust-scheiben-freizukratzen-keine-gute-idee-dann-auch-noch-schnell-einer-30er-zone-vie-X1DHAIVHjcb.jpg 171w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1614529487-morgens-keine-lust-scheiben-freizukratzen-keine-gute-idee-dann-auch-noch-schnell-einer-30er-zone-vie-X1DHAIVHjbf.jpg 256w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1614529487-morgens-keine-lust-scheiben-freizukratzen-keine-gute-idee-dann-auch-noch-schnell-einer-30er-zone-vie-X1DHAIVHjUI.jpg 334w, //www.kreiszeitung.de/bilder/2014/06/24/3651000/1614529487-morgens-keine-lust-scheiben-freizukratzen-keine-gute-idee-dann-auch-noch-schnell-einer-30er-zone-vie-X1DHAIVHjKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Morgens keine Lust die Scheiben freizukratzen? Keine gute Idee. Und dann auch noch zu schnell in einer 30er Zone. Wer so viel falsch macht, muss sich nicht wundern, bestraft zu werden." title="Morgens keine Lust die Scheiben freizukratzen? Keine gute Idee. Und dann auch noch zu schnell in einer 30er Zone. Wer so viel falsch macht, muss sich nicht wundern, bestraft zu werden." src="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1614529487-morgens-keine-lust-scheiben-freizukratzen-keine-gute-idee-dann-auch-noch-schnell-einer-30er-zone-vie-X1DHAIVHjcb.jpg"></a> <figcaption class="id-HiddenVisually" > Morgens keine Lust die Scheiben freizukratzen? Keine gute Idee. Und dann auch noch zu schnell in einer 30er Zone. Wer so viel falsch macht, muss sich nicht wundern, bestraft zu werden.<span >&nbsp;©&nbsp;Polizei Dortmund</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1470938511-gleiche-stelle-gleicher-blitzer-gleiches-vergehen-auch-dieser-fahrer-faul-genug-durchblick-sorgen.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":531,"width":801,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1470938511-gleiche-stelle-gleicher-blitzer-gleiches-vergehen-auch-dieser-fahrer-faul-genug-durchblick-sorgen.jpg"}}'
                                title="Gleiche Stelle, gleicher Blitzer, gleiches Vergehen. Auch dieser Fahrer war zu faul, um f&uuml;r genug Durchblick zu sorgen.">Gleiche Stelle, gleicher Blitzer, gleiches Vergehen. Auch dieser Fahrer war zu faul, um f&uuml;r genug Durchblick zu sorgen.</a> <figcaption class="" > Gleiche Stelle, gleicher Blitzer, gleiches Vergehen. Auch dieser Fahrer war zu faul, um f&#252;r genug Durchblick zu sorgen.<span >&nbsp;©&nbsp;Polizei Dortmund</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1636849098-blitzerfoto-stinkefinger.jpg"
                                 
                                data-psimages='{"large":{"height":1200,"width":1600,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1636849098-blitzerfoto-stinkefinger.jpg"},"medium":{"height":1056,"width":1408,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1636849098-blitzerfoto-stinkefinger-Q579.jpg"}}'
                                title="Absichtlich ist dieser Twingofahrer mit Stinkefinger in die Radarfalle gerast. Trotz abgeklebten Nummernschild und heruntergeklappter Sonnenblende kam die Dortmunder Polizei dem frechen Tempos&uuml;nder auf die Spur.">Absichtlich ist dieser Twingofahrer mit Stinkefinger in die Radarfalle gerast. Trotz abgeklebten Nummernschild und heruntergeklappter Sonnenblende kam die Dortmunder Polizei dem frechen Tempos&uuml;nder auf die Spur.</a> <figcaption class="" > Absichtlich ist dieser Twingofahrer mit <a class="id_link" href="/auto/stinkefinger-polizei-dortmund-ueberfuehrt-temposuender-zr-5854593.html"  title="Stinkefinger in die Radarfalle" target="_self" rel="follow">Stinkefinger in die Radarfalle</a> gerast.&#160;Trotz abgeklebten Nummernschild und heruntergeklappter Sonnenblende kam die Dortmunder Polizei dem&#160;frechen Tempos&#252;nder auf die Spur.<span >&nbsp;©&nbsp;Polizei Dortmund</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1550552408-kurioses-blitzer-bild-pferd-radarfalle-geblitzt.jpg"
                                 
                                data-psimages='{"large":{"height":1200,"width":1600,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1550552408-kurioses-blitzer-bild-pferd-radarfalle-geblitzt.jpg"},"medium":{"height":1056,"width":1408,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1550552408-kurioses-blitzer-bild-pferd-radarfalle-geblitzt-PA79.jpg"}}'
                                title="Kurioses Blitzer-Bild: Pferd von Radarfalle geblitzt.">Kurioses Blitzer-Bild: Pferd von Radarfalle geblitzt.</a> <figcaption class="" > Nach Toleranzabzug&#160;ist das&#160;Pferd&#160;mit einer Geschwindigkeit von 59 Stundenkilometern in die Messanlage galoppiert. Erlaubt sind an der Bundesstra&#223;e 455 in Eppstein&#160;allerdings nur 50 Stundenkilometer. Doch zu schnell war das Tier keinesfalls unterwegs. Ein vorbeifahrendes Auto hatte den Blitzer ausgel&#246;st.<span >&nbsp;©&nbsp;Stadt Eppstein</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/598509596-1015320583-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/598509596-1015320583-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="Der Polizei entgeht nichts: Auch zu schnelle V&ouml;gel werden kontrolliert.">Der Polizei entgeht nichts: Auch zu schnelle V&ouml;gel werden kontrolliert.</a> <figcaption class="" > Der Polizei entgeht nichts: Auch zu schnelle V&#246;gel werden kontrolliert.<span >&nbsp;©&nbsp;Pol izei</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/2079601181-radar-polizei.jpg"
                                 
                                data-psimages='{"large":{"height":1200,"width":1600,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/2079601181-radar-polizei.jpg"},"medium":{"height":1056,"width":1408,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/2079601181-radar-polizei-QP79.jpg"}}'
                                title="Teenies auf Spritztour: Mit Muttis Auto geblitzt. Mit Sturmhauben, geklauten Nummernschildern und Muttis Auto waren drei Jugendliche bei Aachen unterwegs und haben sich einen Riesen-&Auml;rger mit der Polizei eingehandelt.">Teenies auf Spritztour: Mit Muttis Auto geblitzt. Mit Sturmhauben, geklauten Nummernschildern und Muttis Auto waren drei Jugendliche bei Aachen unterwegs und haben sich einen Riesen-&Auml;rger mit der Polizei eingehandelt.</a> <figcaption class="" > Teenies auf Spritztour: Mit Muttis Auto geblitzt. Mit Sturmhauben, geklauten Nummernschildern und Muttis Auto waren drei Jugendliche bei Aachen unterwegs und haben sich einen Riesen-&#196;rger mit der Polizei eingehandelt.<span >&nbsp;©&nbsp;Polizei Aachen</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/350369261-pferd.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":135,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/350369261-pferd.jpg"}}'
                                title="Das Radarfoto, herausgegeben vom Landkreis Emsland, zeigt ein wei&szlig;es Pferd auf dem Schullendamm in Meppen.">Das Radarfoto, herausgegeben vom Landkreis Emsland, zeigt ein wei&szlig;es Pferd auf dem Schullendamm in Meppen.</a> <figcaption class="" > Das Radarfoto, herausgegeben vom Landkreis Emsland, zeigt ein wei&#223;es Pferd auf dem Schullendamm in Meppen.<span >&nbsp;©&nbsp;dpa</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/95391773-637921057-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/95391773-637921057-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="Zu schnell zum Einsatz: Ein Feuerwehrfahrzeug in Bad Mergentheim an der Blitzampel Schlossgartenstra&szlig;e.">Zu schnell zum Einsatz: Ein Feuerwehrfahrzeug in Bad Mergentheim an der Blitzampel Schlossgartenstra&szlig;e.</a> <figcaption class="" > Zu schnell zum Einsatz: Ein Feuerwehrfahrzeug in Bad Mergentheim an der Blitzampel Schlossgartenstra&#223;e.<span >&nbsp;©&nbsp;</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/661781713-623100719-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/661781713-623100719-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title=""></a> <figcaption class="" > Hundemann oder Alien?<span >&nbsp;©&nbsp;mm</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/448239046-588466480-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/448239046-588466480-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="Mit Absicht: Kaum zuf&auml;llig d&uuml;rfte dieses Bild entstanden sein. Der Fahrer kam wohl ungeschoren davon. Motorr&auml;der haben halt vorne kein Nummernschild.">Mit Absicht: Kaum zuf&auml;llig d&uuml;rfte dieses Bild entstanden sein. Der Fahrer kam wohl ungeschoren davon. Motorr&auml;der haben halt vorne kein Nummernschild.</a> <figcaption class="" > Mit Absicht: Kaum zuf&#228;llig d&#252;rfte dieses Bild entstanden sein. Der Fahrer kam wohl ungeschoren davon. Motorr&#228;der haben halt vorne kein Nummernschild.<span >&nbsp;©&nbsp;Polizei</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1148650448-1681286824-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1148650448-1681286824-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="Erhobener Mittelfinger: Die Insassen zeigen kaum verholen ihren &Auml;rger.">Erhobener Mittelfinger: Die Insassen zeigen kaum verholen ihren &Auml;rger.</a> <figcaption class="" > Erhobener Mittelfinger: Die Insassen zeigen kaum verholen ihren &#196;rger.<span >&nbsp;©&nbsp;mm</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/2107680839-1482559378-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/2107680839-1482559378-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="Auch Flugger&auml;te im Visier: Ein Rettungshubschrauber ist wom&ouml;glich zu schnell gelandet.">Auch Flugger&auml;te im Visier: Ein Rettungshubschrauber ist wom&ouml;glich zu schnell gelandet.</a> <figcaption class="" > Auch Flugger&#228;te im Visier: Ein Rettungshubschrauber ist wom&#246;glich zu schnell gelandet.<span >&nbsp;©&nbsp;mm</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1150087348-1338371098-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1150087348-1338371098-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="Schneller als die Polizei erlaubt: Zwei Fahrradfahrer beim Rasen.">Schneller als die Polizei erlaubt: Zwei Fahrradfahrer beim Rasen.</a> <figcaption class="" > Schneller als die Polizei erlaubt: Zwei Fahrradfahrer beim Rasen.<span >&nbsp;©&nbsp;mm</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1661527900-1427769623-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1661527900-1427769623-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="Prozession der Biker">Prozession der Biker</a> <figcaption class="" > Prozession der Biker: Das &quot;F&#252;hrungsfahrzeug&quot; kam wohl um ein Bu&#223;geld nicht herum.<span >&nbsp;©&nbsp;mm</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/247615256-roller_polizei.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/247615256-roller_polizei.jpg"}}'
                                title="B&auml;h, B&auml;h, mich schnappt ihr nicht! Beim Radarfoto streckt ein Rollerfahrer seine Zunge raus (2014)">B&auml;h, B&auml;h, mich schnappt ihr nicht! Beim Radarfoto streckt ein Rollerfahrer seine Zunge raus (2014)</a> <figcaption class="" > B&#228;h, B&#228;h, mich schnappt ihr nicht! Beim <a class="id_link" href="http://www.tz.de/auto/rasender-rollerrambo-haelt-polizei-atem-zr-1367418.html"  title="Radarfoto" target="_blank" rel="nofollow">Radarfoto</a> streckt ein Rollerfahrer seine Zunge raus.<span >&nbsp;©&nbsp;Polizei</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/741633089-1068302055-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/741633089-1068302055-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="Raser auf Schienen.">Raser auf Schienen.</a> <figcaption class="" > Raser auf Schienen.<span >&nbsp;©&nbsp;mm</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/1964595203-1055523170-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/1964595203-1055523170-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title="R&uuml;ckenansicht: Ein Trio bekundet wortlos seine Meinung &uuml;ber Geschwindigkeitskontrollen.">R&uuml;ckenansicht: Ein Trio bekundet wortlos seine Meinung &uuml;ber Geschwindigkeitskontrollen.</a> <figcaption class="" > R&#252;ckenansicht: Ein Trio bekundet wortlos seine Meinung &#252;ber Geschwindigkeitskontrollen.<span >&nbsp;©&nbsp;mm</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/850315175-1029133320-kuriose-blitzerbilder_9_475px.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":356,"width":475,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/850315175-1029133320-kuriose-blitzerbilder_9_475px.jpg"}}'
                                title=""></a> <figcaption class="" > Schlechte Aussicht: W&#228;re der Teppich geschickter aufgeladen worden, h&#228;tte der Fahrer die Blitz-Gefahr wohl erkannt.<span >&nbsp;©&nbsp;mm</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/692195900-ampnet_photo_vw.jpg"
                                 
                                data-psimages='{"large":{"height":1068,"width":1600,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/692195900-ampnet_photo_vw.jpg"},"medium":{"height":940,"width":1408,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/692195900-ampnet_photo_vw-QO79.jpg"}}'
                                title=""></a> <figcaption class="" > Ist der Weihnachtsmann am 28. Dezember wirklich noch im Stress?&#160;Und woher hat er den&#160;diesen neuen&#160;Schlitten? Fragen &#252;ber Fragen - doch auf alle F&#228;lle&#160;war hier ein hier ein Strafzettel f&#252;r zu schnelles Fahren f&#228;llig.&#160;<span >&nbsp;©&nbsp;Auto-Medienportal.Net/Volkswagen</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/695563107-weihnachtsmann-blitzerfoto-.jpg"
                                 
                                data-psimages='{"large":null,"medium":{"height":748,"width":975,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/695563107-weihnachtsmann-blitzerfoto-.jpg"}}'
                                title=""></a> <figcaption class="" > Auch der Weihnachtsmann ist mit seiner Kutsche schon in einen Blitzer gerauscht (Archivfoto 2006). Allerdings hatte sich das Pferdegespann vorbildlich an das vorgeschriebene Tempolimit gehalten. Ein anderes Fahrzeug auf der &#220;berholspur hatte die Radarfalle ausgel&#246;st. Auf dem Foto ist der Raser vom Gespann jedoch vollkommen verdeckt. &#160;&#160;<span >&nbsp;©&nbsp;dpa</span> </figcaption> </figure><figure class="id-HiddenVisually" ><a href="//www.kreiszeitung.de/bilder/2014/06/24/3651000/2079601181-radar-polizei.jpg"
                                 
                                data-psimages='{"large":{"height":1200,"width":1600,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/2079601181-radar-polizei.jpg"},"medium":{"height":1056,"width":1408,"src":"//www.kreiszeitung.de/bilder/2014/06/24/3651000/2079601181-radar-polizei-QP79.jpg"}}'
                                title=""></a> <figcaption class="" > Mit Sturmhauben, geklauten Nummernschildern und <a class="id_link" href="http://www.tz.de/auto/drei-teenager-spritztour-rasen-sturmasken-stinkefinger-blitzer-zr-3448831.html"  title="Muttis Auto waren drei Jugendliche" target="_blank" rel="nofollow">Muttis Auto waren drei Jugendliche</a> bei Aachen unterwegs und haben sich einen Riesen-&#196;rger mit der Polizei eingehandelt.<span >&nbsp;©&nbsp;Polizei</span> </figcaption> </figure></div></div><p class="id-Article-content-item"><em>*tz.de ist Teil des bundesweiten Ippen-Digital Redaktionsnetzwerkes</em></p></div> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html&t=Verhalten%20im%20Stau:%20D%C3%BCrfen%20Motorradfahrer%20durch%20Rettungsgassen?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Verhalten%20im%20Stau:%20D%C3%BCrfen%20Motorradfahrer%20durch%20Rettungsgassen? - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html&text=Verhalten%20im%20Stau:%20D%C3%BCrfen%20Motorradfahrer%20durch%20Rettungsgassen?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-74050020--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131602, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-74050020--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-74050020--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74050020--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74050020--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html&t=Verhalten%20im%20Stau:%20D%C3%BCrfen%20Motorradfahrer%20durch%20Rettungsgassen?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Verhalten%20im%20Stau:%20D%C3%BCrfen%20Motorradfahrer%20durch%20Rettungsgassen? - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html&text=Verhalten%20im%20Stau:%20D%C3%BCrfen%20Motorradfahrer%20durch%20Rettungsgassen?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem74050020--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131602,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem74050020--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"446902"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    elona ist da. Ihre lokalen Nachrichten.</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Auch als App. Einfach downloaden! </b></span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://itunes.apple.com/de/app/mediengruppe-kreiszeitung/id669985298?mt=8" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für iOS</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://play.google.com/store/apps/details?id=de.cominto.blaetterkatalog.customer.hna" class="id-Button " target="_blank"rel="nofollow"
                    >Hier gibt es die elona-App für Android</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"466465"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="7d8f36a6-58f3-47e3-8aae-7cd35488871a"></div><script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script></span></div></div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wNC8xMzc4NjczNC80NzMxNTU0ODktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDYwMy05OS0yOTQwOTRfbGFyZ2VfNF8zLTJqODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wNC8xMzc4NjczNC80NzMxNTU0ODktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDYwMy05OS0yOTQwOTRfbGFyZ2VfNF8zLTJqY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wNC8xMzc4NjczNC80NzMxNTU0ODktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDYwMy05OS0yOTQwOTRfbGFyZ2VfNF8zLTJqYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wNC8xMzc4NjczNC80NzMxNTU0ODktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDYwMy05OS0yOTQwOTRfbGFyZ2VfNF8zLTJqYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wNC8xMzc4NjczNC80NzMxNTU0ODktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDYwMy05OS0yOTQwOTRfbGFyZ2VfNF8zLTJqYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wNC8xMzc4NjczNC80NzMxNTU0ODktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDYwMy05OS0yOTQwOTRfbGFyZ2VfNF8zLTJqOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2hpc2t5LVRhc3RpbmcgaW0gQmF5ZXJpc2NoZW4gV2FsZCIgdGl0bGU9IldoaXNreS1UYXN0aW5nIGltIEJheWVyaXNjaGVuIFdhbGQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/06/04/13786734/473155489-urn-newsml-dpa-com-20090101-200603-99-294094_large_4_3-2jc0.jpg" alt="Whisky-Tasting im Bayerischen Wald" title="Whisky-Tasting im Bayerischen Wald"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Whisky-Tasting im Bayerischen Wald</span></h3></div><a href="/leben/reisen/whisky-tasting-im-bayerischen-wald-zr-13786734.html" class="id-LinkOverlay-link " title="Whisky-Tasting im Bayerischen Wald"
                    >Whisky-Tasting im Bayerischen Wald</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wNC8xMzc4NjczMS85MTUwODk2NjktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDYwMy05OS0yOTM2MzZfbGFyZ2VfNF8zLVk4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA2LzA0LzEzNzg2NzMxLzkxNTA4OTY2OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNjAzLTk5LTI5MzYzNl9sYXJnZV80XzMtWWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDYvMDQvMTM3ODY3MzEvOTE1MDg5NjY5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA2MDMtOTktMjkzNjM2X2xhcmdlXzRfMy1ZYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wNC8xMzc4NjczMS85MTUwODk2NjktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDYwMy05OS0yOTM2MzZfbGFyZ2VfNF8zLVlhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA2LzA0LzEzNzg2NzMxLzkxNTA4OTY2OS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNjAzLTk5LTI5MzYzNl9sYXJnZV80XzMtWWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDYvMDQvMTM3ODY3MzEvOTE1MDg5NjY5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA2MDMtOTktMjkzNjM2X2xhcmdlXzRfMy1ZOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGV1dHNjaGxhbmQgJmF1bWw7bHRlc3RlIFN0cmFuZGtvcmItTWFudWZha3R1ciBpbSBQb3J0cmFpdCIgdGl0bGU9IkRldXRzY2hsYW5kICZhdW1sO2x0ZXN0ZSBTdHJhbmRrb3JiLU1hbnVmYWt0dXIgaW0gUG9ydHJhaXQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/06/04/13786731/915089669-urn-newsml-dpa-com-20090101-200603-99-293636_large_4_3-Yc0.jpg" alt="Deutschland älteste Strandkorb-Manufaktur im Portrait" title="Deutschland älteste Strandkorb-Manufaktur im Portrait"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/reisen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Reisen"
                    >Reisen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Deutschland älteste Strandkorb-Manufaktur im Portrait</span></h3></div><a href="/leben/reisen/deutschland-aelteste-strandkorb-manufaktur-im-portrait-zr-13786731.html" class="id-LinkOverlay-link " title="Deutschland &#228;lteste Strandkorb-Manufaktur im Portrait"
                    >Deutschland älteste Strandkorb-Manufaktur im Portrait</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wMy8xMzc4NjUxOS8xNjc0OTI2OTItd2VyZGVyLWJyZW1lbi1nZWdlbi1laW50cmFjaHQtZnJhbmtmdXJ0LWJ1bmRlc2xpZ2EtdnF6Q0FXQjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDYvMDMvMTM3ODY1MTkvMTY3NDkyNjkyLXdlcmRlci1icmVtZW4tZ2VnZW4tZWludHJhY2h0LWZyYW5rZnVydC1idW5kZXNsaWdhLXZxekNBV0JjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA2LzAzLzEzNzg2NTE5LzE2NzQ5MjY5Mi13ZXJkZXItYnJlbWVuLWdlZ2VuLWVpbnRyYWNodC1mcmFua2Z1cnQtYnVuZGVzbGlnYS12cXpDQVdCYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wMy8xMzc4NjUxOS8xNjc0OTI2OTItd2VyZGVyLWJyZW1lbi1nZWdlbi1laW50cmFjaHQtZnJhbmtmdXJ0LWJ1bmRlc2xpZ2EtdnF6Q0FXQmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDYvMDMvMTM3ODY1MTkvMTY3NDkyNjkyLXdlcmRlci1icmVtZW4tZ2VnZW4tZWludHJhY2h0LWZyYW5rZnVydC1idW5kZXNsaWdhLXZxekNBV0JhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA2LzAzLzEzNzg2NTE5LzE2NzQ5MjY5Mi13ZXJkZXItYnJlbWVuLWdlZ2VuLWVpbnRyYWNodC1mcmFua2Z1cnQtYnVuZGVzbGlnYS12cXpDQVdCOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRm90b3N0cmVja2U6IFdlcmRlciB2ZXJsaWVydCBkZXV0bGljaCBnZWdlbiBGcmFua2Z1cnQiIHRpdGxlPSJGb3Rvc3RyZWNrZTogV2VyZGVyIHZlcmxpZXJ0IGRldXRsaWNoIGdlZ2VuIEZyYW5rZnVydCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/06/03/13786519/167492692-werder-bremen-gegen-eintracht-frankfurt-bundesliga-vqzCAWBc0.jpg" alt="Fotostrecke: Werder verliert deutlich gegen Frankfurt" title="Fotostrecke: Werder verliert deutlich gegen Frankfurt"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/werder-bremen/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Werder"
                    >Werder Bremen</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Fotostrecke: Werder verliert deutlich gegen Frankfurt</span></h3></div><a href="/werder-bremen/werder-bremen-gegen-eintracht-frankfurt-fotos-bundesliga-spiel-13786519.html" class="id-LinkOverlay-link " title="Fotostrecke: Werder verliert deutlich gegen Frankfurt"
                    >Fotostrecke: Werder verliert deutlich gegen Frankfurt</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wMy8xMzc4NDAzMC8xNTExMTg1NDI1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA1MjktOTktMjM4MTQ5X2xhcmdlXzRfMzEtMzE4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA2LzAzLzEzNzg0MDMwLzE1MTExODU0MjUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDUyOS05OS0yMzgxNDlfbGFyZ2VfNF8zMS0zMWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDYvMDMvMTM3ODQwMzAvMTUxMTE4NTQyNS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNTI5LTk5LTIzODE0OV9sYXJnZV80XzMxLTMxYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNi8wMy8xMzc4NDAzMC8xNTExMTg1NDI1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0yMDA1MjktOTktMjM4MTQ5X2xhcmdlXzRfMzEtMzFhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDIwLzA2LzAzLzEzNzg0MDMwLzE1MTExODU0MjUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTIwMDUyOS05OS0yMzgxNDlfbGFyZ2VfNF8zMS0zMWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMjAvMDYvMDMvMTM3ODQwMzAvMTUxMTE4NTQyNS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMjAwNTI5LTk5LTIzODE0OV9sYXJnZV80XzMxLTMxOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVW50ZXJ3ZWdzIG1pdCBlaW5lbSBhYmdlc3BlY2t0ZW4gU2xpbS1CaWtlIiB0aXRsZT0iVW50ZXJ3ZWdzIG1pdCBlaW5lbSBhYmdlc3BlY2t0ZW4gU2xpbS1CaWtlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/06/03/13784030/1511185425-urn-newsml-dpa-com-20090101-200529-99-238149_large_4_31-31c0.jpg" alt="Unterwegs mit einem abgespeckten Slim-Bike" title="Unterwegs mit einem abgespeckten Slim-Bike"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/leben/auto/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Auto"
                    >Auto</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Unterwegs mit einem abgespeckten Slim-Bike</span></h3></div><a href="/leben/auto/unterwegs-mit-einem-abgespeckten-slim-bike-zr-13784030.html" class="id-LinkOverlay-link " title="Unterwegs mit einem abgespeckten Slim-Bike"
                    >Unterwegs mit einem abgespeckten Slim-Bike</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wMi85ODMzNTcwLzE1NzgxOTc0MTQtcG9sbGVuLWJsdWV0ZW5zdGF1Yi1hdXRvLWxvc3dlcmRlbi1NbzdwMHFCYno4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA1LzAyLzk4MzM1NzAvMTU3ODE5NzQxNC1wb2xsZW4tYmx1ZXRlbnN0YXViLWF1dG8tbG9zd2VyZGVuLU1vN3AwcUJiemNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDUvMDIvOTgzMzU3MC8xNTc4MTk3NDE0LXBvbGxlbi1ibHVldGVuc3RhdWItYXV0by1sb3N3ZXJkZW4tTW83cDBxQmJ6YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wMi85ODMzNTcwLzE1NzgxOTc0MTQtcG9sbGVuLWJsdWV0ZW5zdGF1Yi1hdXRvLWxvc3dlcmRlbi1NbzdwMHFCYnphYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA1LzAyLzk4MzM1NzAvMTU3ODE5NzQxNC1wb2xsZW4tYmx1ZXRlbnN0YXViLWF1dG8tbG9zd2VyZGVuLU1vN3AwcUJiemEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDUvMDIvOTgzMzU3MC8xNTc4MTk3NDE0LXBvbGxlbi1ibHVldGVuc3RhdWItYXV0by1sb3N3ZXJkZW4tTW83cDBxQmJ6OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUG9sbGVuIHVuZCBCbCZ1dW1sO3RlbnN0YXViJm5ic3A7YXVmIGRlbSBBdXRvOiBXaWUgc2llIGxvc3p1d2VyZGVuIHNpbmQiIHRpdGxlPSJQb2xsZW4gdW5kIEJsJnV1bWw7dGVuc3RhdWImbmJzcDthdWYgZGVtIEF1dG86IFdpZSBzaWUgbG9zenV3ZXJkZW4gc2luZCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2018/05/02/9833570/1578197414-pollen-bluetenstaub-auto-loswerden-Mo7p0qBbzc0.jpg" alt="Pollen und Blütenstaub auf dem Auto: Wie sie loszuwerden sind" title="Pollen und Blütenstaub auf dem Auto: Wie sie loszuwerden sind"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Pollen und Blütenstaub auf dem Auto: Wie sie loszuwerden sind</span></h3></div><a href="/leben/auto/bluetenstaub-und-pollen-fruehling-loswerden-auto-tipps-zr-9833570.html" class="id-LinkOverlay-link " title="Pollen und Bl&#252;tenstaub&#160;auf dem Auto: Wie sie loszuwerden sind"
                    >Pollen und Blütenstaub auf dem Auto: Wie sie loszuwerden sind</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wOC85ODUwMzkxLzU2NTgzMzMxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA1MDctOTktMjA3NzM0X2xhcmdlXzRfMy1NbzdwMHFCY0o4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA1LzA4Lzk4NTAzOTEvNTY1ODMzMzEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDUwNy05OS0yMDc3MzRfbGFyZ2VfNF8zLU1vN3AwcUJjSmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDUvMDgvOTg1MDM5MS81NjU4MzMzMS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNTA3LTk5LTIwNzczNF9sYXJnZV80XzMtTW83cDBxQmNKYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8wNS8wOC85ODUwMzkxLzU2NTgzMzMxLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA1MDctOTktMjA3NzM0X2xhcmdlXzRfMy1NbzdwMHFCY0phYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzA1LzA4Lzk4NTAzOTEvNTY1ODMzMzEtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDUwNy05OS0yMDc3MzRfbGFyZ2VfNF8zLU1vN3AwcUJjSmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMDUvMDgvOTg1MDM5MS81NjU4MzMzMS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNTA3LTk5LTIwNzczNF9sYXJnZV80XzMtTW83cDBxQmNKOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQW5saWVnZXIgZnJlaTogV2FubiBkJnV1bWw7cmZlbiBTaWUgZHVyY2hmYWhyZW4gJm5kYXNoOyB1bmQgd2VsY2hlIFN0cmFmZW4gZHJvaGVuPyIgdGl0bGU9IkFubGllZ2VyIGZyZWk6IFdhbm4gZCZ1dW1sO3JmZW4gU2llIGR1cmNoZmFocmVuICZuZGFzaDsgdW5kIHdlbGNoZSBTdHJhZmVuIGRyb2hlbj8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2018/05/08/9850391/56583331-urn-newsml-dpa-com-20090101-180507-99-207734_large_4_3-Mo7p0qBcJc0.jpg" alt="Anlieger frei: Wann dürfen Sie durchfahren – und welche Strafen drohen?" title="Anlieger frei: Wann dürfen Sie durchfahren – und welche Strafen drohen?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Anlieger frei: Wann dürfen Sie durchfahren – und welche Strafen drohen?</span></h3></div><a href="/leben/auto/wer-darf-eigentlich-bei-anlieger-frei-durchfahren-auto-zr-9850391.html" class="id-LinkOverlay-link " title="Anlieger frei: Wann d&#252;rfen Sie durchfahren &#8211; und welche Strafen drohen?"
                    >Anlieger frei: Wann dürfen Sie durchfahren – und welche Strafen drohen?</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMC8yMS84NzA1MTE2LzYwODU1NzI2MS1iZWltLXp1bGFzc3VuZ3NzdGVsbGUtd2ljaHRpZy1hbGxlLW5vZXRpZ2VuLXVudGVybGFnZW4tZGFiZWktaGFiZW4taGllci1lcmZhaHJlbi1zaWUtd2VsY2hlLXNpbmQtcUt3ZGZLR1FaODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMC8yMS84NzA1MTE2LzYwODU1NzI2MS1iZWltLXp1bGFzc3VuZ3NzdGVsbGUtd2ljaHRpZy1hbGxlLW5vZXRpZ2VuLXVudGVybGFnZW4tZGFiZWktaGFiZW4taGllci1lcmZhaHJlbi1zaWUtd2VsY2hlLXNpbmQtcUt3ZGZLR1FaY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMC8yMS84NzA1MTE2LzYwODU1NzI2MS1iZWltLXp1bGFzc3VuZ3NzdGVsbGUtd2ljaHRpZy1hbGxlLW5vZXRpZ2VuLXVudGVybGFnZW4tZGFiZWktaGFiZW4taGllci1lcmZhaHJlbi1zaWUtd2VsY2hlLXNpbmQtcUt3ZGZLR1FaYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMC8yMS84NzA1MTE2LzYwODU1NzI2MS1iZWltLXp1bGFzc3VuZ3NzdGVsbGUtd2ljaHRpZy1hbGxlLW5vZXRpZ2VuLXVudGVybGFnZW4tZGFiZWktaGFiZW4taGllci1lcmZhaHJlbi1zaWUtd2VsY2hlLXNpbmQtcUt3ZGZLR1FaYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMC8yMS84NzA1MTE2LzYwODU1NzI2MS1iZWltLXp1bGFzc3VuZ3NzdGVsbGUtd2ljaHRpZy1hbGxlLW5vZXRpZ2VuLXVudGVybGFnZW4tZGFiZWktaGFiZW4taGllci1lcmZhaHJlbi1zaWUtd2VsY2hlLXNpbmQtcUt3ZGZLR1FaYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNy8xMC8yMS84NzA1MTE2LzYwODU1NzI2MS1iZWltLXp1bGFzc3VuZ3NzdGVsbGUtd2ljaHRpZy1hbGxlLW5vZXRpZ2VuLXVudGVybGFnZW4tZGFiZWktaGFiZW4taGllci1lcmZhaHJlbi1zaWUtd2VsY2hlLXNpbmQtcUt3ZGZLR1FaOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQXV0byBhbm1lbGRlbjogRGllc2UgRG9rdW1lbnRlIGJyYXVjaGVuIFNpZSBkYXp1IiB0aXRsZT0iQXV0byBhbm1lbGRlbjogRGllc2UgRG9rdW1lbnRlIGJyYXVjaGVuIFNpZSBkYXp1Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2017/10/21/8705116/608557261-beim-zulassungsstelle-wichtig-alle-noetigen-unterlagen-dabei-haben-hier-erfahren-sie-welche-sind-qKwdfKGQZc0.jpg" alt="Auto anmelden: Diese Dokumente brauchen Sie dazu" title="Auto anmelden: Diese Dokumente brauchen Sie dazu"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Auto anmelden: Diese Dokumente brauchen Sie dazu</span></h3></div><a href="/leben/auto/auto-anmelden-diese-dokumente-brauchen-unbedingt-zr-8705116.html" class="id-LinkOverlay-link " title="Auto anmelden: Diese Dokumente brauchen Sie dazu"
                    >Auto anmelden: Diese Dokumente brauchen Sie dazu</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNS8yNy8xMzc3ODE5Mi80MzAxODIxODMtcmVpZmVud2VjaHNlbC1ob2VjaHN0ZS16ZWl0LXNvbW1lcnJlaWZlbi0xZlpFbmRkRkduODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNS8yNy8xMzc3ODE5Mi80MzAxODIxODMtcmVpZmVud2VjaHNlbC1ob2VjaHN0ZS16ZWl0LXNvbW1lcnJlaWZlbi0xZlpFbmRkRkduY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNS8yNy8xMzc3ODE5Mi80MzAxODIxODMtcmVpZmVud2VjaHNlbC1ob2VjaHN0ZS16ZWl0LXNvbW1lcnJlaWZlbi0xZlpFbmRkRkduYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNS8yNy8xMzc3ODE5Mi80MzAxODIxODMtcmVpZmVud2VjaHNlbC1ob2VjaHN0ZS16ZWl0LXNvbW1lcnJlaWZlbi0xZlpFbmRkRkduYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNS8yNy8xMzc3ODE5Mi80MzAxODIxODMtcmVpZmVud2VjaHNlbC1ob2VjaHN0ZS16ZWl0LXNvbW1lcnJlaWZlbi0xZlpFbmRkRkduYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAyMC8wNS8yNy8xMzc3ODE5Mi80MzAxODIxODMtcmVpZmVud2VjaHNlbC1ob2VjaHN0ZS16ZWl0LXNvbW1lcnJlaWZlbi0xZlpFbmRkRkduOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUmVpZmVud2VjaHNlbDogV2FydW0gU2llIGpldHp0IGF1ZiBrZWluZW4gRmFsbCBtZWhyIG1pdCBXaW50ZXJyZWlmZW4gZmFocmVuIHNvbGx0ZW4iIHRpdGxlPSJSZWlmZW53ZWNoc2VsOiBXYXJ1bSBTaWUgamV0enQgYXVmIGtlaW5lbiBGYWxsIG1laHIgbWl0IFdpbnRlcnJlaWZlbiBmYWhyZW4gc29sbHRlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.kreiszeitung.de/bilder/2020/05/27/13778192/430182183-reifenwechsel-hoechste-zeit-sommerreifen-1fZEnddFGnc0.jpg" alt="Reifenwechsel: Warum Sie jetzt auf keinen Fall mehr mit Winterreifen fahren sollten" title="Reifenwechsel: Warum Sie jetzt auf keinen Fall mehr mit Winterreifen fahren sollten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Reifenwechsel: Warum Sie jetzt auf keinen Fall mehr mit Winterreifen fahren sollten</span></h3></div><a href="/leben/auto/reifenwechsel-warum-jetzt-keinen-fall-mehr-winterreifen-fahren-sollten-auto-zr-13778192.html" class="id-LinkOverlay-link " title="Reifenwechsel: Warum Sie jetzt auf keinen Fall mehr mit Winterreifen fahren sollten"
                    >Reifenwechsel: Warum Sie jetzt auf keinen Fall mehr mit Winterreifen fahren sollten</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "13777115", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13777115",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13777115",
                                            disqus_url = "https://www.kreiszeitung.de/leben/auto/duerfen-motorradfahrer-durch-rettungsgassen-im-stau-fahren-zr-13777115.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-382431" ><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'kreiszeitung-de.intellitxt.com', 82009);
</script>
<!---VibrantMedia AdTag End -->
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/laeuft/web-push-nachrichten-browser-kreiszeitung-12193152.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//mk-elona.de" class="id-Link " target="_blank"
                    >elona</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.kreiszeitung.de/maerkte/werben/online-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.kreiszeitung.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.kreiszeitung.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="8668eebc-5b43-4755-afcf-d639c8a7fb80" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="361d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="361d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="795d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="795d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="927e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="927e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.zeitungzustellen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/80edd1dfa0e147b099b4f1d4e8323618"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"64061-18E4A","safariWebsitePushID":"web.de.kreiszeitung.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.kreiszeitung.de/images/webnachrichten-de/img/neu_kreiszeitung-20180118112959.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#005b94","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #005b94","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
