<!DOCTYPE html><html lang=de><head><title>Kommt das Extremwetter wegen Hoch Erik nach Deutschland? Bereits minus 50 Grad in Sibirien</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Das Kältehoch Erik sorgt für Schlagzeilen und Warnungen vor einem kalten Winter. Kalt könnte es tatsächlich werden, Rekordwerte stehen hingegen nicht ins Haus."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="-50 Grad in Sibirien: Wieso Hoch Erik in Deutschland wohl nicht für Eiseskälte sorgen wird"><meta property=og:type content=article><meta property=og:image content=https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Zfe.jpg><meta property=og:url content=https://www.kreiszeitung.de/deutschland/temperaturen-erwarten-trotz-keine-hoch-erik-winter-2022-sibirische-kaelte-deutschland-extremwerte-kaelteknaller-91959589.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/kreiszeitung-de/img/favicon--9eddfce1.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/kreiszeitung-de/css/styles--0f7e330a.css><link rel=canonical href=https://www.kreiszeitung.de/deutschland/temperaturen-erwarten-trotz-keine-hoch-erik-winter-2022-sibirische-kaelte-deutschland-extremwerte-kaelteknaller-91959589.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91959589},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"e560cae2-5243-22a4-6d8c-84ffccf3362b-1670733287-362365260"},{"de.ippen-digital.user.transientId":"e560cae2-5243-22a4-6d8c-84ffccf3362b"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.kreiszeitung.de/nationalnews","targeting":[{"key":"categoryId","value":"1131598","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91959589","values":null},{"key":"clientId","value":"223","values":null},{"key":"zone","value":"nationalnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"krz","value":"deutschland","values":null},{"key":"uid","value":"e560cae2-5243-22a4-6d8c-84ffccf3362b"}],"clientAlias":"kreiszeitung-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91959589_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91959589_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91959589_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91959589_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.kreiszeitung.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.kreiszeitung.de",mh:5}),a.IOMm("pageview",{cp:"kr_deutschl"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"kr_deutschl"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.kreiszeitung.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.kreiszeitung.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/kreiszeitung-de/img/logo--a8e95d4f.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.kreiszeitung.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_lokales><a href=https://www.kreiszeitung.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_politik><a href=https://www.kreiszeitung.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_deutschland><a href=https://www.kreiszeitung.de/deutschland/  class=id-HeaderWhiteWidow-element--textLink>Deutschland</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_werder><a href=https://www.kreiszeitung.de/werder-bremen/  class=id-HeaderWhiteWidow-element--textLink>Werder</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_stories><a href=https://www.kreiszeitung.de/stories/  class=id-HeaderWhiteWidow-element--textLink>Stories</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/lokales/  title=Lokales class=id-MainNavigation-itemLink data-k5a-pos=1_lokales>Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/niedersachsen/  title=Niedersachsen class=id-MainNavigation-itemLink data-k5a-pos=1_1_niedersachsen>Niedersachsen</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/bremen/  title=Bremen class=id-MainNavigation-itemLink data-k5a-pos=1_2_bremen>Bremen</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/diepholz/  title="Landkreis Diepholz" class=id-MainNavigation-itemLink data-k5a-pos=1_3_landkreisDiepholz>Landkreis Diepholz</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/verden/  title="Landkreis Verden" class=id-MainNavigation-itemLink data-k5a-pos=1_4_landkreisVerden>Landkreis Verden</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/rotenburg/  title="Landkreis Rotenburg" class=id-MainNavigation-itemLink data-k5a-pos=1_5_landkreisRotenburg>Landkreis Rotenburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/oldenburg/  title="Landkreis Oldenburg" class=id-MainNavigation-itemLink data-k5a-pos=1_6_landkreisOldenburg>Landkreis Oldenburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/nienburg/  title="Landkreis Nienburg" class=id-MainNavigation-itemLink data-k5a-pos=1_7_landkreisNienburg>Landkreis Nienburg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/heidekreis/  title=Heidekreis class=id-MainNavigation-itemLink data-k5a-pos=1_8_heidekreis>Heidekreis</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/schleswig-holstein/  title=Schleswig-Holstein class=id-MainNavigation-itemLink data-k5a-pos=1_9_schleswigHolstein>Schleswig-Holstein</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=2_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/politik/ukraine-hintergrund-ere1524327/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=2_1_ukraineKrieg>Ukraine-Krieg</a></li><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/lokales/niedersachsen/landtagswahl-niedersachsen-ere808941/  title="Landtagswahl Niedersachsen" class=id-MainNavigation-itemLink data-k5a-pos=2_2_landtagswahlNiedersachsen>Landtagswahl Niedersachsen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.kreiszeitung.de/deutschland/  title=Deutschland class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=3_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/werder-bremen/  title=Werder class=id-MainNavigation-itemLink data-k5a-pos=4_werder>Werder</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/stories/  title=Stories class=id-MainNavigation-itemLink data-k5a-pos=5_stories>Stories</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=6_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.kreiszeitung.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=6_1_lokalsport>Lokalsport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/technik/  title=Technik class=id-MainNavigation-itemLink data-k5a-pos=9_technik>Technik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=10_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mediengruppe-kreiszeitung.de/abonnement.html title=Vertrieb class=id-MainNavigation-itemLink data-k5a-pos=11_vertrieb>Vertrieb</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mediengruppe-kreiszeitung.de/  title=Service class=id-MainNavigation-itemLink data-k5a-pos=12_service>Service</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.kreiszeitung.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=13_produktempfehlung>Produktempfehlung</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91959589_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.kreiszeitung.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.kreiszeitung.de/deutschland/  class=id-Breadcrumb-link data-k5a-pos=2_deutschland>Deutschland</a></li></ol><h1 class=id-StoryElement-headline>-50 Grad in Sibirien: Wieso Hoch Erik in Deutschland wohl nicht für Eiseskälte sorgen wird</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-12-11 05:05">11.12.2022, 05:05 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.kreiszeitung.de/autoren/18298/  title="Zur Autorenseite von Alexander Eser-Ruperti" data-k5a-pos=west_author>Alexander Eser-Ruperti</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Kommt das Extremwetter wegen Hoch Erik nach Deutschland? Bereits minus 50 Grad in Sibirien","text":"Das Kältehoch Erik sorgt für Schlagzeilen und Warnungen vor einem kalten Winter. Kalt könnte es tatsächlich werden, Rekordwerte stehen hingegen nicht ins Haus.","url":"https://www.kreiszeitung.de/deutschland/temperaturen-erwarten-trotz-keine-hoch-erik-winter-2022-sibirische-kaelte-deutschland-extremwerte-kaelteknaller-91959589.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184%><div class=id-RatioPlaceholder-element data-id-lazyload-cmp-vendor=967 data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF5ZXIuZ2xvbWV4LmNvbS9pbnRlZ3JhdGlvbi8xL2dsb21leC1wbGF5ZXIuanMiPjwvc2NyaXB0PgogICAgICAgICAgICAgICAgPGdsb21leC1wbGF5ZXIgY2xhc3M9ImlkLVJhdGlvUGxhY2Vob2xkZXItZWxlbWVudCB3dl9lbWJlZF9nbG9tZXgiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSJlZXhiczFpbDAyaXVocTAiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXBsYXlsaXN0LWlkPSJ2LWNvdHUwM2hpMXAxbCIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtcGxheWVyLWlkPSJlZXhiczFpbDAyaXVocTAiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICAgICAg"></div></div></div><p class=id-StoryElement-leadText>Das Kältehoch Erik sorgt für Schlagzeilen und Warnungen vor einem kalten Winter. Kalt könnte es tatsächlich werden, Rekordwerte stehen hingegen nicht ins Haus.</p><p class=id-StoryElement-paragraph>Berlin – Das <a href="https://www.24hamburg.de/verbraucher/schneestuerme-moeglich-kaeltehoch-erik-schickt-kalte-luftmassen-nach-deutschland-minus-20-grad-91959905.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Kältehoch Erik könnte auch hierzulande einen kalten Winter 2022</a> begünstigen, mit Schnee und niedrigen Temperaturen, glauben einige Wetterexperten. Wie es scheint, dürfte es in <a href="https://www.kreiszeitung.de/deutschland/" target="_blank" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Deutschland</a> nach den ersten Schneefällen auch noch weiteren Schnee geben, der mancherorts möglicherweise sogar liegen bleibt – doch vorerst zumindest an den meisten Orten noch nicht. Rekordwerte stehen diesen Winter trotz allem nicht an, speziell in den nächsten Tagen ist nicht mit sibirischer Kälte zu rechnen: vielerorts bleiben die Temperaturen zwar niedriger als in anderen Jahren, doch über null.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91959589_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Kein Kälte-Knaller in Deutschland? Kältehoch Erik bringt keine Rekordwerte im Winter 2022</h2><p class=id-StoryElement-paragraph>Das Kältehoch Erik sorgt in Sibirien früher als gewohnt für extreme Kälte mit teilweise unter minus 50 Grad Celsius. In Deutschland bleibt derweil der zuletzt immer wieder warme Dezemberstart aus. In den vergangenen Jahren waren Anfang <a href="https://www.kreiszeitung.de/deutschland/energiepreispauschale-einmalzahlung-und-co-das-gilt-ab-dezember-2022-neues-bei-91941912.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Dezember</a> an einigen Orten Deutschlands über zehn Grad Celsius – vereinzelt sogar mehr – gemessen worden, doch nicht so dieses Jahr: Der Winter 2022 ist kühler. Hinzu kommt: In der nächsten Zeit könnte es noch etwas kälter werden, als die vergangenen Tage. Wie kalt der Winter 2022 allerdings schlussendlich wird, bleibt abzuwarten.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91959589_content_2_idx_10 class=Content_2></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Zfe.jpg loading=lazy srcset="https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Zb6.jpg 448w,https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Z70.jpg 768w,https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Zfe.jpg 1100w,https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Z7a.jpg 1408w,https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2ZMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt=Schnee></div><figcaption class=id-StoryElement-image-caption>Schnee und Frost liegen als weiße Haube auf den Früchten des Beerenbaums. ©&nbsp;Harald Tittel/dpa/Symbolbild</figcaption></figure><p class=id-StoryElement-paragraph>Experten glauben, die Temperaturen könnten weiter sinken, mit regionalen Unterschieden. Dennoch: Rekordwerte im zweistelligen Minusbereich sind in diesem Winter trotz des kühleren Starts nicht zu erwarten. Für Freunde des Wintersports gibt es vom DWD indes bereits jetzt gute Nachrichten: In den Mittelgebirgen und in den Alpen gibt es wohl bald teils größere Neuschneemengen.</p><h2 class=id-StoryElement-crosshead>Wie kalt wird der Winter 2022? Die kommenden Tage bringen keine Kältewelle nach Deutschland</h2><p class=id-StoryElement-paragraph>Dass im Winter 2022 zumindest vorerst trotzdem keine wirkliche „Kältewelle“ durch Hoch Erik bevorsteht, zeigen auch die Voraussichten für die kommenden Tage. Der DWD schreibt in der 10-Tage-Vorhersage für Deutschland, ausgegeben von der Vorhersage- und Beratungszentrale Offenbach, über den Zeitraum vom 08.12.2022 bis zum 15.12.2022: Das Wetter werde „unbeständig und meist nasskalt, mit Werten häufig zwischen -1 und 5 Grad. Gebietsweise aber auch längere trockene Phasen.“ Insbesondere im Bergland kann es nichtsdestotrotz winterlich werden. Auch in <a href="https://www.kreiszeitung.de/lokales/bremen/" target="_blank" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Bremen</a> und Niedersachsen wird es dafür vorerst wohl überwiegend nass, grau und kühl.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91959589_content_3_idx_15 class=Content_3></div></div><p class=id-StoryElement-paragraph><a href="https://www.kreiszeitung.de/ueber-uns/newsletter-anmeldung-kreiszeitung/?recipientList=daily" class="id-import-Link--action" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;callToAction&quot;}">Mit unserem Newsletter verpassen Sie nichts mehr aus Ihrer Umgebung, Deutschland und der Welt – jetzt kostenlos anmelden!</a></p><p class=id-StoryElement-paragraph>Mit Pulverschnee, der liegen bleibt, ist daher in den nächsten Tagen an den allermeisten Orten keineswegs zu rechnen. Durchaus wahrscheinlich sind hingegen Regen, Schneeregen und gelegentlicher Schneeschauer. Für Autofahrer besteht damit Glättegefahr, es ist also Vorsicht geboten – auch im Bundesland von Ministerpräsident <a href="https://www.kreiszeitung.de/politik/stephan-weil-spd-karriere-politik-familie-infos-niedersachsen-wahl-person-90857255.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Stephan Weil</a> (<a href="https://www.kreiszeitung.de/politik/spd-sozialdemokratische-partei-deutschlands-olaf-scholz-schroeder-kanzler-minister-geschichte-91813177.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">SPD</a>). In <a href="https://www.kreiszeitung.de/lokales/niedersachsen/" target="_blank" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Niedersachsen</a> kann es unter anderem an Nikolaus zu Sprühregen, Glätte und leichtem Schneefall kommen.</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/clients/kreiszeitung-223.d8fa6d3c82ac0c90e842.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/clients/kreiszeitung-223.d8fa6d3c82ac0c90e842.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9wb3NpdGlvbi1lbmhhbmNlcnMvaW5BcnRpY2xlRW5oYW5jZXIuMDg2YTZjMGNkNzk0ZmIyYjM1ZjMuanM="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><img class="logo" src="https://ecr-microfrontend.production.ippen.space/static/images/223/list-layout-logo.svg"><span class="header-line"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Vorsorge bleibt wichtig" href="https://www.kreiszeitung.de/deutschland/lebenserwartung-darmkrebs-erkennen-symptome-ursachen-heilbar-anzeichen-warnsignale-darmkrebsvorsorge-frau-mann-91724764.html?trafficsource=ECRslide"><div class="image-container"><img alt="Ein Mann hält seinen Bauch und eine Darmkrebs-Computergrafik" src="https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik.jpg" srcset="https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAFba.jpg 299w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAFa1.jpg 384w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAFKI.jpg 400w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAFFI.jpg 467w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAF74.jpg 512w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAF8d.jpg 640w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAFAI.jpg 700w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAFMG.jpg 1000w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAFa6.jpg 1024w, https://www.kreiszeitung.de/bilder/2022/08/14/91724764/29687213-ein-mann-haelt-seinen-bauch-und-eine-darmkrebs-computergrafik-2CCNz2KyAF6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Symptome und Anzeichen für Darmkrebs: Warnsignale früh erkennen und handeln</span></div></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Lungenkrebs" href="https://www.kreiszeitung.de/deutschland/arzt-aufsuchen-lungenkrebs-symptome-fuer-erste-anzeichen-und-warnsignale-frueh-erkennen-91797934.html?trafficsource=ECRslide"><div class="image-container"><img alt="Lungenkrebs wird häufig zu spät erkannt und ist dann nicht mehr heilbar." src="https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty.jpg" srcset="https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118Rba.jpg 299w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118Ra1.jpg 384w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118RKI.jpg 400w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118RFI.jpg 467w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118R74.jpg 512w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118R8d.jpg 640w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118RAI.jpg 700w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118RMG.jpg 1000w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118Ra6.jpg 1024w, https://www.kreiszeitung.de/bilder/2022/09/17/91797934/27392503-lungenkrebs-wird-haeufig-zu-spaet-erkannt-und-ist-dann-nicht-mehr-heilbar-getty-2utvOh118R6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Lungenkrebs früh erkennen: Symptome, Anzeichen und Warnsignale richtig deuten</span></div></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><h2 class=id-StoryElement-crosshead>Kältehoch Erik könnte im Winter 2022 trotz alledem weitere Schneefälle begünstigen</h2><p class=id-StoryElement-paragraph>Nichtsdestotrotz könnte auch Kältehoch Erik im weiteren Verlauf des Winters 2022 <a href="https://www.kreiszeitung.de/deutschland/20-grad-hoch-erik-deutschland-deutscher-wetterdienst-rechnet-mit-schneesturm-und-minus-91954758.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">erneute Schneefälle und Dauerfrost begünstigen – auch ohne echten Kälte-Knaller</a>. Kalte Luftmassen drängen aus Richtung Sibirien nach Europa. Insgesamt scheint es durchaus winterliches Potenzial für die kommende Zeit zu geben. Bereits in den vergangenen Tagen war <a href="https://www.kreiszeitung.de/deutschland/auch-in-niedersachsen-wo-in-deutschland-bereits-schnee-gefallen-ist-91957454.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">an verschiedenen Orten im Land Schnee gefallen</a>, darunter auch Niedersachsen – in Braunlage etwa wurden sieben Zentimeter Schnee gemessen. Auch mit Sachsen meinte es Frau Holle gut: Leipzig etwa registrierte für kurze Zeit acht Zentimeter Schnee.</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.kreiszeitung.de/deutschland/temperaturen-erwarten-trotz-keine-hoch-erik-winter-2022-sibirische-kaelte-deutschland-extremwerte-kaelteknaller-91959589.html data-widget-id=AR_1 data-ob-template=DE_Kreiszeitungde></div><div data-id-lazyload-cmp-vendor=164 data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-cmp-vendor=833 data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmtyZWlzemVpdHVuZy5kZS9kZXV0c2NobGFuZC90ZW1wZXJhdHVyZW4tZXJ3YXJ0ZW4tdHJvdHota2VpbmUtaG9jaC1lcmlrLXdpbnRlci0yMDIyLXNpYmlyaXNjaGUta2FlbHRlLWRldXRzY2hsYW5kLWV4dHJlbXdlcnRlLWthZWx0ZWtuYWxsZXItOTE5NTk1ODkuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxOTU5NTg5IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQta3JlaXN6ZWl0dW5nLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/uberuns.html class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=http://www.kreiszeitung.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/faq/  class=id-Footer-el-link data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.kreiszeitung.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=5_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/gewerbe.html class=id-Footer-el-link data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.mediengruppe-kreiszeitung.de/  class=id-Footer-el-link data-k5a-pos=7_mkServices>MK Services</a></li><li class=id-Footer-el><a href=https://lesen.mk-elona.de/  class=id-Footer-el-link data-k5a-pos=8_mkElona>MK elona</a></li></ul></footer><div id=trf_ad_desktop_page_91959589_floor class=Floor></div><div id=trf_ad_desktop_page_91959589_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91959589_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-Z0BSRQ6QD9></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-Z0BSRQ6QD9');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/a47c0bda9aa547788550c577493de7e4><script>var k5aMeta = {"section":"Deutschland","publishtime":"2022-12-11T05:05:24+0100","author":["Alexander Eser-Ruperti"],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"e560cae2-5243-22a4-6d8c-84ffccf3362b-1670733287-362365260",uid:"e560cae2-5243-22a4-6d8c-84ffccf3362b",clientId:223,onlineId:91959589,categoryId:1131598,publishingDate:1670731524000,category:"Deutschland",headline:"-50 Grad in Sibirien: Wieso Hoch Erik in Deutschland wohl nicht für Eiseskälte sorgen wird",seoHeadline:"Kommt das Extremwetter wegen Hoch Erik nach Deutschland? Bereits minus 50 Grad in Sibirien",authors:[18298],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91959589,channel:"CLICK_DESKTOP",category:"Deutschland",categoryId:1131598,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:223,uid:"e560cae2-5243-22a4-6d8c-84ffccf3362b",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"e560cae2-5243-22a4-6d8c-84ffccf3362b-1670733287-362365260"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"e560cae2-5243-22a4-6d8c-84ffccf3362b"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"223",pageViewId:"e560cae2-5243-22a4-6d8c-84ffccf3362b-1670733287-362365260",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"deutschland",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91959589",requestHost:"www.kreiszeitung.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(i,o){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function a(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function d(e){return e&&0===e.indexOf("https://")?e:a(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=o.createElement("script"),n=e.attributes,a=0;a<n.length;a++)t.setAttribute(n[a].name,n[a].value);t.appendChild(o.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",n="idLazyload100Code";c(e,a((e.dataset[t]||e.dataset[n]).trim())),delete e.dataset[t],delete e.dataset[n]}async function s(n){try{await new Promise((e,t)=>{var n,a;void 0!==i.__tcfapi?e():(n=0,a=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(a),e()),100==++n&&(clearInterval(a),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&!0===e.vendor.consents[parseInt(n.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(n))})}catch(e){}}function e(e,r){e.forEach(function(e){var n,t,a=e.target;e.isIntersecting&&(r.unobserve(a),a.dataset.idLazyloadScript?(t=a.dataset.idLazyloadScript,(e=d(t.trim()))&&((t=o.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete a.dataset.idLazyloadScript):(n=!1,(t=(t=a).dataset[u])&&(n=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(n=!1)},[parseInt(t)])),n?(c(a,'<div class="id-StoryElement-embed-cmpConfirmationText"><p>Dieser Inhalt kann aufgrund Ihrer Datenschutz-Einstellungen nicht geladen werden.</p><button type="button" class="id-StoryElement-embed-cmpConfirmationText-button" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {});">Datenschutz-Einstellungen ändern</button><p class="id-StoryElement-embed-cmpConfirmationText-hint">(Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.)</p></div>'),s(a)):l(a)))})}function t(e,t){return new IntersectionObserver(e,t)}var n=o.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=n.length&&t(e,{rootMargin:"0px 0px 50% 0px"});n.forEach(function(e){r.observe(e)});var n=o.querySelectorAll("[data-id-lazyload100-code]"),p=n.length&&t(e,{rootMargin:"0px 0px 100% 0px"});n.forEach(function(e){p.observe(e)}),o.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,n;(t=d((t=e.dataset.idLazyloadStyle).trim()))&&((n=o.createElement("link")).onload=function(){n.media="all"},n.rel="stylesheet",n.media="print",n.href=t,o.head.appendChild(n)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.kreiszeitung.de/deutschland/temperaturen-erwarten-trotz-keine-hoch-erik-winter-2022-sibirische-kaelte-deutschland-extremwerte-kaelteknaller-91959589.html","headline":"Kommt das Extremwetter wegen Hoch Erik nach Deutschland? Bereits minus 50 Grad in Sibirien","datePublished":"2022-12-11T05:05:24+0100","description":"Das Kältehoch Erik sorgt für Schlagzeilen und Warnungen vor einem kalten Winter. Kalt könnte es tatsächlich werden, Rekordwerte stehen hingegen nicht ins Haus.","publisher":{"@type":"Organization","name":"kreiszeitung.de","logo":"https://idcdn.de/west/assets/kreiszeitung-de/img/logo.svg"},"author":{"@type":"Person","name":"Alexander Eser-Ruperti","url":"https://www.kreiszeitung.de/autoren/18298/"},"image":["https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Zea.jpg","https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Ze9.jpg","https://www.kreiszeitung.de/bilder/2022/12/06/91959589/30442745-schnee-2Zec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.kreiszeitung.de/"}},{"@type":"ListItem","position":2,"name":"Deutschland","item":{"@type":"WebPage","@id":"https://www.kreiszeitung.de/deutschland/"}}]}}</script><script>/* 11051523 */ !function(e,n){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/12/11/81930847/279361262-zahlen-indeed-xiv-ny61n5fv-46f96f74a8d9.jpg"),n.body.appendChild(d)}(window,document); /* 49e62 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30443122",true);</script></body></html>