<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Hamburg-Harburg: Apotheker Mohamed Joune bei Axt-Mord getötet - Täterbeschreibung der Polizei | Deutschland</title><meta content="Der Apotheker Mohamed Joune aus Syrien wurde in Hamburg-Harburg ermordet. Polizei ver&#246;ffentlicht nach dem Axt-Mord eine T&#228;terbeschreibung und sucht zwei M&#228;nner." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Axt-Mord: Apotheker Mohamed Joune get&#246;tet - Polizei sucht zwei M&#228;nner mit T&#228;terbeschreibung" property="og:title"/><meta content="Deutschland" property="article:section"/><meta content="Hamburg" property="article:tag"/><meta content="Hamburg" property="article:tag"/><meta content="Mordkommission" property="article:tag"/><meta content="Tötungsdelikt" property="article:tag"/><meta content="Harburg" property="article:tag"/><meta content="https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldHef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Der Apotheker Mohamed Joune aus Syrien wurde in Hamburg-Harburg get&#246;tet. Die Polizei ver&#246;ffentlicht nach dem Axt-Mord eine T&#228;terbeschreibung und sucht zwei M&#228;nner." property="og:description"/><meta content="2019-01-19T11:42" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.nordbuzz.de/region-bremen-oldenburg/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html" rel="canonical"/><link rel="alternate" href="/deutschland/rssfeed.rdf" type="application/rss+xml" title="Deutschland"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/97bc890759c8317e1c329e985496f426/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379',
                        level2: '27'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CDeutschland',
                            4: 'metis',
                            5: '11257379',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Hamburg-Harburg%3A+Apotheker+Mohamed+Joune+bei+Axt-Mord+get%C3%B6tet+-+T%C3%A4terbeschreibung+der+Polizei+%7C+Deutschland',
                            11: 'keine',
                            12: 'Hamburg%7CHamburg%7CMordkommission%7CT%C3%B6tungsdelikt%7CHarburg',
                            13: '6637',
                            14: '201901191142',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-11257379',
                        update: '201901191142'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html',
                title: 'Hamburg-Harburg: Apotheker Mohamed Joune bei Axt-Mord getötet - Täterbeschreibung der Polizei | Deutschland',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Deutschland', 
                dimension4: 'metis', 
                dimension5: '11257379', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201901191142', 
                dimension10: 'keine', 
                dimension11: 'Hamburg|Hamburg|Mordkommission|Tötungsdelikt|Harburg', 
                dimension12: '6637',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Hamburg-Harburg: Apotheker Mohamed Joune bei Axt-Mord getötet - Täterbeschreibung der Polizei | Deutschland",
                "section":      "Deutschland"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"krz","values":null,"value":"deutschland"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131598'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Deutschland"
                                        href="//www.kreiszeitung.de/deutschland/"
                                        itemprop="item"><span itemprop="name">Deutschland</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Hamburg-Harburg: Apotheker Mohamed Joune bei Axt-Mord getötet - Täterbeschreibung der Polizei</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647806" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58647806-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">48-J&#228;hriger lag auf Stra&#223;e in Hamburg</p><h2 itemprop="headline" class="id-Article-headline ">Axt-Mord: Apotheker Mohamed Joune get&#246;tet - Polizei sucht zwei M&#228;nner mit T&#228;terbeschreibung</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-01-19T11:42" itemprop="dateModified"><span class="id-DateTime-date">19.01.19</span> <span class="id-DateTime-time">11:42</span></time></p><meta content="2019-01-19T11:42" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldHf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldHac.jpg 342w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldHGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldH75.jpg 512w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldH8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldHBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldHNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldHa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldH6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ein von Passanten in Hamburg-Harburg gefundener Mann ist nun tot." title="Ein von Passanten in Hamburg-Harburg gefundener Mann ist nun tot." itemprop="url" src="//www.kreiszeitung.de/bilder/2019/01/16/11257379/415985177-hamburg-harburg-mord-apotheker-cfkquDldHa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1920, "height": 1080, "copyright": "Nonstopnews" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19733995, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Nonstopnews</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ein von Passanten in Hamburg-Harburg gefundener Mann ist nun tot.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Nonstopnews</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Der Apotheker Mohamed Joune aus Syrien wurde in Hamburg-Harburg get&#246;tet. Die Polizei ver&#246;ffentlicht nach dem Axt-Mord eine T&#228;terbeschreibung und sucht zwei M&#228;nner.</p><div class="p402_premium"></div><div class="p402_hide"><h3 class="id-Article-content-item id-Article-content-item-headline">Apotheker Mohamed Joune in Hamburg-Harburg mit Axt ermordet - T&#228;terbeschreibung</h3><p class="id-Article-content-item id-Article-content-item--first"><strong>Update vom 18. Januar, 15.19 Uhr</strong>:&#160;Nachdem am Tag nach der brutalen Gewalttat in Hamburg-Harburg verd&#228;chtige Kleidungsst&#252;cke sichergestellt wurden, fehlt der Polizei weiterhin eine hei&#223;e Spur, wie der &#8222;NDR&#8220; berichtet. Demnach sagte eine Polizeisprecherin: &#8222;Wir ermitteln in alle Richtungen&#8220;.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item">Mittags hatte ein Sp&#252;rhund eine F&#228;hrte aufnehmen k&#246;nnen und die Ermittler durch die Fu&#223;g&#228;ngerzone bis in ein Parkhaus f&#252;hren k&#246;nnen, so der Bericht. Das Opfer, ein 48-j&#228;hriger Syrer, lebte demnach seit langem in Deutschland. Dem Mann geh&#246;rten in Harburg mehrere Apotheken und Gesch&#228;ftsh&#228;user, mit Gesch&#228;ftspartnern soll er Streit gehabt haben. Neben seiner Arbeit in der humanit&#228;ren Hilfe f&#252;r Syrien engagierte sich der 48-J&#228;hrige auch f&#252;r Gefl&#252;chtete in Hamburg, so der &#8222;NDR&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Axt-Mord in Hamburg-Harburg: Apotheker Mohamed Joune aus Syrien totgeschlagen</h3><p class="id-Article-content-item">Die Polizei Hamburg hat nun einen Zeugenaufruf gestartet und sucht nach zwei Unbekannten, die&#160;im Zusammenhang mit der Tat stehen k&#246;nnten. Die Polizei hat in einer aktuellen Pressemitteilung eine Personenbeschreibung der zwei Personen herausgegeben. Demnach soll es einen auffallenden Gr&#246;&#223;enunterschied zwischen beiden Personen geben, die dunkle Bekleidung und dunkle M&#252;tzen trugen. Besonders auff&#228;llig: &quot;Eine Person f&#252;hrte ein Beil mit sich, die zweite Person einen gro&#223;en Hammer&quot;.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" ></div></div>
</div></div><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn1f9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn1ac.jpg 342w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn1GI.jpg 467w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn175.jpg 512w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn18e.jpg 640w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn1BI.jpg 700w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn1NG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn1a7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn16b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die Polizei hat in Hamburg-Harburg den Tatort abgesperrt." title="Die Polizei hat in Hamburg-Harburg den Tatort abgesperrt." src="//www.kreiszeitung.de/bilder/2019/01/16/11257379/2084478828-hamburg-harburg-mord-apotheker-dBz48hpn1a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1920, "height": 1080, "copyright": "Nonstopnews" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19762599, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Polizei hat in Hamburg-Harburg den Tatort abgesperrt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Nonstopnews</div></figcaption></figure></div></div><p class="id-Article-content-item">Daher fragen die Ermittler nun: Wer hat am Nachmittag des 15. Januar im Bereich Harburger Rathausstra&#223;e zwei Personen gesehen, die gemeinsam in Richtung L&#252;neburger Stra&#223;e gegangen sein sollen?</p><p class="id-Article-content-item">Zeugen die Hinweise zum Sachverhalt oder zu den beiden Personen machen, k&#246;nnen, werden gebeten sich&#160;unter der Rufnummer 040-4286-56789 oder bei einer Polizeidienststelle zu melden.</p><p class="id-Article-content-item"><strong>Schockierend:</strong>&#160;<a class="id_link" href="/welt/bremen-ueberfall-schueler-11-mann-geht-dabei-brutal-gegen-kind-zr-11309194.html"  target="_self" rel="follow" title="Brutaler Überfall auf Schüler (11) in Bremen - Mann bringt Kind zu Fall und geht noch weiter">Brutaler &#220;berfall auf Sch&#252;ler (11) in Bremen - Mann bringt Kind zu Fall und geht noch weiter</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Apotheker in Hamburg totgeschlagen: Polizei findet Axt - furchtbarer Verdacht</h3><p class="id-Article-content-item"><strong>Update vom 17. Januar, 15.06 Uhr:</strong>&#160;In der N&#228;he des Tatorts an der L&#252;neburger Stra&#223;e in Hamburg-Harburg sollen am Mittwochabend Kleidung und Schuhe in einem M&#252;lleimer gefunden worden sein. Das berichtet die &quot;Hamburger Morgenpost&quot;.</p><p class="id-Article-content-item">Die Polizei konnte allerdings nicht best&#228;tigen, hei&#223;t es in dem Bericht weiter, ob es sich dabei auch um die Kleidung des m&#246;glichen T&#228;ters handele.</p><p class="id-Article-content-item"><strong>Fahndung:</strong> <a class="id_link" href="/welt/hamburg-elmshorn-maedchen-17-vermisst-gina-lee-baesler-spurlos-verschwunden-zr-11285156.html"  target="_self" rel="follow" title="Gina-Lee (17) vermisst: Mädchen aus Elmshorn bei Hamburg benötigt dringend Hilfe - Polizei sucht mit Hochdruck">Gina-Lee (17) vermisst: M&#228;dchen aus Elmshorn bei Hamburg ben&#246;tigt dringend Hilfe - Polizei sucht mit Hochdruck</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Hamburg-Harburg: Toter Apotheker ist&#160;Mohamed Joune aus Syrien</h3><p class="id-Article-content-item"><strong>Update vom 17. Januar 2019, 10.31 Uhr:&#160;</strong>Bei dem get&#246;teten Mann aus Hamburg-Harburg soll es sich um den 48-j&#228;hrigen Mohamed Joune aus Syrien handeln. Und ein namentlich nicht genannter Bekannter des Apothekers &#228;u&#223;erte gegen&#252;ber der &quot;Bild-Zeitung&quot; jetzt einen furchtbaren Verdacht. Demnach halte er es f&#252;r wahrscheinlich, dass Mohamed Joune aufgrund seiner politischen Aktivit&#228;ten get&#246;tet wurde. So habe der Apotheker erst k&#252;rzlich einem gewerblichen Mieter aus Syrien gek&#252;ndigt, da er den Vater des Mieters in einem Video als Armee-Angeh&#246;rigen des Assad-Regimes indentifizert habe. Joune galt als Kritiker Assads.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRrf9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRrac.jpg 342w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRrGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRr75.jpg 512w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRr8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRrBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRrNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRra7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRr6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die Spurensicherung war auch vor Ort in Hamburg-Harburg." title="Die Spurensicherung war auch vor Ort in Hamburg-Harburg." src="//www.kreiszeitung.de/bilder/2019/01/16/11257379/2025328909-hamburg-harburg-mord-apotheker-1fZEao0YRra7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1920, "height": 1080, "copyright": "Nonstopnews" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19764021, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Spurensicherung war auch vor Ort in Hamburg-Harburg.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Nonstopnews</div></figcaption></figure></div></div><p class="id-Article-content-item">Hintergrund: Mohamed Joune galt als Aktivist der syrischen Opposition, als Vorsitzender des Vereins &quot;Union der Syrer im Ausland e.V.&quot; setzte er sich f&#252;r den Zusammenhalt der Syrer au&#223;erhalb Syriens auf der Grundlage eines freien demokratischen Staates ein, hei&#223;t es auf der Homepage des Vereins. Kurz vor seinem Tot habe man noch &#252;ber eine Demo zum Jahrestag der syrischen Revolution, die wir in Hamburg organisieren wollten&#8220;, so der Bekannte. Die Polizei ermittelt in alle Richtungen.</p><p class="id-Article-content-item"><strong>Dramatisch:</strong>&#160;<a class="id_link" href="/welt/hamburg-maedchen-ylva-helena-16-vermisst-jetzt-polizei-wichtige-nachricht-zr-11110682.html"  target="_self" rel="follow" title="Mädchen (16) aus Hamburg war eine Woche vermisst - jetzt hat Polizei wichtige Botschaft">M&#228;dchen (16) aus Hamburg war eine Woche vermisst - jetzt hat Polizei wichtige Botschaft</a></p><p class="id-Article-content-item"><strong>Update vom 17. Januar 2019 um 10.17 Uhr:</strong> Bei dem 48-j&#228;hrigen Mann, der am Dienstagabend in Hamburg-Harburg an seinen schweren Verletzungen gestorben ist, soll es sich laut &quot;Hamburger Abendblatt&quot; um einen Apotheker handeln, der in der L&#252;neburger Stra&#223;e eine Vivo-Apotheke f&#252;hrte. Weiter hei&#223;t es in dem Bericht, dass als m&#246;gliche Tatwaffe eine Axt sichergestellt wurde.</p><p class="id-Article-content-item">Der oder die T&#228;ter seien &#228;u&#223;erst brutal vorgegangen, dem Apotheker soll &#252;berdies ein Finger abgeschnitten worden sein. Das Haus an der L&#252;neburger Stra&#223;e in Hamburg-Harburg, vor dem sich die schreckliche Tat ereignet hat, soll laut &quot;Hamburger Abendblatt&quot; dem Opfer geh&#246;ren. Es soll bis auf ein einige Matratzen, die sich in dem Geb&#228;ude befinden, zurzeit leerstehen. Die Ermittlungen der Mordkommission dauern an.</p><p class="id-Article-content-item"><strong>Wilde Szenen in Stade bei Hamburg:</strong> <a class="id_link" href="/welt/stade-hamburg-polizei-kontrolliert-auto-video-zeigt-schreckliche-szenen-zr-11259791.html"  target="_self" rel="follow" title="Auto-Kontrolle eskaliert komplett: Als Pärchen aussteigt, fliegen die Fäuste">Auto-Kontrolle eskaliert komplett: Als P&#228;rchen aussteigt, fliegen die F&#228;uste</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Hamburg-Harburg: Mann schwer verletzt auf Stra&#223;e gefunden - Wenig sp&#228;ter ist er tot</h3><p class="id-Article-content-item"><strong>Meldung vom 16. Januar 2019:</strong> Am Dienstagabend fanden Passanten einen schwer verletzten Mann auf der Stra&#223;e in <a class="id_link" href="https://www.nordbuzz.de/region-bremen-oldenburg/"  target="_blank" rel="follow" title="Hamburg-Harburg">Hamburg-Harburg</a>. Kurz darauf erlag der 48-J&#228;hrige seinen&#160; Verletzungen im Krankenhaus. Aufgrund der Verletzungen geht die Polizei von einem T&#246;tungsdelikt aus. Nun ermittelt die Mordkommission und sucht Zeugen, wie <a class="id_link" href="https://www.nordbuzz.de/?utm_source=id&utm_medium=link&utm_campaign=zr-teaser"  target="_blank" rel="follow" title="nordbuzz.de">nordbuzz.de</a>* berichtet.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVof9.jpg 2200w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVoac.jpg 342w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVoGI.jpg 467w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVo75.jpg 512w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVo8e.jpg 640w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVoBI.jpg 700w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVoNG.jpg 1000w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVoa7.jpg 1024w, //www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVo6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ein von Passanten in Hamburg-Harburg gefundener Mann erlag Verletzungen im Gesicht und am Oberk&amp;#246;rper. Die Mordkommission geht von einem T&amp;#246;tungsdelikt aus." title="Ein von Passanten in Hamburg-Harburg gefundener Mann erlag Verletzungen im Gesicht und am Oberk&amp;#246;rper. Die Mordkommission geht von einem T&amp;#246;tungsdelikt aus." src="//www.kreiszeitung.de/bilder/2019/01/16/11257379/2111711517-hamburg-harburg-toetungsdelikt-mordkommission-EisCwcaVoa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1133, "height": 780, "copyright": "dpa \/ Google Maps (Fotomontage)" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19764022, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ein von Passanten in Hamburg-Harburg gefundener Mann erlag Verletzungen im Gesicht und am Oberk&#246;rper. Die Mordkommission geht von einem T&#246;tungsdelikt aus.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Google Maps (Fotomontage)</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Hamburg: 48-J&#228;hriger verletzt gefunden - wenig sp&#228;ter ist er tot</h3><p class="id-Article-content-item"><a class="id_link" href="https://www.presseportal.de/blaulicht/pm/6337/4167577?utm_source=directmail&utm_medium=email&utm_campaign=push"  target="_blank" rel="follow" title="Wie die Polizei mitteilt">Wie die Polizei mitteilt</a>, sprachen am Dienstagabend gegen 19.17 Uhr Passanten die Besatzung eines Funkstreifenwagens an und baten um Hilfe. Sie hatten einen schwer verletzt in der L&#252;neburger Stra&#223;e in Hamburg-Harburg liegenden Mann gefunden. Er wies zahlreiche Verletzungen im Gesicht und am Oberk&#246;rper auf. Beim Eintreffen der Beamten vor Ort war der Mann bei Bewusstsein, jedoch nicht ansprechbar.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Schwer verletzter Mann auf Stra&#223;e in Hamburg-Harburg gefunden: Morkommission geht von T&#246;tungsdelikt aus&#160;</h3><p class="id-Article-content-item">Der 48-J&#228;hrige wurde unter Reanimationsbedingungen in ein Krankenhaus gebracht. Dort verstarb er kurz darauf an den schweren Verletzungen. Die Hintergr&#252;nde der Tat in Hamburg-Harburg sind noch unklar. Am Tatort erfolgten umfangreiche Ma&#223;nahmen der Mordkommission und Spurensicherung. Weitere Ermittlungen dauern an. Zeugen werden gebeten, sich bei der Polizei Hamburg unter 040/ 4286 - 56789 oder an jeder Polizeidienststelle zu melden.</p><p class="id-Article-content-item"><em>*<a class="id_link" href="https://www.nordbuzz.de/?utm_source=id&utm_medium=link&utm_campaign=zr-teaser"  target="_blank" rel="follow" title="nordbuzz.de">nordbuzz.de</a> ist Teil des bundesweiten <a class="id_link" href="/welt/ippen-digital-zentralredaktion-redaktionsnetzwerk-merkurde-tzde-hnade-rosenheim24de-zr-8652452.html"  title="Ippen-Digital-Redaktionsnetzwerks">Ippen-Digital-Redaktionsnetzwerks</a>.</em></p><h3 class="id-Article-content-item id-Article-content-item-headline">Mehr Nachrichten aus der Region</h3><p class="id-Article-content-item">Mitten in Hamburg: <a class="id_link" href="/welt/hamburg-leiche-alster-entdeckt-polizei-einen-verdacht-zr-11233010.html"  title="Passanten entdecken Leiche in Alster nahe Rathaus - Polizei hat ersten Verdacht">Passanten entdecken Leiche in Alster nahe Rathaus - Polizei hat ersten Verdacht</a></p><p class="id-Article-content-item">Junger Mann wird seit Silvester vermisst - <a class="id_link" href="/welt/luebeck-schleswig-holstein-mann-seit-silvester-vermisst-polizei-dringliche-bitte-ajass-zr-11235051.html"  target="_self" rel="follow" title="Familie bangt, Polizei braucht Hilfe">Familie bangt, Polizei braucht Hilfe</a></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html&t=Axt-Mord:%20Apotheker%20Mohamed%20Joune%20get%C3%B6tet%20-%20Polizei%20sucht%20zwei%20M%C3%A4nner%20mit%20T%C3%A4terbeschreibung"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Axt-Mord:%20Apotheker%20Mohamed%20Joune%20get%C3%B6tet%20-%20Polizei%20sucht%20zwei%20M%C3%A4nner%20mit%20T%C3%A4terbeschreibung - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html&text=Axt-Mord:%20Apotheker%20Mohamed%20Joune%20get%C3%B6tet%20-%20Polizei%20sucht%20zwei%20M%C3%A4nner%20mit%20T%C3%A4terbeschreibung"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61026004--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131598, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61026004--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131598,
                                                      "referer": "/deutschland/hamburg-mann-schwer-verletzt-gefunden-polizei-steht-nach-raetsel-zr-11257379.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61026004--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61026004--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61026004--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61026004--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html&t=Axt-Mord:%20Apotheker%20Mohamed%20Joune%20get%C3%B6tet%20-%20Polizei%20sucht%20zwei%20M%C3%A4nner%20mit%20T%C3%A4terbeschreibung"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Axt-Mord:%20Apotheker%20Mohamed%20Joune%20get%C3%B6tet%20-%20Polizei%20sucht%20zwei%20M%C3%A4nner%20mit%20T%C3%A4terbeschreibung - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html&text=Axt-Mord:%20Apotheker%20Mohamed%20Joune%20get%C3%B6tet%20-%20Polizei%20sucht%20zwei%20M%C3%A4nner%20mit%20T%C3%A4terbeschreibung"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131598,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61026004--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61026004--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131598,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/deutschland/hamburg-mann-schwer-verletzt-gefunden-polizei-steht-nach-raetsel-zr-11257379.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61026004--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/hamburg-ort28789/" class="id-TopicList-item id-TopicList-item--tag">Hamburg</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" ></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOS8xMTMzMzgxMi8xNDQ5NTIxMDkwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTAxMTktOTktNjMwMTE1X2xhcmdlXzRfMzItM0c4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzE5LzExMzMzODEyLzE0NDk1MjEwOTAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOS05OS02MzAxMTVfbGFyZ2VfNF8zMi0zR2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTkvMTEzMzM4MTIvMTQ0OTUyMTA5MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwMTE5LTk5LTYzMDExNV9sYXJnZV80XzMyLTNHYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOS8xMTMzMzgxMi8xNDQ5NTIxMDkwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTAxMTktOTktNjMwMTE1X2xhcmdlXzRfMzItM0dhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzE5LzExMzMzODEyLzE0NDk1MjEwOTAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOS05OS02MzAxMTVfbGFyZ2VfNF8zMi0zR2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTkvMTEzMzM4MTIvMTQ0OTUyMTA5MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwMTE5LTk5LTYzMDExNV9sYXJnZV80XzMyLTNHOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmV1ZSBQcm9ibGVtZSBiZWkgU3VjaGUgbmFjaCBLbGVpbmtpbmQgaW0gU2NoYWNodCIgdGl0bGU9Ik5ldWUgUHJvYmxlbWUgYmVpIFN1Y2hlIG5hY2ggS2xlaW5raW5kIGltIFNjaGFjaHQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2019/01/19/11333812/1449521090-urn-newsml-dpa-com-20090101-190119-99-630115_large_4_32-3Gc0.jpg" alt="Neue Probleme bei Suche nach Kleinkind im Schacht" title="Neue Probleme bei Suche nach Kleinkind im Schacht"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Neue Probleme bei Suche nach Kleinkind im Schacht</span></h3></div><a href="/welt/neue-probleme-bei-suche-nach-kleinkind-im-schacht-zr-11333812.html" class="id-LinkOverlay-link " title="Neue Probleme bei Suche nach Kleinkind im Schacht"
                    >Neue Probleme bei Suche nach Kleinkind im Schacht</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMwNjMzOS8xNTMzOTQ4MjM3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTAxMTgtOTktNjIxMDg1X2xhcmdlXzRfMzctM0c4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzE4LzExMzA2MzM5LzE1MzM5NDgyMzctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjEwODVfbGFyZ2VfNF8zNy0zR2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTgvMTEzMDYzMzkvMTUzMzk0ODIzNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwMTE4LTk5LTYyMTA4NV9sYXJnZV80XzM3LTNHYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMwNjMzOS8xNTMzOTQ4MjM3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTAxMTgtOTktNjIxMDg1X2xhcmdlXzRfMzctM0dhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzE4LzExMzA2MzM5LzE1MzM5NDgyMzctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjEwODVfbGFyZ2VfNF8zNy0zR2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTgvMTEzMDYzMzkvMTUzMzk0ODIzNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwMTE4LTk5LTYyMTA4NV9sYXJnZV80XzM3LTNHOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGV1dHNjaGxhbmQgd2lsbCBpbSBTdHJlaXQgdW0gQXNvd3NjaGVzIE1lZXIgc2NobGljaHRlbiIgdGl0bGU9IkRldXRzY2hsYW5kIHdpbGwgaW0gU3RyZWl0IHVtIEFzb3dzY2hlcyBNZWVyIHNjaGxpY2h0ZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2019/01/18/11306339/1533948237-urn-newsml-dpa-com-20090101-190118-99-621085_large_4_37-3Gc0.jpg" alt="Deutschland will im Streit um Asowsches Meer schlichten" title="Deutschland will im Streit um Asowsches Meer schlichten"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Deutschland will im Streit um Asowsches Meer schlichten</span></h3></div><a href="/politik/heikle-themen-bei-besuch-von-heiko-maas-in-moskau-zr-11306339.html" class="id-LinkOverlay-link " title="Deutschland will im Streit um Asowsches Meer schlichten"
                    >Deutschland will im Streit um Asowsches Meer schlichten</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMwNDI4NS8xODI5NjQ2MDI3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTAxMTgtOTktNjIwNjAyX2xhcmdlXzRfMzUtMnM4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzE4LzExMzA0Mjg1LzE4Mjk2NDYwMjctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjA2MDJfbGFyZ2VfNF8zNS0yc2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTgvMTEzMDQyODUvMTgyOTY0NjAyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwMTE4LTk5LTYyMDYwMl9sYXJnZV80XzM1LTJzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMwNDI4NS8xODI5NjQ2MDI3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTAxMTgtOTktNjIwNjAyX2xhcmdlXzRfMzUtMnNhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzE4LzExMzA0Mjg1LzE4Mjk2NDYwMjctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjA2MDJfbGFyZ2VfNF8zNS0yc2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTgvMTEzMDQyODUvMTgyOTY0NjAyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwMTE4LTk5LTYyMDYwMl9sYXJnZV80XzM1LTJzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQnVuZGVzdGFnIGVya2wmYXVtbDtydCBNYWdocmVic3RhYXRlbiB1bmQgR2VvcmdpZW4gZiZ1dW1sO3Igc2ljaGVyIiB0aXRsZT0iQnVuZGVzdGFnIGVya2wmYXVtbDtydCBNYWdocmVic3RhYXRlbiB1bmQgR2VvcmdpZW4gZiZ1dW1sO3Igc2ljaGVyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2019/01/18/11304285/1829646027-urn-newsml-dpa-com-20090101-190118-99-620602_large_4_35-2sc0.jpg" alt="Bundestag erklärt Maghrebstaaten und Georgien für sicher" title="Bundestag erklärt Maghrebstaaten und Georgien für sicher"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bundestag erklärt Maghrebstaaten und Georgien für sicher</span></h3></div><a href="/politik/neuer-entwurf-zu-sicheren-herkunftsstaaten-im-bundestag-zr-11304285.html" class="id-LinkOverlay-link " title="Bundestag erkl&#228;rt Maghrebstaaten und Georgien f&#252;r sicher"
                    >Bundestag erklärt Maghrebstaaten und Georgien für sicher</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxNDk1Ny80NzkxNTA1OTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjU4ODdfbGFyZ2VfNF8zLTFmODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxNDk1Ny80NzkxNTA1OTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjU4ODdfbGFyZ2VfNF8zLTFmY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxNDk1Ny80NzkxNTA1OTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjU4ODdfbGFyZ2VfNF8zLTFmYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxNDk1Ny80NzkxNTA1OTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjU4ODdfbGFyZ2VfNF8zLTFmYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxNDk1Ny80NzkxNTA1OTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjU4ODdfbGFyZ2VfNF8zLTFmYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxNDk1Ny80NzkxNTA1OTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDExOC05OS02MjU4ODdfbGFyZ2VfNF8zLTFmOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVGF1c2VuZGUgSnVnZW5kbGljaGUgZGVtb25zdHJpZXJlbiBmJnV1bWw7ciBtZWhyIEtsaW1hc2NodXR6IiB0aXRsZT0iVGF1c2VuZGUgSnVnZW5kbGljaGUgZGVtb25zdHJpZXJlbiBmJnV1bWw7ciBtZWhyIEtsaW1hc2NodXR6Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2019/01/18/11314957/479150599-urn-newsml-dpa-com-20090101-190118-99-625887_large_4_3-1fc0.jpg" alt="Tausende Jugendliche demonstrieren für mehr Klimaschutz" title="Tausende Jugendliche demonstrieren für mehr Klimaschutz"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Tausende Jugendliche demonstrieren für mehr Klimaschutz</span></h3></div><a href="/politik/tausende-jugendliche-demonstrieren-fuer-mehr-klimaschutz-zr-11314957.html" class="id-LinkOverlay-link " title="Tausende Jugendliche demonstrieren f&#252;r mehr Klimaschutz"
                    >Tausende Jugendliche demonstrieren für mehr Klimaschutz</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" ></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" ></div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNi8xMTI2MDMxOC8yMTM5NzQ2MjA5LWVsYnBoaWxoYXJtb25pZS0xN1hlc2hJcHdvODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNi8xMTI2MDMxOC8yMTM5NzQ2MjA5LWVsYnBoaWxoYXJtb25pZS0xN1hlc2hJcHdvY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNi8xMTI2MDMxOC8yMTM5NzQ2MjA5LWVsYnBoaWxoYXJtb25pZS0xN1hlc2hJcHdvYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNi8xMTI2MDMxOC8yMTM5NzQ2MjA5LWVsYnBoaWxoYXJtb25pZS0xN1hlc2hJcHdvYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNi8xMTI2MDMxOC8yMTM5NzQ2MjA5LWVsYnBoaWxoYXJtb25pZS0xN1hlc2hJcHdvYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNi8xMTI2MDMxOC8yMTM5NzQ2MjA5LWVsYnBoaWxoYXJtb25pZS0xN1hlc2hJcHdvOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRWtsYXQgaW4gZGVyIEVsYnBoaWxoYXJtb25pZTogWnVzY2hhdWVyIHZlcmxhc3NlbiBlbXAmb3VtbDtydCBkZW4gU2FhbCB1bmQgc3Qmb3VtbDtyZW4gS29uemVydCIgdGl0bGU9IkVrbGF0IGluIGRlciBFbGJwaGlsaGFybW9uaWU6IFp1c2NoYXVlciB2ZXJsYXNzZW4gZW1wJm91bWw7cnQgZGVuIFNhYWwgdW5kIHN0Jm91bWw7cmVuIEtvbnplcnQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2019/01/16/11260318/2139746209-elbphilharmonie-17XeshIpwoc0.jpg" alt="Eklat in der Elbphilharmonie: Zuschauer verlassen empört den Saal und stören Konzert" title="Eklat in der Elbphilharmonie: Zuschauer verlassen empört den Saal und stören Konzert"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Eklat in der Elbphilharmonie: Zuschauer verlassen empört den Saal und stören Konzert</span></h3></div><a href="/deutschland/hamburg-eklat-in-elbphilharmonie-zuschauer-verlassen-empoert-saal-und-stoeren-konzert-zr-11260318.html" class="id-LinkOverlay-link " title="Eklat in der Elbphilharmonie: Zuschauer verlassen emp&#246;rt den Saal und st&#246;ren Konzert"
                    >Eklat in der Elbphilharmonie: Zuschauer verlassen empört den Saal und stören Konzert</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNy8xMTI4NjE4My8xMjQ2OTk5OTkzLWVoZXBhYXItdmVybWlzc3QtMXhvRldDOXVsSjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTcvMTEyODYxODMvMTI0Njk5OTk5My1laGVwYWFyLXZlcm1pc3N0LTF4b0ZXQzl1bEpjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzE3LzExMjg2MTgzLzEyNDY5OTk5OTMtZWhlcGFhci12ZXJtaXNzdC0xeG9GV0M5dWxKYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNy8xMTI4NjE4My8xMjQ2OTk5OTkzLWVoZXBhYXItdmVybWlzc3QtMXhvRldDOXVsSmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTcvMTEyODYxODMvMTI0Njk5OTk5My1laGVwYWFyLXZlcm1pc3N0LTF4b0ZXQzl1bEphMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzE3LzExMjg2MTgzLzEyNDY5OTk5OTMtZWhlcGFhci12ZXJtaXNzdC0xeG9GV0M5dWxKOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVW5oZWltbGljaDogRWhlcGFhciB2ZXJzY2h3aW5kZXQgYW0gRnJhbmtmdXJ0ZXIgRmx1Z2hhZmVuICZuZGFzaDsgUG9saXplaSBtaXQgTmV1aWdrZWl0ZW4iIHRpdGxlPSJVbmhlaW1saWNoOiBFaGVwYWFyIHZlcnNjaHdpbmRldCBhbSBGcmFua2Z1cnRlciBGbHVnaGFmZW4gJm5kYXNoOyBQb2xpemVpIG1pdCBOZXVpZ2tlaXRlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2019/01/17/11286183/1246999993-ehepaar-vermisst-1xoFWC9ulJc0.jpg" alt="Unheimlich: Ehepaar verschwindet am Frankfurter Flughafen – Polizei mit Neuigkeiten" title="Unheimlich: Ehepaar verschwindet am Frankfurter Flughafen – Polizei mit Neuigkeiten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Unheimlich: Ehepaar verschwindet am Frankfurter Flughafen – Polizei mit Neuigkeiten</span></h3></div><a href="/deutschland/frankfurt-flughafen-hessen-ehepaar-verschwand-mysterioese-weise-zr-11286183.html" class="id-LinkOverlay-link " title="Unheimlich: Ehepaar verschwindet am Frankfurter Flughafen &#8211; Polizei mit Neuigkeiten"
                    >Unheimlich: Ehepaar verschwindet am Frankfurter Flughafen – Polizei mit Neuigkeiten</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNC8xMTIwNTYxOS8xMTYxNjEzODQ4LW9zbmFicnVlY2staGVpcmF0c2FudHJhZy1mZXVlcndlaHItYnJhbXNjaGUtamEtd29ydC0xcURqNU1ZQWhzODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNC8xMTIwNTYxOS8xMTYxNjEzODQ4LW9zbmFicnVlY2staGVpcmF0c2FudHJhZy1mZXVlcndlaHItYnJhbXNjaGUtamEtd29ydC0xcURqNU1ZQWhzY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNC8xMTIwNTYxOS8xMTYxNjEzODQ4LW9zbmFicnVlY2staGVpcmF0c2FudHJhZy1mZXVlcndlaHItYnJhbXNjaGUtamEtd29ydC0xcURqNU1ZQWhzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNC8xMTIwNTYxOS8xMTYxNjEzODQ4LW9zbmFicnVlY2staGVpcmF0c2FudHJhZy1mZXVlcndlaHItYnJhbXNjaGUtamEtd29ydC0xcURqNU1ZQWhzYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNC8xMTIwNTYxOS8xMTYxNjEzODQ4LW9zbmFicnVlY2staGVpcmF0c2FudHJhZy1mZXVlcndlaHItYnJhbXNjaGUtamEtd29ydC0xcURqNU1ZQWhzYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xNC8xMTIwNTYxOS8xMTYxNjEzODQ4LW9zbmFicnVlY2staGVpcmF0c2FudHJhZy1mZXVlcndlaHItYnJhbXNjaGUtamEtd29ydC0xcURqNU1ZQWhzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRnJhdSBsZWhudCBIZWlyYXRzYW50cmFnIGFiIC0gZGFubiBtdXNzIEZldWVyd2VociBhbnImdXVtbDtja2VuIiB0aXRsZT0iRnJhdSBsZWhudCBIZWlyYXRzYW50cmFnIGFiIC0gZGFubiBtdXNzIEZldWVyd2VociBhbnImdXVtbDtja2VuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2019/01/14/11205619/1161613848-osnabrueck-heiratsantrag-feuerwehr-bramsche-ja-wort-1qDj5MYAhsc0.jpg" alt="Frau lehnt Heiratsantrag ab - dann muss Feuerwehr anrücken" title="Frau lehnt Heiratsantrag ab - dann muss Feuerwehr anrücken"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Frau lehnt Heiratsantrag ab - dann muss Feuerwehr anrücken</span></h3></div><a href="/deutschland/osnabrueck-bramsche-frau-lehnt-heiratsantrag-dann-muss-feuerwehr-anruecken-zr-11205619.html" class="id-LinkOverlay-link " title="Frau lehnt Heiratsantrag ab - dann muss Feuerwehr anr&#252;cken"
                    >Frau lehnt Heiratsantrag ab - dann muss Feuerwehr anrücken</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xMC8xMTExMDY1NC83Mzg4MzIxNzItd2FybnVuZy12b3ItZWluc2Nobml0dGVuLWJlaS1nZWJ1cnRzaGlsZmUtY1ladllMS2RVQTY5MDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTAvMTExMTA2NTQvNzM4ODMyMTcyLXdhcm51bmctdm9yLWVpbnNjaG5pdHRlbi1iZWktZ2VidXJ0c2hpbGZlLWNZWnZZTEtkVUE2OTBjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzEwLzExMTEwNjU0LzczODgzMjE3Mi13YXJudW5nLXZvci1laW5zY2huaXR0ZW4tYmVpLWdlYnVydHNoaWxmZS1jWVp2WUxLZFVBNjkwYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOS8wMS8xMC8xMTExMDY1NC83Mzg4MzIxNzItd2FybnVuZy12b3ItZWluc2Nobml0dGVuLWJlaS1nZWJ1cnRzaGlsZmUtY1ladllMS2RVQTY5MGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTkvMDEvMTAvMTExMTA2NTQvNzM4ODMyMTcyLXdhcm51bmctdm9yLWVpbnNjaG5pdHRlbi1iZWktZ2VidXJ0c2hpbGZlLWNZWnZZTEtkVUE2OTBhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE5LzAxLzEwLzExMTEwNjU0LzczODgzMjE3Mi13YXJudW5nLXZvci1laW5zY2huaXR0ZW4tYmVpLWdlYnVydHNoaWxmZS1jWVp2WUxLZFVBNjkwOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVHJhZyZvdW1sO2RpZSBpbSBLcmVpJnN6bGlnO3NhYWw6IE11dHRlciAoMzMpIHVuZCBCYWJ5IHN0ZXJiZW4ga3VyeiBoaW50ZXJlaW5hbmRlciBuYWNoIGRlciBFbnRiaW5kdW5nIiB0aXRsZT0iVHJhZyZvdW1sO2RpZSBpbSBLcmVpJnN6bGlnO3NhYWw6IE11dHRlciAoMzMpIHVuZCBCYWJ5IHN0ZXJiZW4ga3VyeiBoaW50ZXJlaW5hbmRlciBuYWNoIGRlciBFbnRiaW5kdW5nIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2019/01/10/11110654/738832172-warnung-vor-einschnitten-bei-geburtshilfe-cYZvYLKdUA690c0.jpg" alt="Tragödie im Kreißsaal: Mutter (33) und Baby sterben kurz hintereinander nach der Entbindung" title="Tragödie im Kreißsaal: Mutter (33) und Baby sterben kurz hintereinander nach der Entbindung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Tragödie im Kreißsaal: Mutter (33) und Baby sterben kurz hintereinander nach der Entbindung</span></h3></div><a href="/deutschland/bayern-drama-mutter-und-baby-sterben-nach-entbindung-zr-11110654.html" class="id-LinkOverlay-link " title="Trag&#246;die im Krei&#223;saal: Mutter (33) und Baby sterben kurz hintereinander nach der Entbindung"
                    >Tragödie im Kreißsaal: Mutter (33) und Baby sterben kurz hintereinander nach der Entbindung</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/deutschland/hamburg-harburg-apotheker-mohamed-joune-axt-mord-getoetet-taeterbeschreibung-polizei-zr-11257379.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="7775bd16-9a26-4d51-8e28-7a3696ad19c5" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="70d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="70d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6425d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6425d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="637e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="637e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=98b4274f-a8a4-46c7-b507-1ee534a64ebf&redirect_uri=https://www.kreiszeitung.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/71709d92d7094103b440f5e367d1e6e8"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
