<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung | Deutschland</title><meta content="Am K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Inzwischen haben die Einsatzkr&#228;fte den T&#228;ter unter Kontrolle." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489,298831530275538,1483695831863746,239410962933495,1404279766451299,388278431237949,554007238014154,307929592574344,123972264402785" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Geiselnahme in K&#246;ln endet blutig: Polizei wendet sich mit Bitte an Bev&#246;lkerung" property="og:title"/><meta content="Deutschland" property="article:section"/><meta content="Köln" property="article:tag"/><meta content="https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html" property="og:url"/><meta content="https://www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJzef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.kreiszeitung.de" property="og:site_name"/><meta content="Am K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Inzwischen haben die Einsatzkr&#228;fte den T&#228;ter unter Kontrolle." property="og:description"/><meta content="2018-10-15T17:58" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html" rel="canonical"/><link rel="alternate" href="/deutschland/rssfeed.rdf" type="application/rss+xml" title="Deutschland"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.amp.html" rel="amphtml"/><link href="//www.kreiszeitung.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript><link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/02a39037e62b11cfd38903f2e474ce03/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151',
                        level2: '27'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'kreiszeitung-de%7CDeutschland',
                            4: 'metis',
                            5: '10329151',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Geiselnahme+in+K%C3%B6ln+endet+blutig%3A+Polizei+wendet+sich+mit+Bitte+an+Bev%C3%B6lkerung+%7C+Deutschland',
                            11: 'keine',
                            12: 'K%C3%B6ln',
                            13: '8746',
                            14: '201810151758',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-10329151',
                        update: '201810151758'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/588693/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33345940-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.kreiszeitung.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html',
                title: 'Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung | Deutschland',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'kreiszeitung-de|Deutschland', 
                dimension4: 'metis', 
                dimension5: '10329151', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201810151758', 
                dimension10: 'keine', 
                dimension11: 'Köln', 
                dimension12: '8746',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung | Deutschland",
                "section":      "Deutschland"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.kreiszeitung.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"krz","values":null,"value":"deutschland"},{"key":"zone","values":null,"value":"nationalnews"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "kreiszeitung-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="https://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131598'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.kreiszeitung.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="//www.kreiszeitung.de/leben/kurzreisen/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Kurzreisen</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="https://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Deutschland"
                                        href="//www.kreiszeitung.de/deutschland/"
                                        itemprop="item"><span itemprop="name">Deutschland</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647806" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58647806-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344726"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Gro&#223;er Polizeieinsatz</p><h2 itemprop="headline" class="id-Article-headline ">Geiselnahme in K&#246;ln endet blutig: Polizei wendet sich mit Bitte an Bev&#246;lkerung</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-10-15T17:58" itemprop="datePublished"><span class="id-DateTime-date">15.10.18</span></time></p><meta content="2018-10-15T17:58" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJzf9.jpg 2200w, //www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJzac.jpg 342w, //www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJzGI.jpg 467w, //www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJz75.jpg 512w, //www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJz8e.jpg 640w, //www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJzBI.jpg 700w, //www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJzNG.jpg 1000w, //www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJza7.jpg 1024w, //www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJz6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Geiselnahme im K&ouml;lner Hauptbahnhof" title="Geiselnahme im K&ouml;lner Hauptbahnhof" itemprop="url" src="//www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJza7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2652, "height": 1994, "copyright": "dpa \/ Marius Becker" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18819168, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Marius Becker</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Einsatzkr&#228;fte sichern den Bereicht am K&#246;lner Hauptbahnhof.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Marius Becker</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47809152-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Am K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Inzwischen haben die Einsatzkr&#228;fte den T&#228;ter unter Kontrolle.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Am Montag hat es in einer Apotheke im K&#246;lner Hauptbahnhof im Bereich Breslauer Platz eine Geiselnahme gegeben, wie die Polizei via Twitter best&#228;tigte.</li>
                <li>Ein Mann hat eine Frau in seine Gewalt gebracht; inzwischen haben die Einsatzkr&#228;fte den T&#228;ter unter Kontrolle.</li>
                <li>Eine weibliche Geisel wurde nach Polizeiangaben leicht verletzt und wird versorgt.<br/></li>
                <li>Der Hauptbahnhof K&#246;ln ist komplett gesperrt.</li>
                <li>In sozialen Medien berichteten Menschen von Sch&#252;ssen. Dies wurde von der Polizei allerdings bisher nicht best&#228;tigt.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647816-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item"><a class="id_link" href="/welt/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html"  target="_self" rel="follow" title="+++ Ticker aktualisieren +++">+++ Ticker aktualisieren +++</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Geiselnehmer soll IS-Sympathisant sein</h3><p class="id-Article-content-item"><strong>17.55 Uhr:&#160;</strong>Wie das Nachrichten-Portal Focus Online berichtet, soll der Geiselnehmer von K&#246;ln Sympathisant der Terror-Organisation IS sein. Die Polizei best&#228;tigte und dementierte diese Information bisher nicht.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58647834-adpos4" class="Content_2" ></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Polzei bittet um Mithilfe</h3><p class="id-Article-content-item"><strong>17.41 Uhr:&#160;</strong>Nach&#160; der Geiselnahme in K&#246;ln laufen die Ermittlungen der Kriminalpolizei auf Hochtouren und die Bev&#246;lkerung wird um Mithilfe gebeten. Zeugen sollen Fotos und Videos, die in m&#246;glichem Zusammenhang mit dem Tatgeschehen stehen k&#246;nnten, an die Polizei schicken.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/PolizeiNRW?src=hash&amp;ref_src=twsrc%5Etfw">#PolizeiNRW</a> <a href="https://twitter.com/hashtag/K%C3%B6ln?src=hash&amp;ref_src=twsrc%5Etfw">#Köln</a> <a href="https://twitter.com/hashtag/Leverkusen?src=hash&amp;ref_src=twsrc%5Etfw">#Leverkusen</a> : Nach der der Geiselnahme am HBF Köln laufen die Ermittlungen der Kriminalpolizei auf Hochtouren. Zeugen werden gebeten, unter <a href="https://t.co/i6Gp8VWBY7">https://t.co/i6Gp8VWBY7</a> Fotos und Videos hochzuladen, die in möglichem Zusammenhang mit dem Tatgeschehen stehen könnten.</p>&mdash; Polizei NRW K (@polizei_nrw_k) <a href="https://twitter.com/polizei_nrw_k/status/1051856879104733187?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Polizei pr&#252;ft terroristischen Hintergrund</h3><p class="id-Article-content-item"><strong>17.05 Uhr:&#160;</strong>Wie der Nachrichtensender ntv berichtet, soll die Polizei einen terroristische Hintergrund der Tat pr&#252;fen. Einzelheiten will die Polizei bei einer Pressekonferenz bekannt geben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Auch 14-J&#228;hrige verletzt</h3><p class="id-Article-content-item"><strong>17.02 Uhr:&#160;</strong>Bei der Geiselnahme im K&#246;lner Hauptbahnhof ist neben der leicht verletzten Geisel ein unbeteiligtes M&#228;dchen schwer verletzt worden. Das teilte die Polizei am Montag mit. Unklar sei, zu welchem Zeitpunkt die 14-J&#228;hrige die Verletzungen erlitten hat. Das M&#228;dchen war noch vor dem Zugriff durch die Polizei aus dem K&#246;lner Hauptbahnhof ins Krankenhaus gebracht worden. Staatsanwaltschaft und Polizei wollten sich am Abend bei einer Pressekonferenz (19.00 Uhr) zu Details der Geiselnahme &#228;u&#223;ern.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Tatort bleibt weiterhin gesperrt</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } -->        <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">             <div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15" >                <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5bc49e1d1fc1db0e5d3bccd8/5a563b9928fd90172a0bdc15.js"></script>            </div>                <meta itemprop="name"content="Polizei beendet Geiselnahme in Köln: Täter schwer, junge Frau leicht verletzt" />        <meta itemprop="duration" content="T40S" />        <meta itemprop="thumbnailUrl" content="https://cdn.vidible.tv/prod/2018-10/15/5bc49e1d1fc1db0e5d3bccd8/5bc49e1d07d956584bbb5b34_1280x720_F_v0.jpg" />        <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5bc49e1d1fc1db0e5d3bccd8" />        <meta itemprop="uploadDate" content="2018-10-15T14:00:11Z" />        <meta itemprop="expires" content="" />        <meta itemprop="description" content="Polizei beendet Geiselnahme in Köln: Täter schwer, junge Frau leicht verletzt" />                    <meta itemprop="height" content="360" />            <meta itemprop="width" content="640" />            </div>    <!-- TAG END { date: 10/15/18 } --></div><p class="id-Article-content-item"><strong>16.25 Uhr:&#160;</strong>Die Polizei in Nordrhein-Westfalen twittert, dass der Tatort am K&#246;lner Hauptbahnhof weiterhin gesperrt bleibt.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuelle Info zur <a href="https://twitter.com/hashtag/Geiselnahme?src=hash&amp;ref_src=twsrc%5Etfw">#Geiselnahme</a> am <a href="https://twitter.com/hashtag/BreslauerPlatz?src=hash&amp;ref_src=twsrc%5Etfw">#BreslauerPlatz</a> in <a href="https://twitter.com/hashtag/K%C3%B6ln?src=hash&amp;ref_src=twsrc%5Etfw">#Köln</a>: <br>Der <a href="https://twitter.com/hashtag/Tatortbereich?src=hash&amp;ref_src=twsrc%5Etfw">#Tatortbereich</a> bleibt weiterhin gesperrt. Es laufen umfangreiche polizeiliche Ermittlungsmaßnahmen. Wir halten Sie auf dem Laufenden.</p>&mdash; Polizei NRW K (@polizei_nrw_k) <a href="https://twitter.com/polizei_nrw_k/status/1051836809511137280?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Geiselnehmer von K&#246;ln muss reanimiert werden</h3><p class="id-Article-content-item"><strong>15.28 Uhr:</strong> Nach Angaben der Polizei auf Twitter, wurde der T&#228;ter bei den Zugriffsma&#223;nahmen schwerst verletzt und wird derzeit reanimiert.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuelle Info zur <a href="https://twitter.com/hashtag/Geiselnahme?src=hash&amp;ref_src=twsrc%5Etfw">#Geiselnahme</a> am <a href="https://twitter.com/hashtag/BreslauerPlatz?src=hash&amp;ref_src=twsrc%5Etfw">#BreslauerPlatz</a> in <a href="https://twitter.com/hashtag/K%C3%B6ln?src=hash&amp;ref_src=twsrc%5Etfw">#Köln</a>: <br>Der <a href="https://twitter.com/hashtag/T%C3%A4ter?src=hash&amp;ref_src=twsrc%5Etfw">#Täter</a> wurde bei den Zugriffsmaßnahmen schwerst verletzt und wird derzeit reanimiert.</p>&mdash; Polizei NRW K (@polizei_nrw_k) <a href="https://twitter.com/polizei_nrw_k/status/1051824436477943808?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Weibliche Person bei Geiselnahme verletzt</h3><p class="id-Article-content-item"><strong>15.12 Uhr:</strong> Laut Polizei wurde eine weibliche Geisel leicht verletzt und wird aktuell versorgt, so eine Mitteilung auf Twitter. Etwa zwei Stunden hatte der T&#228;ter die Frau in seiner Gewalt. Der T&#228;ter sei in &#228;rztlicher Behandlung, sagte eine Polizeisprecherin.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuelle Info zur <a href="https://twitter.com/hashtag/Geiselnahme?src=hash&amp;ref_src=twsrc%5Etfw">#Geiselnahme</a> am <a href="https://twitter.com/hashtag/BreslauerPlatz?src=hash&amp;ref_src=twsrc%5Etfw">#BreslauerPlatz</a> in <a href="https://twitter.com/hashtag/K%C3%B6ln?src=hash&amp;ref_src=twsrc%5Etfw">#Köln</a>: <br>Eine weibliche <a href="https://twitter.com/hashtag/Geisel?src=hash&amp;ref_src=twsrc%5Etfw">#Geisel</a> ist leicht verletzt und wird aktuell versorgt.</p>&mdash; Polizei NRW K (@polizei_nrw_k) <a href="https://twitter.com/polizei_nrw_k/status/1051822086694555648?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Geiselnahme am K&#246;lner Hauptbahnhof: Berichte &#252;ber Explosionen</h3><p class="id-Article-content-item"><strong>15.09 Uhr:</strong>&#160;W&#228;hrend der T&#228;ter laut Polizei unter Kontrolle ist, gibt es Berichte, zwei Explosionen seien am K&#246;lner Hauptbahnhof zu h&#246;ren gewesen. Ob es sich dabei um Sch&#252;sse oder m&#246;glicherweise Blendgranaten handelte, war zun&#228;chst unklar, wie ein Korrespondent der Nachrichtenagentur AFP berichtete. Mehrere Beamte des Spezialeinsatzkommandos vor Ort liefen daraufhin &#252;ber den Breslauer Platz zur R&#252;ckseite des Bahnhofs.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Geiselnahme am K&#246;lner Hauptbahnhof - Bilder vom Einsatzort</h3><div data-id-module="photoSwipe"
             data-id-mconf='{"adPos": "5", "adMarkup": "PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgPjxkaXYgZGF0YS1pZC10cmZQbGFjZWhvbGRlcj0iIiBpZD0idHJhZmZlY3RpdmUtYWQtNTg2NDc4MzAtYWRnYWxsZXJ5IiBjbGFzcz0iUmVjdGFuZ2xlX0ZvdG9nYWxlcmllIiA+PC9kaXY+PC9kaXY+PC9kaXY+", "adId": "traffective-ad-58647830-adgallery","lightBoxTrackingParams": { 
            "idxGroup":         "Fotostrecke",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "kreiszeitung-de|Deutschland",
            "metisValue":       "no_metis",
            "onlineId":         "10329475",
            "currentUri":       "/deutschland/geiselnahme-am-koelner-hauptbahnhof-bilder-vom-einsatzort-zr-10329475.html",
            "title":            "Geiselnahme am Kölner Hauptbahnhof - Bilder vom Einsatzort | Deutschland",
            "firstLevelNav":    "Deutschland",
            "publishingDate":   "201810151458",
            "advertType":       "keine",
            "keywords":         "",
            "strokes":          "0",
            "authors":          "[]",
            "aTName":           "geiselnahme-am-koelner-hauptbahnhof-bilder-vom-einsatzort-zr-10329475",
            "aTLevel2":         "27",
            "aTChapter1":       "",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-10329475",
            "aTPageTitle":      "Geiselnahme+am+K%26%23246%3Blner+Hauptbahnhof+-+Bilder+vom+Einsatzort+%7C+Deutschland",
            "aTUpdate":         "201810151511",
            "aTNavigationPath": "kreiszeitung-de%7CDeutschland",
            "aTKeywords":       "",
            "aTAuthors":        "",
            "linkpulseType":    "gallery"
         },"defaultTrackingParams": { 
            "idxGroup":         "Artikeldetailseite",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "kreiszeitung-de|Deutschland",
            "metisValue":       "metis",
            "onlineId":         "10329151",
            "currentUri":       "/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html",
            "title":            "Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung | Deutschland",
            "firstLevelNav":    "Deutschland",
            "publishingDate":   "201810151758",
            "advertType":       "keine",
            "keywords":         "Köln",
            "strokes":          "8746",
            "authors":          "[]",
            "aTName":           "geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151",
            "aTLevel2":         "27",
            "aTChapter1":       "",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-10329151",
            "aTPageTitle":      "Geiselnahme+in+K%C3%B6ln+endet+blutig%3A+Polizei+wendet+sich+mit+Bitte+an+Bev%C3%B6lkerung+%7C+Deutschland",
            "aTUpdate":         "201810151758",
            "aTNavigationPath": "kreiszeitung-de%7CDeutschland",
            "aTKeywords":       "K%C3%B6ln",
            "aTAuthors":        "",
            "linkpulseType":    ""
         }}'
             class="id-Article-content-item-gallery-images"
             itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Childs--first id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-RsHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-RsHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-Rs79.jpg"}}'
                                title="Geiselnahme im K&ouml;lner Hauptbahnhof"><img srcset="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-1jEJ.jpg 300w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-1jcb.jpg 171w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-1jbf.jpg 256w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-1jUI.jpg 334w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-1jKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Geiselnahme im K&ouml;lner Hauptbahnhof" title="Geiselnahme im K&ouml;lner Hauptbahnhof" src="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1116849349-geiselnahme-im-koelner-hauptbahnhof-1jcb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">In einer Apotheke im K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Die Polizei ist mit einem Gro&#223;aufgebot im Einsatz. Der Hauptbahnhof wurde ger&#228;umt und gesperrt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;dpa / Marius Becker</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-QKHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-QKHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-QK79.jpg"}}'
                                title="Geiselnahme im K&ouml;lner Hauptbahnhof"><img srcset="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-1DEJ.jpg 300w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-1Dcb.jpg 171w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-1Dbf.jpg 256w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-1DUI.jpg 334w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-1DKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Geiselnahme im K&ouml;lner Hauptbahnhof" title="Geiselnahme im K&ouml;lner Hauptbahnhof" src="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1759879336-geiselnahme-im-koelner-hauptbahnhof-1Dcb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">In einer Apotheke im K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Die Polizei ist mit einem Gro&#223;aufgebot im Einsatz. Der Hauptbahnhof wurde ger&#228;umt und gesperrt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;dpa / Marius Becker</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1297,"width":1946,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof.jpg"},"medium":{"height":938,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof-Q979.jpg"}}'
                                title="Geiselnahme im K&ouml;lner Hauptbahnhof"><img srcset="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof-2EJ.jpg 300w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof-2cb.jpg 171w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof-2bf.jpg 256w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof-2UI.jpg 334w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof-2KI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Geiselnahme im K&ouml;lner Hauptbahnhof" title="Geiselnahme im K&ouml;lner Hauptbahnhof" src="//www.kreiszeitung.de/bilder/2018/10/15/10329475/1824827285-geiselnahme-im-koelner-hauptbahnhof-2cb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">In einer Apotheke im K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Die Polizei ist mit einem Gro&#223;aufgebot im Einsatz. Der Hauptbahnhof wurde ger&#228;umt und gesperrt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;dpa / Marius Becker</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-RDHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-RDHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-RD79.jpg"}}'
                                title="Geiselnahme im K&ouml;lner Hauptbahnhof"><img srcset="//www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-1wEJ.jpg 300w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-1wcb.jpg 171w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-1wbf.jpg 256w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-1wUI.jpg 334w, //www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-1wKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Geiselnahme im K&ouml;lner Hauptbahnhof" title="Geiselnahme im K&ouml;lner Hauptbahnhof" src="//www.kreiszeitung.de/bilder/2018/10/15/10329475/2140365554-geiselnahme-im-koelner-hauptbahnhof-1wcb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">In einer Apotheke im K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Die Polizei ist mit einem Gro&#223;aufgebot im Einsatz. Der Hauptbahnhof wurde ger&#228;umt und gesperrt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;dpa /  Oliver Berg</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.kreiszeitung.de/bilder/2018/10/15/10329475/2036709213-geiselnahme-im-koelner-hauptbahnhof-QPHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1500,"width":1899,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/2036709213-geiselnahme-im-koelner-hauptbahnhof-QPHG.jpg"},"medium":{"height":1056,"width":1337,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/2036709213-geiselnahme-im-koelner-hauptbahnhof-QP79.jpg"}}'
                                title="Geiselnahme im K&ouml;lner Hauptbahnhof">Geiselnahme im K&ouml;lner Hauptbahnhof</a><figcaption itemprop="caption description" class="">In einer Apotheke im K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Die Polizei ist mit einem Gro&#223;aufgebot im Einsatz. Der Hauptbahnhof wurde ger&#228;umt und gesperrt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;dpa / Oliver Berg</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.kreiszeitung.de/bilder/2018/10/15/10329475/500850649-geiselnahme-im-koelner-hauptbahnhof-QSHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/500850649-geiselnahme-im-koelner-hauptbahnhof-QSHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/500850649-geiselnahme-im-koelner-hauptbahnhof-QS79.jpg"}}'
                                title="Geiselnahme im K&ouml;lner Hauptbahnhof">Geiselnahme im K&ouml;lner Hauptbahnhof</a><figcaption itemprop="caption description" class="">In einer Apotheke im K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Die Polizei ist mit einem Gro&#223;aufgebot im Einsatz. Der Hauptbahnhof wurde ger&#228;umt und gesperrt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;dpa / Oliver Berg</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.kreiszeitung.de/bilder/2018/10/15/10329475/310264309-geiselnahme-im-koelner-hauptbahnhof-REHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/310264309-geiselnahme-im-koelner-hauptbahnhof-REHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/310264309-geiselnahme-im-koelner-hauptbahnhof-RE79.jpg"}}'
                                title="Geiselnahme im K&ouml;lner Hauptbahnhof">Geiselnahme im K&ouml;lner Hauptbahnhof</a><figcaption itemprop="caption description" class="">In einer Apotheke im K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Die Polizei ist mit einem Gro&#223;aufgebot im Einsatz. Der Hauptbahnhof wurde ger&#228;umt und gesperrt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;dpa / Oliver Berg</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.kreiszeitung.de/bilder/2018/10/15/10329475/2089519680-geiselnahme-im-koelner-hauptbahnhof-P9ea.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1350,"width":2176,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/2089519680-geiselnahme-im-koelner-hauptbahnhof-P9ea.jpg"},"medium":{"height":792,"width":1277,"src":"//www.kreiszeitung.de/bilder/2018/10/15/10329475/2089519680-geiselnahme-im-koelner-hauptbahnhof-P97a.jpg"}}'
                                title="Geiselnahme im K&ouml;lner Hauptbahnhof">Geiselnahme im K&ouml;lner Hauptbahnhof</a><figcaption itemprop="caption description" class="">In einer Apotheke im K&#246;lner Hauptbahnhof hat es eine Geiselnahme gegeben. Die Polizei ist mit einem Gro&#223;aufgebot im Einsatz. Der Hauptbahnhof wurde ger&#228;umt und gesperrt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;dpa / Oliver Berg</span></figcaption></figure></div></div><p class="id-Article-content-item"><strong>15.07 Uhr:</strong> Der Geiselnehmer im K&#246;lner Hauptbahnhof ist nach Angaben der Einsatzkr&#228;fte unter Kontrolle. Das schreibt die Polizei auf Twitter. Der Einsatz dauere derzeit noch an.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuelle Info zur <a href="https://twitter.com/hashtag/Geiselnahme?src=hash&amp;ref_src=twsrc%5Etfw">#Geiselnahme</a> am <a href="https://twitter.com/hashtag/BreslauerPlatz?src=hash&amp;ref_src=twsrc%5Etfw">#BreslauerPlatz</a> in <a href="https://twitter.com/hashtag/K%C3%B6ln?src=hash&amp;ref_src=twsrc%5Etfw">#Köln</a>: <br>Der <a href="https://twitter.com/hashtag/T%C3%A4ter?src=hash&amp;ref_src=twsrc%5Etfw">#Täter</a> ist unter Kontrolle. Die Einsatzmaßnahmen dauern an. Meiden Sie weiterhin großräumig den Bereich.</p>&mdash; Polizei NRW K (@polizei_nrw_k) <a href="https://twitter.com/polizei_nrw_k/status/1051821145039757314?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>15.01 Uhr:</strong>&#160;Offenbar wurde ein verletztes M&#228;dchen aus dem K&#246;lner Hauptbahnhof ins Krankenhaus gebracht. Ob diese Verletzung in einem Zusammenhang mit der derzeit laufenden Geiselnahme in einer Apotheke im Hauptbahnhof stehe, m&#252;sse aber erst noch untersucht werden, sagte eine Polizeisprecherin. Der Nachrichtensender n-tv hatte zuvor gemeldet, der Geiselnehmer habe auch ein 14-j&#228;hriges M&#228;dchen in seiner Gewalt gehabt, es dann mit einer brennbaren Fl&#252;ssigkeit &#252;bergossen und angez&#252;ndet. Dann habe er das M&#228;dchen freigelassen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Polizei appelliert an Bev&#246;lkerung</h3><p class="id-Article-content-item"><strong>14.37 Uhr:</strong> Auf Twitter appelliert die Polizei an die Bev&#246;lkerung, keine Fotos oder Videos des Einsatzes zu posten. Damit w&#252;rde der T&#228;ter unterst&#252;tzt werden, hei&#223;t es.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuelle Info zur <a href="https://twitter.com/hashtag/Geiselnahme?src=hash&amp;ref_src=twsrc%5Etfw">#Geiselnahme</a> in <a href="https://twitter.com/hashtag/K%C3%B6ln?src=hash&amp;ref_src=twsrc%5Etfw">#Köln</a>: Posten Sie keine Fotos/Videos vom Polizeieinsatz! Streamen Sie nicht live, damit unterstützen Sie den Täter!</p>&mdash; Polizei NRW K (@polizei_nrw_k) <a href="https://twitter.com/polizei_nrw_k/status/1051811992909082624?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">K&#246;lner Einsatzkr&#228;fte haben Kontakt zu Geiselnehmer</h3><p class="id-Article-content-item"><strong>14.22 Uhr:</strong> Die Polizei hat nach eigenen Angaben Kontakt zu dem Geiselnehmer. Das sagte Polizeisprecher Christoph Gilles dem Fernsehsender n-tv. Dort soll ein Mann eine Frau in seine Gewalt gebracht haben. N&#228;heres sei noch nicht bekannt, hie&#223; es bei der Polizei.&#160;</p><p class="id-Article-content-item"><strong>14.19 Uhr:</strong> Wie die Polizei K&#246;ln gerade per Twitter mitteilt, ist die Situation am&#160;Breslauer Platz noch un&#252;bersichtlich.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuelle Info zur <a href="https://twitter.com/hashtag/Geiselnahme?src=hash&amp;ref_src=twsrc%5Etfw">#Geiselnahme</a> in <a href="https://twitter.com/hashtag/K%C3%B6ln?src=hash&amp;ref_src=twsrc%5Etfw">#Köln</a>: Die Lage am <a href="https://twitter.com/hashtag/BreslauerPlatz?src=hash&amp;ref_src=twsrc%5Etfw">#BreslauerPlatz</a> ist noch unübersichtlich. Wir sind mit vielen Polizeikräften vor Ort und klären die Situation. Folgen Sie uns hier weiterhin für wichtige Infos.</p>&mdash; Polizei NRW K (@polizei_nrw_k) <a href="https://twitter.com/polizei_nrw_k/status/1051805108986613762?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">K&#246;ln - In einer Apotheke im K&#246;lner Hauptbahnhof hat es am Montag gegen 12.45 Uhr eine Geiselnahme gegeben. Einsatzkr&#228;fte seien mit starken Kr&#228;ften am Tatort, schrieb die Polizei am Montag auf Twitter. Auch Spezialkr&#228;fte seien laut einem Sprecher zusammengezogen worden. &#220;ber den T&#228;ter, offenbar handelt es sich um einen Mann, wurde bislang nichts N&#228;heres bekannt. Die Polizei appellierte auf Twitter: &#8222;Bitte meiden Sie den Bereich.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Polizei-Gro&#223;einsatz bei Geiselnahme im K&#246;lner Hauptbahnhof&#160;</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-player-id="2b9h6ryj2201rvm" data-playlist-id="v-bp3kso48v1k1-pe" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">K&#246;lner Hauptbahnhof weitr&#228;umig abgesperrt</h3><p class="id-Article-content-item">Zuvor hatte es Berichte &#252;ber Sch&#252;sse gegeben. Daf&#252;r gebe es bislang aber keine gesicherten Informationen, betonte die Polizei. Es gebe allerdings Hinweise darauf, dass es zwischenzeitlich eine Rauchentwicklung gab.</p><p class="id-Article-content-item">Laut &quot;K&#246;lner Stadt-Anzeiger&quot; sollen am Hauptbahnhof Sch&#252;sse gefallen sein. In den sozialen Medien auf Twitter berichten demnach Menschen, dass sie das Bahnhofsgeb&#228;ude verlassen mussten. Ein Zeuge sagte AFP, dass er im Bahnhof &quot;Rauch&quot; gerochen habe.</p><p class="id-Article-content-item">Die Polizei best&#228;tigt eine Geiselnahme am Breslauer Platz in K&#246;ln. Bislang habe es aber keine Hinweise auf Sch&#252;sse gegeben, hie&#223; es auf Twitter. Anwohner sollen den Bereich meiden.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuelle Info zur <a href="https://twitter.com/hashtag/Geiselnahme?src=hash&amp;ref_src=twsrc%5Etfw">#Geiselnahme</a> am <a href="https://twitter.com/hashtag/BreslauerPlatz?src=hash&amp;ref_src=twsrc%5Etfw">#BreslauerPlatz</a> in <a href="https://twitter.com/hashtag/K%C3%B6ln?src=hash&amp;ref_src=twsrc%5Etfw">#Köln</a>: Bitte warten Sie auf offizielle Informationen und verbreiten Sie keine Gerüchte und Spekulationen! Damit unterstützen Sie uns.<br>Wir haben derzeit keine Hinweise auf <a href="https://twitter.com/hashtag/Sch%C3%BCsse?src=hash&amp;ref_src=twsrc%5Etfw">#Schüsse</a>!</p>&mdash; Polizei NRW K (@polizei_nrw_k) <a href="https://twitter.com/polizei_nrw_k/status/1051799371958943744?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die Einsatzkr&#228;fte sperrten das Gebiet um den Breslauer Platz auf der R&#252;ckseite des Bahnhofs gro&#223;r&#228;umig ab. Nach Twitter-Angaben des&#160;NRW-Streckenagenten der Deutschen Bahn wird der Hauptbahnhof derzeit&#160; ger&#228;umt. Der Zugverkehr am vielbefahrenen K&#246;lner Hauptbahnhof ist eingestellt.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Update: Der Bahnhof Köln Hbf ist zur Zeit komplett gesperrt und wird geräumt. Wenn möglich bitte großräumig umfahren. Sämtliche RE-Linien und S-Bahnen werden umgeleitet und oder enden vorzeitig.</p>&mdash; DB Regio AG - NRW (@Regio_NRW) <a href="https://twitter.com/Regio_NRW/status/1051803557022916613?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Ein dpa-Reporter berichtete zuerst, man k&#246;nne den Hauptbahnhof weiterhin durch den Haupteingang betreten. Die meisten Bahnsteigen seien aber abgesperrt. Bahn-Mitarbeiter schickten Reisende zur&#252;ck.</p><p class="id-Article-content-item">Die Bahn teilte au&#223;erdem mit, dass es zu Versp&#228;tungen und Ausf&#228;llen komme. Z&#252;ge mehrerer Linien seien gestoppt worden.</p><p class="id-Article-content-item">Der K&#246;lner Hauptbahnhof ist einer der wichtigsten Eisenbahnknoten am Rhein, er liegt im Stadtzentrum direkt neben dem K&#246;lner Dom. T&#228;glich durchstr&#246;men ihn rund 1300 Z&#252;ge und bis zu 280 000 Reisende auf elf Gleisen.</p><p class="id-Article-content-item"><em>dpa/Afp/va</em></p><p class="id-Article-content-item">Auch interessant:</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Terror-&#220;bung am M&#252;nchner Hauptbahnhof</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-player-id="2b9h6ryj2201rvm" data-playlist-id="v-bktqvtvyyzzl-pe" data-width="588" data-height="330"></glomex-player></div></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html&t=Geiselnahme%20in%20K%C3%B6ln%20endet%20blutig:%20Polizei%20wendet%20sich%20mit%20Bitte%20an%20Bev%C3%B6lkerung"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Geiselnahme%20in%20K%C3%B6ln%20endet%20blutig:%20Polizei%20wendet%20sich%20mit%20Bitte%20an%20Bev%C3%B6lkerung - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html&text=Geiselnahme%20in%20K%C3%B6ln%20endet%20blutig:%20Polizei%20wendet%20sich%20mit%20Bitte%20an%20Bev%C3%B6lkerung"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-59440660--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131598, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-59440660--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-59440660--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1131598,
                                                      "referer": "/deutschland/schuesse-am-koelner-hauptbahnhof-hinweis-auf-geiselnahme-zr-10329151.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-59440660--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-59440660--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-59440660--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-59440660--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-59440660--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html&t=Geiselnahme%20in%20K%C3%B6ln%20endet%20blutig:%20Polizei%20wendet%20sich%20mit%20Bitte%20an%20Bev%C3%B6lkerung"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Geiselnahme%20in%20K%C3%B6ln%20endet%20blutig:%20Polizei%20wendet%20sich%20mit%20Bitte%20an%20Bev%C3%B6lkerung - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html&text=Geiselnahme%20in%20K%C3%B6ln%20endet%20blutig:%20Polizei%20wendet%20sich%20mit%20Bitte%20an%20Bev%C3%B6lkerung"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem59440660--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131598,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem59440660--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem59440660--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131598,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/deutschland/schuesse-am-koelner-hauptbahnhof-hinweis-auf-geiselnahme-zr-10329151.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem59440660--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422455"}' id="id-Container-422455"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-kreiszeitung", "activateTopBox": "false"}'></div>
</div></div><div data-id-container-ct='{"containerId":"412487"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/kreiszeitung.de/" class="id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Kreiszeitung.de bei Facebook - Gefällt mir klicken und immer informiert sein</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344729"}' id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/koeln-ort28933/" class="id-TopicList-item id-TopicList-item--tag">Köln</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409255"}' id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58647835" class="Content_3" ></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344730"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTE2OC8xNDQyNTM3ODc4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTUtOTktMzgxMzkxX2xhcmdlXzRfMzExLTJjODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTE2OC8xNDQyNTM3ODc4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTUtOTktMzgxMzkxX2xhcmdlXzRfMzExLTJjY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTE2OC8xNDQyNTM3ODc4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTUtOTktMzgxMzkxX2xhcmdlXzRfMzExLTJjYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTE2OC8xNDQyNTM3ODc4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTUtOTktMzgxMzkxX2xhcmdlXzRfMzExLTJjYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTE2OC8xNDQyNTM3ODc4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTUtOTktMzgxMzkxX2xhcmdlXzRfMzExLTJjYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTE2OC8xNDQyNTM3ODc4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTUtOTktMzgxMzkxX2xhcmdlXzRfMzExLTJjOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR2Vpc2VsbmFobWUgaW0gSyZvdW1sO2xuZXIgSGF1cHRiYWhuaG9mIGJlZW5kZXQiIHRpdGxlPSJHZWlzZWxuYWhtZSBpbSBLJm91bWw7bG5lciBIYXVwdGJhaG5ob2YgYmVlbmRldCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/10/15/10329168/1442537878-urn-newsml-dpa-com-20090101-181015-99-381391_large_4_311-2cc0.jpg" alt="Geiselnahme im Kölner Hauptbahnhof beendet" title="Geiselnahme im Kölner Hauptbahnhof beendet"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Geiselnahme im Kölner Hauptbahnhof beendet</span></h3></div><a href="/welt/polizei-geiselnahme-am-koelner-hauptbahnhof-zr-10329168.html" class="id-LinkOverlay-link " title="Geiselnahme im K&#246;lner Hauptbahnhof beendet"
                    >Geiselnahme im Kölner Hauptbahnhof beendet</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMzMDU1OC83NjM4NDYwNjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNS05OS0zODM2MTRfbGFyZ2VfNF8zLTJtODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMzMDU1OC83NjM4NDYwNjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNS05OS0zODM2MTRfbGFyZ2VfNF8zLTJtY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMzMDU1OC83NjM4NDYwNjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNS05OS0zODM2MTRfbGFyZ2VfNF8zLTJtYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMzMDU1OC83NjM4NDYwNjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNS05OS0zODM2MTRfbGFyZ2VfNF8zLTJtYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMzMDU1OC83NjM4NDYwNjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNS05OS0zODM2MTRfbGFyZ2VfNF8zLTJtYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMzMDU1OC83NjM4NDYwNjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNS05OS0zODM2MTRfbGFyZ2VfNF8zLTJtOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR29vZ2xlIFBpeGVsIDMgdW5kIFBpeGVsIDMgWEwgaW0gVGVzdCIgdGl0bGU9Ikdvb2dsZSBQaXhlbCAzIHVuZCBQaXhlbCAzIFhMIGltIFRlc3QiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/10/15/10330558/763846068-urn-newsml-dpa-com-20090101-181015-99-383614_large_4_3-2mc0.jpg" alt="Google Pixel 3 und Pixel 3 XL im Test" title="Google Pixel 3 und Pixel 3 XL im Test"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/technik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Technik"
                    >Technik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Google Pixel 3 und Pixel 3 XL im Test</span></h3></div><a href="/technik/google-pixel-3-und-pixel-3-xl-im-test-zr-10330558.html" class="id-LinkOverlay-link " title="Google Pixel 3 und Pixel 3 XL im Test"
                    >Google Pixel 3 und Pixel 3 XL im Test</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyODI1NS8xMDEyMDk3MjMyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTUtOTktMzgyMjEyX2xhcmdlXzRfMzUtNDQ4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzEwLzE1LzEwMzI4MjU1LzEwMTIwOTcyMzItdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNS05OS0zODIyMTJfbGFyZ2VfNF8zNS00NGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTAvMTUvMTAzMjgyNTUvMTAxMjA5NzIzMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMDE1LTk5LTM4MjIxMl9sYXJnZV80XzM1LTQ0YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyODI1NS8xMDEyMDk3MjMyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTUtOTktMzgyMjEyX2xhcmdlXzRfMzUtNDRhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzEwLzE1LzEwMzI4MjU1LzEwMTIwOTcyMzItdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNS05OS0zODIyMTJfbGFyZ2VfNF8zNS00NGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTAvMTUvMTAzMjgyNTUvMTAxMjA5NzIzMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMDE1LTk5LTM4MjIxMl9sYXJnZV80XzM1LTQ0OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR3JvS28ga29uemVudHJpZXJ0IHNpY2ggbmFjaCBCYXllcm4tRGViYWtlbCBhdWYgSGVzc2VuLVdhaGwiIHRpdGxlPSJHcm9LbyBrb256ZW50cmllcnQgc2ljaCBuYWNoIEJheWVybi1EZWJha2VsIGF1ZiBIZXNzZW4tV2FobCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/10/15/10328255/1012097232-urn-newsml-dpa-com-20090101-181015-99-382212_large_4_35-44c0.jpg" alt="GroKo konzentriert sich nach Bayern-Debakel auf Hessen-Wahl" title="GroKo konzentriert sich nach Bayern-Debakel auf Hessen-Wahl"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/politik/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Politik"
                    >Politik</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >GroKo konzentriert sich nach Bayern-Debakel auf Hessen-Wahl</span></h3></div><a href="/politik/union-und-spd-nach-bayern-fiasko-unter-druck-zr-10328255.html" class="id-LinkOverlay-link " title="GroKo konzentriert sich nach Bayern-Debakel auf Hessen-Wahl"
                    >GroKo konzentriert sich nach Bayern-Debakel auf Hessen-Wahl</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasMediatypeOnImage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTQ3NS81MDA4NTA2NDktZ2Vpc2VsbmFobWUtaW0ta29lbG5lci1oYXVwdGJhaG5ob2YtaHAySERuakdiODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTQ3NS81MDA4NTA2NDktZ2Vpc2VsbmFobWUtaW0ta29lbG5lci1oYXVwdGJhaG5ob2YtaHAySERuakdiY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTQ3NS81MDA4NTA2NDktZ2Vpc2VsbmFobWUtaW0ta29lbG5lci1oYXVwdGJhaG5ob2YtaHAySERuakdiYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTQ3NS81MDA4NTA2NDktZ2Vpc2VsbmFobWUtaW0ta29lbG5lci1oYXVwdGJhaG5ob2YtaHAySERuakdiYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTQ3NS81MDA4NTA2NDktZ2Vpc2VsbmFobWUtaW0ta29lbG5lci1oYXVwdGJhaG5ob2YtaHAySERuakdiYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTQ3NS81MDA4NTA2NDktZ2Vpc2VsbmFobWUtaW0ta29lbG5lci1oYXVwdGJhaG5ob2YtaHAySERuakdiOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR2Vpc2VsbmFobWUgYW0gSyZvdW1sO2xuZXIgSGF1cHRiYWhuaG9mIC0gQmlsZGVyIHZvbSBFaW5zYXR6b3J0IiB0aXRsZT0iR2Vpc2VsbmFobWUgYW0gSyZvdW1sO2xuZXIgSGF1cHRiYWhuaG9mIC0gQmlsZGVyIHZvbSBFaW5zYXR6b3J0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/10/15/10329475/500850649-geiselnahme-im-koelner-hauptbahnhof-hp2HDnjGbc0.jpg" alt="Geiselnahme am Kölner Hauptbahnhof - Bilder vom Einsatzort" title="Geiselnahme am Kölner Hauptbahnhof - Bilder vom Einsatzort"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta  "><a href="/deutschland/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Deutschland"
                    >Deutschland</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Geiselnahme am Kölner Hauptbahnhof - Bilder vom Einsatzort</span></h3></div><a href="/deutschland/geiselnahme-am-koelner-hauptbahnhof-bilder-vom-einsatzort-zr-10329475.html" class="id-LinkOverlay-link " title="Geiselnahme am K&#246;lner Hauptbahnhof - Bilder vom Einsatzort"
                    >Geiselnahme am Kölner Hauptbahnhof - Bilder vom Einsatzort</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345319"}' id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743091" class="FlexbuttonOne" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743090" class="FlexbuttonTwo" ></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743089" class="FlexbuttonThree" ></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 130px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-43743088" class="FlexbuttonFour" ></div></div>
</div></div></div>
</div></div><div data-id-container-ct='{"containerId":"345279"}' id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTE1MS8xNzU5ODc5MzM2LWdlaXNlbG5haG1lLWltLWtvZWxuZXItaGF1cHRiYWhuaG9mLWlHWWRTemtKejg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTAvMTUvMTAzMjkxNTEvMTc1OTg3OTMzNi1nZWlzZWxuYWhtZS1pbS1rb2VsbmVyLWhhdXB0YmFobmhvZi1pR1lkU3prSnpjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzEwLzE1LzEwMzI5MTUxLzE3NTk4NzkzMzYtZ2Vpc2VsbmFobWUtaW0ta29lbG5lci1oYXVwdGJhaG5ob2YtaUdZZFN6a0p6YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNS8xMDMyOTE1MS8xNzU5ODc5MzM2LWdlaXNlbG5haG1lLWltLWtvZWxuZXItaGF1cHRiYWhuaG9mLWlHWWRTemtKemFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTAvMTUvMTAzMjkxNTEvMTc1OTg3OTMzNi1nZWlzZWxuYWhtZS1pbS1rb2VsbmVyLWhhdXB0YmFobmhvZi1pR1lkU3prSnphMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzEwLzE1LzEwMzI5MTUxLzE3NTk4NzkzMzYtZ2Vpc2VsbmFobWUtaW0ta29lbG5lci1oYXVwdGJhaG5ob2YtaUdZZFN6a0p6OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR2Vpc2VsbmFobWUgaW4gSyZvdW1sO2xuIGVuZGV0IGJsdXRpZzogUG9saXplaSB3ZW5kZXQgc2ljaCBtaXQgQml0dGUgYW4gQmV2Jm91bWw7bGtlcnVuZyIgdGl0bGU9IkdlaXNlbG5haG1lIGluIEsmb3VtbDtsbiBlbmRldCBibHV0aWc6IFBvbGl6ZWkgd2VuZGV0IHNpY2ggbWl0IEJpdHRlIGFuIEJldiZvdW1sO2xrZXJ1bmciPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/10/15/10329151/1759879336-geiselnahme-im-koelner-hauptbahnhof-iGYdSzkJzc0.jpg" alt="Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung" title="Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung</span></h3></div><a href="/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html" class="id-LinkOverlay-link " title="Geiselnahme in K&#246;ln endet blutig: Polizei wendet sich mit Bitte an Bev&#246;lkerung"
                    >Geiselnahme in Köln endet blutig: Polizei wendet sich mit Bitte an Bevölkerung</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xMi8xMDMyMTI3Ny8xMjc2Mzg0MTkwLWljZS1hdXNnZWJyYW5udC0xdGVSclFPUmpPODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xMi8xMDMyMTI3Ny8xMjc2Mzg0MTkwLWljZS1hdXNnZWJyYW5udC0xdGVSclFPUmpPY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xMi8xMDMyMTI3Ny8xMjc2Mzg0MTkwLWljZS1hdXNnZWJyYW5udC0xdGVSclFPUmpPYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xMi8xMDMyMTI3Ny8xMjc2Mzg0MTkwLWljZS1hdXNnZWJyYW5udC0xdGVSclFPUmpPYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xMi8xMDMyMTI3Ny8xMjc2Mzg0MTkwLWljZS1hdXNnZWJyYW5udC0xdGVSclFPUmpPYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xMi8xMDMyMTI3Ny8xMjc2Mzg0MTkwLWljZS1hdXNnZWJyYW5udC0xdGVSclFPUmpPOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmFjaCBJQ0UtQnJhbmQgYmVpIE1vbnRhYmF1cjogVGVpbGUgdm9uIElDRS1XcmFjayBhYnRyYW5zcG9ydGllcnQgLSBTdHJlY2tlIHdlaXRlciBnZXNwZXJydCIgdGl0bGU9Ik5hY2ggSUNFLUJyYW5kIGJlaSBNb250YWJhdXI6IFRlaWxlIHZvbiBJQ0UtV3JhY2sgYWJ0cmFuc3BvcnRpZXJ0IC0gU3RyZWNrZSB3ZWl0ZXIgZ2VzcGVycnQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/10/12/10321277/1276384190-ice-ausgebrannt-1teRrQORjOc0.jpg" alt="Nach ICE-Brand bei Montabaur: Teile von ICE-Wrack abtransportiert - Strecke weiter gesperrt" title="Nach ICE-Brand bei Montabaur: Teile von ICE-Wrack abtransportiert - Strecke weiter gesperrt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Nach ICE-Brand bei Montabaur: Teile von ICE-Wrack abtransportiert - Strecke weiter gesperrt</span></h3></div><a href="/deutschland/ice-brand-bei-montabaur-teile-von-ice-wrack-abtransportiert-strecke-weiter-gesperrt-zr-10321277.html" class="id-LinkOverlay-link " title="Nach ICE-Brand bei Montabaur: Teile von ICE-Wrack abtransportiert - Strecke weiter gesperrt"
                    >Nach ICE-Brand bei Montabaur: Teile von ICE-Wrack abtransportiert - Strecke weiter gesperrt</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNC8xMDMyNjA2NC8xMDM4NzkwNzM5LXRvZWRsaWNoZXItZmx1Z3VuZmFsbC1hdWYtd2Fzc2Vya3VwcGUtMUptVzNMdW9PQjg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTAvMTQvMTAzMjYwNjQvMTAzODc5MDczOS10b2VkbGljaGVyLWZsdWd1bmZhbGwtYXVmLXdhc3Nlcmt1cHBlLTFKbVczTHVvT0JjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzEwLzE0LzEwMzI2MDY0LzEwMzg3OTA3MzktdG9lZGxpY2hlci1mbHVndW5mYWxsLWF1Zi13YXNzZXJrdXBwZS0xSm1XM0x1b09CYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNC8xMDMyNjA2NC8xMDM4NzkwNzM5LXRvZWRsaWNoZXItZmx1Z3VuZmFsbC1hdWYtd2Fzc2Vya3VwcGUtMUptVzNMdW9PQmFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTgvMTAvMTQvMTAzMjYwNjQvMTAzODc5MDczOS10b2VkbGljaGVyLWZsdWd1bmZhbGwtYXVmLXdhc3Nlcmt1cHBlLTFKbVczTHVvT0JhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE4LzEwLzE0LzEwMzI2MDY0LzEwMzg3OTA3MzktdG9lZGxpY2hlci1mbHVndW5mYWxsLWF1Zi13YXNzZXJrdXBwZS0xSm1XM0x1b09COGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRmx1Z3VuZ2wmdXVtbDtjayBpbiBIZXNzZW4gLSBDZXNzbmEgZXJmYXNzdCBTcGF6aWVyZyZhdW1sO25nZXIgLSBGcmF1ZW4gdW5kIEp1bmdlIHRvdCIgdGl0bGU9IkZsdWd1bmdsJnV1bWw7Y2sgaW4gSGVzc2VuIC0gQ2Vzc25hIGVyZmFzc3QgU3BhemllcmcmYXVtbDtuZ2VyIC0gRnJhdWVuIHVuZCBKdW5nZSB0b3QiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/10/14/10326064/1038790739-toedlicher-flugunfall-auf-wasserkuppe-1JmW3LuoOBc0.jpg" alt="Flugunglück in Hessen - Cessna erfasst Spaziergänger - Frauen und Junge tot" title="Flugunglück in Hessen - Cessna erfasst Spaziergänger - Frauen und Junge tot"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Flugunglück in Hessen - Cessna erfasst Spaziergänger - Frauen und Junge tot</span></h3></div><a href="/deutschland/wasserkuppe-in-hessen-cessna-rammt-bei-flugunglueck-fussgaenger-drei-tote-darunter-ein-kind-zr-10326064.html" class="id-LinkOverlay-link " title="Flugungl&#252;ck in Hessen - Cessna erfasst Spazierg&#228;nger - Frauen und Junge tot"
                    >Flugunglück in Hessen - Cessna erfasst Spaziergänger - Frauen und Junge tot</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNC8xMDMyNTUxMS8xNjY4MDUzNTMxLWdyb3NzZWluc2F0ei1pbi1oYW1idXJnLW1hbm4tdmVyc2NoYW56dC1zaWNoLWluLXdvaG51bmctZzc2V0l5M1lTODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNC8xMDMyNTUxMS8xNjY4MDUzNTMxLWdyb3NzZWluc2F0ei1pbi1oYW1idXJnLW1hbm4tdmVyc2NoYW56dC1zaWNoLWluLXdvaG51bmctZzc2V0l5M1lTY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNC8xMDMyNTUxMS8xNjY4MDUzNTMxLWdyb3NzZWluc2F0ei1pbi1oYW1idXJnLW1hbm4tdmVyc2NoYW56dC1zaWNoLWluLXdvaG51bmctZzc2V0l5M1lTYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNC8xMDMyNTUxMS8xNjY4MDUzNTMxLWdyb3NzZWluc2F0ei1pbi1oYW1idXJnLW1hbm4tdmVyc2NoYW56dC1zaWNoLWluLXdvaG51bmctZzc2V0l5M1lTYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNC8xMDMyNTUxMS8xNjY4MDUzNTMxLWdyb3NzZWluc2F0ei1pbi1oYW1idXJnLW1hbm4tdmVyc2NoYW56dC1zaWNoLWluLXdvaG51bmctZzc2V0l5M1lTYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxOC8xMC8xNC8xMDMyNTUxMS8xNjY4MDUzNTMxLWdyb3NzZWluc2F0ei1pbi1oYW1idXJnLW1hbm4tdmVyc2NoYW56dC1zaWNoLWluLXdvaG51bmctZzc2V0l5M1lTOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR3JvJnN6bGlnO2VpbnNhdHogaW4gSGFtYnVyZyAtIE1hbm4gdmVyc2NoYW56dGUgc2ljaCBpbiBXb2hudW5nIC0gUG9saXppc3RlbiBiZWkgRmVzdG5haG1lIHZlcmxldHp0IiB0aXRsZT0iR3JvJnN6bGlnO2VpbnNhdHogaW4gSGFtYnVyZyAtIE1hbm4gdmVyc2NoYW56dGUgc2ljaCBpbiBXb2hudW5nIC0gUG9saXppc3RlbiBiZWkgRmVzdG5haG1lIHZlcmxldHp0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2018/10/14/10325511/1668053531-grosseinsatz-in-hamburg-mann-verschanzt-sich-in-wohnung-g76WIy3YSc0.jpg" alt="Großeinsatz in Hamburg - Mann verschanzte sich in Wohnung - Polizisten bei Festnahme verletzt" title="Großeinsatz in Hamburg - Mann verschanzte sich in Wohnung - Polizisten bei Festnahme verletzt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Großeinsatz in Hamburg - Mann verschanzte sich in Wohnung - Polizisten bei Festnahme verletzt</span></h3></div><a href="/deutschland/grosseinsatz-in-hamburg-mann-verschanzte-sich-in-wohnung-polizisten-bei-festnahme-verletzt-zr-10325511.html" class="id-LinkOverlay-link " title="Gro&#223;einsatz in Hamburg - Mann verschanzte sich in Wohnung - Polizisten bei Festnahme verletzt"
                    >Großeinsatz in Hamburg - Mann verschanzte sich in Wohnung - Polizisten bei Festnahme verletzt</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"344728"}' id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "10329151", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10329151",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10329151",
                                            disqus_url = "https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"345280"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345284"}' id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.deichstube.de/" class="id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-Link " 
                    >Veranstaltungen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.deichstube.de/" class="id-Link " 
                    >DeichStube</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345283"}' id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://immobilien.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345282"}' id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345281"}' id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.kreiszeitung.de/deutschland/geiselnahme-in-koeln-endet-blutig-polizei-wendet-sich-mit-bitte-an-bevoelkerung-zr-10329151.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="12c8c2ae-0679-4508-b569-7c663b0b015e" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="810d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="810d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1545d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1545d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="44e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="44e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"409246"}' id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744945" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43744945-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.deichstube.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/kurzreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kurzreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.sicherdirdenjob.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/3567bc91bbba43a0baf5f72d3a985913"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43744894" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43744894-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
