 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Indonesien: Mindestens 19 Tote bei Erdrutschen und Überschwemmungen | Welt</title><meta content="Die Regenzeit in Indonesien beginnt tragisch:&#160;Mindestens 19 Menschen sind wegen &#220;berschwemmungen und Erdrutschen ums Leben gekommen." name="description"/><meta content="index,follow" name="robots"/><meta content="Indonesien" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489" property="fb:pages"/><meta content="article" property="og:type"/><meta content="19 Tote bei Erdrutschen und &#220;berschwemmungen in Indonesien" property="og:title"/><meta content="http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html" property="og:url"/><meta content="http://www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGouef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="http://www.kreiszeitung.de" property="og:site_name"/><meta content="Jakarta -&#160;Die Regenzeit in Indonesien beginnt tragisch:&#160;Mindestens 19 Menschen sind wegen &#220;berschwemmungen und Erdrutschen ums Leben gekommen." property="og:description"/><meta content="2016-09-21T11:25" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="//www.hna.de/welt/indonesien-mindestens-19-tote-erdrutschen-ueberschwemmungen-zr-6767561.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.amp.html" rel="amphtml"/> <noscript><link href="//fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript> <link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/1647f4d58f34eff5840e96f4b1e01241/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33345940-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.kreiszeitung.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html',
        title: 'Indonesien: Mindestens 19 Tote bei Erdrutschen und Überschwemmungen | Welt',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: '/kreiszeitung-de/Welt', 
        dimension4: 'no_metis', 
        dimension5: '6767561', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: ''  
    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1511284439183922');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1511284439183922&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-43744893"></div><div class="WpSuperbanner" id="traffective-ad-43744893-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="http://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131344"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131344"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id='#id-subCat1131606'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131634,"targetSelector":"#id-js-NavMainTeaser1131634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131634"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="http://tickets.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Tickets</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://jobs.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Welt"
                                        href="//www.kreiszeitung.de/welt/"
                                        itemprop="item"><span itemprop="name">Welt</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Indonesien: Mindestens 19 Tote bei Erdrutschen und Überschwemmungen</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-409257" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44016229"></div></div>
</div><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-43743556"></div><div class="BillboardOms" id="traffective-ad-43743556-2"></div></div>
</div></div></div><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Neun Menschen werden noch vermisst</p><h2 itemprop="headline" class="id-Article-headline ">19 Tote bei Erdrutschen und &#220;berschwemmungen in Indonesien</h2><p class="id-Article-date "><time class="id-DateTime " datetime="2016-09-21T11:25" itemprop="datePublished"><span class="id-DateTime-date">21.09.16</span></time></p><meta content="2016-09-21T11:26" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGouf9.jpg 2200w, //www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGouac.jpg 342w, //www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGouGI.jpg 467w, //www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGou75.jpg 512w, //www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGou8e.jpg 640w, //www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGouBI.jpg 700w, //www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGouNG.jpg 1000w, //www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGoua7.jpg 1024w, //www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGou6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der Erdrutsch und die &Uuml;berschwemmungen hinterlie&szlig;en Bilder der Zerst&ouml;rung." title="Der Erdrutsch und die &Uuml;berschwemmungen hinterlie&szlig;en Bilder der Zerst&ouml;rung." itemprop="url" src="//www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGoua7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1202, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "type": "MEDIA", "mediaId": 13840862, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der Erdrutsch und die &#220;berschwemmungen hinterlie&#223;en Bilder der Zerst&#246;rung.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368"  class="id-Container--proBEEP"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="HalfpageAdArticle" id="traffective-ad-43787756-6767561-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Jakarta -&#160;Die Regenzeit in Indonesien beginnt tragisch:&#160;Mindestens 19 Menschen sind wegen &#220;berschwemmungen und Erdrutschen ums Leben gekommen.</p><p class="id-Article-content-item">Zu Beginn der Regenzeit in&#160;Indonesien haben schwere Unwetter mindestens 19 Menschen das Leben gekostet. Neun wurden am Mittwoch noch vermisst, wie die Katastrophenschutzbeh&#246;rden mitteilten. Betroffen war vor allem Java, die dicht bev&#246;lkerte Hauptinsel des riesigen Inselstaates in S&#252;dostasien.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-43743097-6767561-adpos3"></div></div>
</div></div><p class="id-Article-content-item">In der Region&#160;Garut nahe der S&#252;dk&#252;ste Javas wurden 16 Menschen von den Fluten eines &#252;ber die Ufer getretenen Flusses mitgerissen und ertranken, berichtete ein&#160;Sprecher der Beh&#246;rde. Acht Menschen wurden dort noch vermisst. Mehr als 1000 Menschen h&#228;tten vor den &#220;berschwemmungen fl&#252;chten m&#252;ssen und seien in Notunterk&#252;nften untergebracht worden. 150 Kilometer weiter n&#246;rdlich in Sumedang wurden am Dienstag mindestens f&#252;nf Menschen unter einem Erdrutsch begraben.&#160;Drei wurden tot geborgen, zwei vermisst.</p><p class="id-Article-content-item">Jedes Jahr kommt es in Indonesien zur Regenzeit zu &#220;berschwemmungen und Erdrutschen.</p><p class="id-Article-content-item"><em>dpa</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html&t=19%20Tote%20bei%20Erdrutschen%20und%20%C3%9Cberschwemmungen%20in%20Indonesien"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=19%20Tote%20bei%20Erdrutschen%20und%20%C3%9Cberschwemmungen%20in%20Indonesien - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html&text=19%20Tote%20bei%20Erdrutschen%20und%20%C3%9Cberschwemmungen%20in%20Indonesien"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-43745663--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131606, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-43745663--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-43745663--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-43745663--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-43745663--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html&t=19%20Tote%20bei%20Erdrutschen%20und%20%C3%9Cberschwemmungen%20in%20Indonesien"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=19%20Tote%20bei%20Erdrutschen%20und%20%C3%9Cberschwemmungen%20in%20Indonesien - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html&text=19%20Tote%20bei%20Erdrutschen%20und%20%C3%9Cberschwemmungen%20in%20Indonesien"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem43745663--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131606,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem43745663--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div id="id-Container-407492"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="6767561" data-display-type="4" data-access-token="5764325fa8e26cf05252907c3b885f8c" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/thema/indonesien-ort28845/" class="id-TopicList-item id-TopicList-item--tag">Indonesien</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-409255"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom" id="traffective-ad-43743548"></div></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3NTEwLzM2MzU0Mjc4MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYwOTIxLTk5LTUzMjczOV9sYXJnZV80XzMyLTNPODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3NTEwLzM2MzU0Mjc4MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYwOTIxLTk5LTUzMjczOV9sYXJnZV80XzMyLTNPY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3NTEwLzM2MzU0Mjc4MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYwOTIxLTk5LTUzMjczOV9sYXJnZV80XzMyLTNPYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3NTEwLzM2MzU0Mjc4MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYwOTIxLTk5LTUzMjczOV9sYXJnZV80XzMyLTNPYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3NTEwLzM2MzU0Mjc4MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYwOTIxLTk5LTUzMjczOV9sYXJnZV80XzMyLTNPYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3NTEwLzM2MzU0Mjc4MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYwOTIxLTk5LTUzMjczOV9sYXJnZV80XzMyLTNPOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU3QmYXVtbDtkdGUgbmVobWVuIG9yZ2FuaXNpZXJ0ZSBCZXR0bGVyIGlucyBWaXNpZXIiIHRpdGxlPSJTdCZhdW1sO2R0ZSBuZWhtZW4gb3JnYW5pc2llcnRlIEJldHRsZXIgaW5zIFZpc2llciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/09/21/6767510/363542780-urn-newsml-dpa-com-20090101-160921-99-532739_large_4_32-3Oc0.jpg" alt="Städte nehmen organisierte Bettler ins Visier" title="Städte nehmen organisierte Bettler ins Visier"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/welt/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Welt"
                    >Welt</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Städte nehmen organisierte Bettler ins Visier</span></h3></div><a href="/welt/staedte-nehmen-organisierte-bettler-ins-visier-zr-6767510.html" class="id-LinkOverlay-link " title="St&#228;dte nehmen organisierte Bettler ins Visier"
                    >Städte nehmen organisierte Bettler ins Visier</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3Mzg3LzEzNzI1MDI4NDItdG95b3RhLXByb2FjZS12ZXJzby1NbzdwMHFCYjY4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzIxLzY3NjczODcvMTM3MjUwMjg0Mi10b3lvdGEtcHJvYWNlLXZlcnNvLU1vN3AwcUJiNmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMjEvNjc2NzM4Ny8xMzcyNTAyODQyLXRveW90YS1wcm9hY2UtdmVyc28tTW83cDBxQmI2YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3Mzg3LzEzNzI1MDI4NDItdG95b3RhLXByb2FjZS12ZXJzby1NbzdwMHFCYjZhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzIxLzY3NjczODcvMTM3MjUwMjg0Mi10b3lvdGEtcHJvYWNlLXZlcnNvLU1vN3AwcUJiNmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMjEvNjc2NzM4Ny8xMzcyNTAyODQyLXRveW90YS1wcm9hY2UtdmVyc28tTW83cDBxQmI2OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRGVyIG5ldWUgVG95b3RhIFByb2FjZSBWZXJzbyIgdGl0bGU9IkRlciBuZXVlIFRveW90YSBQcm9hY2UgVmVyc28iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/09/21/6767387/1372502842-toyota-proace-verso-Mo7p0qBb6c0.jpg" alt="Der neue Toyota Proace Verso" title="Der neue Toyota Proace Verso"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/leben/auto/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Auto"
                    >Auto</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Der neue Toyota Proace Verso</span></h3></div><a href="/leben/auto/neue-toyota-proace-verso-zr-6767387.html" class="id-LinkOverlay-link " title="Der neue Toyota Proace Verso"
                    >Der neue Toyota Proace Verso</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMC82NzY1MTI3LzY1MzUwNzMzMC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYwOTIwLTk5LTUyNDYxOF9sYXJnZV80XzMtMkw4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzIwLzY3NjUxMjcvNjUzNTA3MzMwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjA5MjAtOTktNTI0NjE4X2xhcmdlXzRfMy0yTGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMjAvNjc2NTEyNy82NTM1MDczMzAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MDkyMC05OS01MjQ2MThfbGFyZ2VfNF8zLTJMYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMC82NzY1MTI3LzY1MzUwNzMzMC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYwOTIwLTk5LTUyNDYxOF9sYXJnZV80XzMtMkxhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzIwLzY3NjUxMjcvNjUzNTA3MzMwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjA5MjAtOTktNTI0NjE4X2xhcmdlXzRfMy0yTGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMjAvNjc2NTEyNy82NTM1MDczMzAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MDkyMC05OS01MjQ2MThfbGFyZ2VfNF8zLTJMOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRm9vdGJhbGwgdW5kIE1hdWVyc3QmdXVtbDtjazogUmVhZ2FuLU5hY2hsYXNzIHdpcmQgdmVyc3RlaWdlcnQiIHRpdGxlPSJGb290YmFsbCB1bmQgTWF1ZXJzdCZ1dW1sO2NrOiBSZWFnYW4tTmFjaGxhc3Mgd2lyZCB2ZXJzdGVpZ2VydCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/09/20/6765127/653507330-urn-newsml-dpa-com-20090101-160920-99-524618_large_4_3-2Lc0.jpg" alt="Football und Mauerstück: Reagan-Nachlass wird versteigert" title="Football und Mauerstück: Reagan-Nachlass wird versteigert"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/boulevard/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Boulevard"
                    >Boulevard</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Football und Mauerstück: Reagan-Nachlass wird versteigert</span></h3></div><a href="/boulevard/football-und-mauerstueck-reagan-nachlass-wird-versteigert-zr-6765127.html" class="id-LinkOverlay-link " title="Football und Mauerst&#252;ck: Reagan-Nachlass wird versteigert"
                    >Football und Mauerstück: Reagan-Nachlass wird versteigert</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMC82NzY0ODI1LzE3Njk1MjYxMjEtd2FsZGp1Z2VuZHRhZy13YWxkLXNlaGVuLWhvZXJlbi1zaW5uZS1raW5kZXItd2FsZGp1Z2VuZHNwaWVsZS12ZXJkZW4tMmRUdUZSZVY4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzIwLzY3NjQ4MjUvMTc2OTUyNjEyMS13YWxkanVnZW5kdGFnLXdhbGQtc2VoZW4taG9lcmVuLXNpbm5lLWtpbmRlci13YWxkanVnZW5kc3BpZWxlLXZlcmRlbi0yZFR1RlJlVmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMjAvNjc2NDgyNS8xNzY5NTI2MTIxLXdhbGRqdWdlbmR0YWctd2FsZC1zZWhlbi1ob2VyZW4tc2lubmUta2luZGVyLXdhbGRqdWdlbmRzcGllbGUtdmVyZGVuLTJkVHVGUmVWYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMC82NzY0ODI1LzE3Njk1MjYxMjEtd2FsZGp1Z2VuZHRhZy13YWxkLXNlaGVuLWhvZXJlbi1zaW5uZS1raW5kZXItd2FsZGp1Z2VuZHNwaWVsZS12ZXJkZW4tMmRUdUZSZVZhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzIwLzY3NjQ4MjUvMTc2OTUyNjEyMS13YWxkanVnZW5kdGFnLXdhbGQtc2VoZW4taG9lcmVuLXNpbm5lLWtpbmRlci13YWxkanVnZW5kc3BpZWxlLXZlcmRlbi0yZFR1RlJlVmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMjAvNjc2NDgyNS8xNzY5NTI2MTIxLXdhbGRqdWdlbmR0YWctd2FsZC1zZWhlbi1ob2VyZW4tc2lubmUta2luZGVyLXdhbGRqdWdlbmRzcGllbGUtdmVyZGVuLTJkVHVGUmVWOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2FsZGp1Z2VuZHNwaWVsZSBpbSBWZXJkZW5lciBTdGFkdHdhbGQiIHRpdGxlPSJXYWxkanVnZW5kc3BpZWxlIGltIFZlcmRlbmVyIFN0YWR0d2FsZCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/09/20/6764825/1769526121-waldjugendtag-wald-sehen-hoeren-sinne-kinder-waldjugendspiele-verden-2dTuFReVc0.jpg" alt="Waldjugendspiele im Verdener Stadtwald" title="Waldjugendspiele im Verdener Stadtwald"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/lokales/verden/verden-ort47274/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Verden"
                    >Verden</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Waldjugendspiele im Verdener Stadtwald</span></h3></div><a href="/lokales/verden/verden-ort47274/fotos-waldjugendspiele-verdener-stadtwald-6764825.html" class="id-LinkOverlay-link " title="Waldjugendspiele im Verdener Stadtwald"
                    >Waldjugendspiele im Verdener Stadtwald</a></div></div></div>
</div></div><div id="id-Container-344731"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_35087892" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_belowArticle_rwd" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "09160c2a5ff4596d3259f1b99ccfaf740c15f5b6", "push2Plista" : true, "plistaObjectid" : "6767561", "plistaTitle" : "19 Tote bei Erdrutschen und Überschwemmungen in Indonesien", "plistaText" : "Jakarta - Die Regenzeit in Indonesien beginnt tragisch: Mindestens 19 Menschen sind wegen Überschwemmungen und Erdrutschen ums Leben gekommen.", "plistaUrl" : "http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html", "plistaImgUrl" : "http://www.kreiszeitung.de/bilder/2016/09/21/6767561/742212112-indonesien-erdrutsch-ueberschwemmung-180RjejGoua7.jpg", "plistaCategory" : "Welt", "plistaCreatedAt" : "1474449900", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonOne" id="traffective-ad-43743091"></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonTwo" id="traffective-ad-43743090"></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonThree" id="traffective-ad-43743089"></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonFour" id="traffective-ad-43743088"></div></div>
</div></div></div>
</div></div><div id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xOC82NzU3MzMxLzUxOTg5NzU0Mi1yYWhhbWktYWZwXzIwMTYwOTIwLTEzMjMyNS1JODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xOC82NzU3MzMxLzUxOTg5NzU0Mi1yYWhhbWktYWZwXzIwMTYwOTIwLTEzMjMyNS1JY2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xOC82NzU3MzMxLzUxOTg5NzU0Mi1yYWhhbWktYWZwXzIwMTYwOTIwLTEzMjMyNS1JYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xOC82NzU3MzMxLzUxOTg5NzU0Mi1yYWhhbWktYWZwXzIwMTYwOTIwLTEzMjMyNS1JYWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xOC82NzU3MzMxLzUxOTg5NzU0Mi1yYWhhbWktYWZwXzIwMTYwOTIwLTEzMjMyNS1JYTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xOC82NzU3MzMxLzUxOTg5NzU0Mi1yYWhhbWktYWZwXzIwMTYwOTIwLTEzMjMyNS1JOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmV3LVlvcmstQW5zY2hsYWc6IFZhdGVyIGRlcyBBbmdla2xhZ3RlbiBoYXR0ZSBGQkkgendlaSBKYWhyZSB6dXZvciBhbGFybWllcnQiIHRpdGxlPSJOZXctWW9yay1BbnNjaGxhZzogVmF0ZXIgZGVzIEFuZ2VrbGFndGVuIGhhdHRlIEZCSSB6d2VpIEphaHJlIHp1dm9yIGFsYXJtaWVydCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/09/18/6757331/519897542-rahami-afp_20160920-132325-Ic0.jpg" alt="New-York-Anschlag: Vater des Angeklagten hatte FBI zwei Jahre zuvor alarmiert" title="New-York-Anschlag: Vater des Angeklagten hatte FBI zwei Jahre zuvor alarmiert"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >New-York-Anschlag: Vater des Angeklagten hatte FBI zwei Jahre zuvor alarmiert</span></h3></div><a href="/welt/verletzte-explosion-manhattan-zr-6757331.html" class="id-LinkOverlay-link " title="New-York-Anschlag: Vater des Angeklagten hatte FBI zwei Jahre zuvor alarmiert"
                    >New-York-Anschlag: Vater des Angeklagten hatte FBI zwei Jahre zuvor alarmiert</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3NDIwLzEwNDE2MjY4NjAtZWx0ZXJuLWxpZXNzZW4tc29obi1lbnRmdWVocmVuLW1pc3NoYW5kZWxuLXdlaWwtc2Nod3VsLTJpQWhiTHRyNE84NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzIxLzY3Njc0MjAvMTA0MTYyNjg2MC1lbHRlcm4tbGllc3Nlbi1zb2huLWVudGZ1ZWhyZW4tbWlzc2hhbmRlbG4td2VpbC1zY2h3dWwtMmlBaGJMdHI0T2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMjEvNjc2NzQyMC8xMDQxNjI2ODYwLWVsdGVybi1saWVzc2VuLXNvaG4tZW50ZnVlaHJlbi1taXNzaGFuZGVsbi13ZWlsLXNjaHd1bC0yaUFoYkx0cjRPYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8yMS82NzY3NDIwLzEwNDE2MjY4NjAtZWx0ZXJuLWxpZXNzZW4tc29obi1lbnRmdWVocmVuLW1pc3NoYW5kZWxuLXdlaWwtc2Nod3VsLTJpQWhiTHRyNE9hYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzIxLzY3Njc0MjAvMTA0MTYyNjg2MC1lbHRlcm4tbGllc3Nlbi1zb2huLWVudGZ1ZWhyZW4tbWlzc2hhbmRlbG4td2VpbC1zY2h3dWwtMmlBaGJMdHI0T2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMjEvNjc2NzQyMC8xMDQxNjI2ODYwLWVsdGVybi1saWVzc2VuLXNvaG4tZW50ZnVlaHJlbi1taXNzaGFuZGVsbi13ZWlsLXNjaHd1bC0yaUFoYkx0cjRPOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRWx0ZXJuIGxpZSZzemxpZztlbiBTb2huIGVudGYmdXVtbDtocmVuIHVuZCBtaXNzaGFuZGVsbiAtIHdlaWwgZXIgc2Nod3VsIGlzdCIgdGl0bGU9IkVsdGVybiBsaWUmc3psaWc7ZW4gU29obiBlbnRmJnV1bWw7aHJlbiB1bmQgbWlzc2hhbmRlbG4gLSB3ZWlsIGVyIHNjaHd1bCBpc3QiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/09/21/6767420/1041626860-eltern-liessen-sohn-entfuehren-misshandeln-weil-schwul-2iAhbLtr4Oc0.jpg" alt="Eltern ließen Sohn entführen und misshandeln - weil er schwul ist" title="Eltern ließen Sohn entführen und misshandeln - weil er schwul ist"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Eltern ließen Sohn entführen und misshandeln - weil er schwul ist</span></h3></div><a href="/welt/wegen-homosexualitaet-eltern-liessen-sohn-entfuehren-misshandeln-zr-6767420.html" class="id-LinkOverlay-link " title="Eltern lie&#223;en Sohn entf&#252;hren und misshandeln - weil er schwul ist"
                    >Eltern ließen Sohn entführen und misshandeln - weil er schwul ist</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xNC82NzQ2NDIwLzM5MDI0MzExOS1ncm9zc2JyYW5kLWZldWVyLWZldWVyd2Voci1KTmJOTEd4b2c4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzE0LzY3NDY0MjAvMzkwMjQzMTE5LWdyb3NzYnJhbmQtZmV1ZXItZmV1ZXJ3ZWhyLUpOYk5MR3hvZ2NjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMTQvNjc0NjQyMC8zOTAyNDMxMTktZ3Jvc3NicmFuZC1mZXVlci1mZXVlcndlaHItSk5iTkxHeG9nYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xNC82NzQ2NDIwLzM5MDI0MzExOS1ncm9zc2JyYW5kLWZldWVyLWZldWVyd2Voci1KTmJOTEd4b2dhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzE0LzY3NDY0MjAvMzkwMjQzMTE5LWdyb3NzYnJhbmQtZmV1ZXItZmV1ZXJ3ZWhyLUpOYk5MR3hvZ2EyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMTQvNjc0NjQyMC8zOTAyNDMxMTktZ3Jvc3NicmFuZC1mZXVlci1mZXVlcndlaHItSk5iTkxHeG9nOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iR3JvJnN6bGlnO2JyYW5kJm5ic3A7emVyc3Qmb3VtbDtydCBGYXZlbGEgbmFoZSBTJmF0aWxkZTtvIFBhdWxvIiB0aXRsZT0iR3JvJnN6bGlnO2JyYW5kJm5ic3A7emVyc3Qmb3VtbDtydCBGYXZlbGEgbmFoZSBTJmF0aWxkZTtvIFBhdWxvIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/09/14/6746420/390243119-grossbrand-feuer-feuerwehr-JNbNLGxogc0.jpg" alt="Großbrand zerstört Favela nahe São Paulo" title="Großbrand zerstört Favela nahe São Paulo"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Großbrand zerstört Favela nahe São Paulo</span></h3></div><a href="/welt/grossbrand-zerstoert-favela-nahe-sao-paulo-zr-6746420.html" class="id-LinkOverlay-link " title="Gro&#223;brand&#160;zerst&#246;rt Favela nahe S&#227;o Paulo"
                    >Großbrand zerstört Favela nahe São Paulo</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xNC82NzQ2NDY2LzE3Mzc3MTQyMjEtdGFpZnVuLW1lcmFudGktdGFpd2FuLWY2SENEWjY5TkVPZ09zVU04NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzE0LzY3NDY0NjYvMTczNzcxNDIyMS10YWlmdW4tbWVyYW50aS10YWl3YW4tZjZIQ0RaNjlORU9nT3NVTWNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMTQvNjc0NjQ2Ni8xNzM3NzE0MjIxLXRhaWZ1bi1tZXJhbnRpLXRhaXdhbi1mNkhDRFo2OU5FT2dPc1VNYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8wOS8xNC82NzQ2NDY2LzE3Mzc3MTQyMjEtdGFpZnVuLW1lcmFudGktdGFpd2FuLWY2SENEWjY5TkVPZ09zVU1hYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzA5LzE0LzY3NDY0NjYvMTczNzcxNDIyMS10YWlmdW4tbWVyYW50aS10YWl3YW4tZjZIQ0RaNjlORU9nT3NVTWEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMDkvMTQvNjc0NjQ2Ni8xNzM3NzE0MjIxLXRhaWZ1bi1tZXJhbnRpLXRhaXdhbi1mNkhDRFo2OU5FT2dPc1VNOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU3VwZXItVGFpZnVuICZxdW90O01lcmFudGkmcXVvdDsgbGVndCBTJnV1bWw7ZGVuIFRhaXdhbnMgbGFobSIgdGl0bGU9IlN1cGVyLVRhaWZ1biAmcXVvdDtNZXJhbnRpJnF1b3Q7IGxlZ3QgUyZ1dW1sO2RlbiBUYWl3YW5zIGxhaG0iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/09/14/6746466/1737714221-taifun-meranti-taiwan-f6HCDZ69NEOgOsUMc0.jpg" alt="Super-Taifun "Meranti" legt Süden Taiwans lahm" title="Super-Taifun "Meranti" legt Süden Taiwans lahm"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Super-Taifun "Meranti" legt Süden Taiwans lahm</span></h3></div><a href="/welt/super-taifun-meranti-legt-sueden-taiwans-lahm-zr-6746466.html" class="id-LinkOverlay-link " title="Super-Taifun &#34;Meranti&#34; legt S&#252;den Taiwans lahm"
                    >Super-Taifun "Meranti" legt Süden Taiwans lahm</a></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "6767561", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "6767561",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "6767561",
                                            disqus_url = "http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 22dcc71ffa30ba61d1aa0fdc9922cf9264155c27 1474450240",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-js-contentInsert-el id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/lesershop/" class="id-js-contentInsert-el id-Link " 
                    >Lesershop</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-js-contentInsert-el id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-js-contentInsert-el id-Link " 
                    >Veranstaltungen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//jobs.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//immobilien.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-js-contentInsert-el id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-js-contentInsert-el id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-js-contentInsert-el id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-js-contentInsert-el id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="http://www.kreiszeitung.de/welt/indonesien-elf-tote-erdrutsch-ueberschwemmungen-zr-6767561.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="f0e583ec-de4d-4139-917c-2f9c5582ab7e" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><p class="id-Form-el-container">Die mit Stern (<b>*</b>) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container  "><label for="303d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="303d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status" id="idErrd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="7405d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7405d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status" id="idErr5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="150e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="150e22bd6a2674d44e5">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status" id="idErre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-43744945"></div><div class="OutOfPageOms" id="traffective-ad-43744945-2"></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/minden-luebbecke/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Minden-L&#252;bbecke</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="http://tippspiel.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="http://rezepte.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rezepte</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/lesershop/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lesershop</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-43744894"></div><div class="WpSkyscraper" id="traffective-ad-43744894-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/nationalnews",
                "dfpAdUrl": "/5176/idan.kreiszeitung.de/nationalnews",
                "targeting": [{"key":"krz","values":null,"value":"welt"}],
                "nativeZone": "nationalnews",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "kreiszeitung-de"
                }'></span>
    </body>
  </html>
