 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Wer während der Fahrt ein Handy benutzt, riskiert Leben | Achim</title><meta content="achim - &bdquo;Wir m&ouml;chten keinem mit 60 den F&uuml;hrerschein wegnehmen&ldquo;, versicherte Anika Wrede, Verkehrssicherheitsberaterin der Polizeiinspektion Verden/Osterholz, gleich zu Beginn. Denn hier auf dem &bdquo;platten Land&ldquo; gebe es ja nur ein begrenztes" name="description"/><meta content="index,follow" name="robots"/><meta content="Achim" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.kreiszeitung.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.kreiszeitung.de/favicon.ico" rel="shortcut icon"/><meta content="146798206489" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Wer w&#228;hrend der Fahrt ein Handy benutzt, riskiert Leben" property="og:title"/><meta content="http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html" property="og:url"/><meta content="http://www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2oef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="http://www.kreiszeitung.de" property="og:site_name"/><meta content="achim - &#8222;Wir m&#246;chten keinem mit 60 den F&#252;hrerschein wegnehmen&#8220;, versicherte Anika Wrede, Verkehrssicherheitsberaterin der Polizeiinspektion Verden/Osterholz, gleich zu Beginn. Denn hier auf dem &#8222;platten Land&#8220; gebe es ja nur ein begrenztes Angebot an Bussen und Bahnen. &#8222;Alte Hasen &#8211; Sicher im Stra&#223;enverkehr&#8220; lautete ihr Thema gestern Nachmittag im Polizeikommissariat Achim, und zahlreiche Senioren verfolgten aufmerksam ihren Vortrag." property="og:description"/><meta content="2016-11-22T21:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="//www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html" rel="canonical"/><link rel="alternate" href="/lokales/verden/rssfeed.rdf" type="application/rss+xml" title="Landkreis Verden"/><link href="https://plus.google.com/117794762338428378126/about" rel="publisher"/><link href="http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.amp.html" rel="amphtml"/> <noscript><link href="//fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet"/></noscript> <link href="//www.kreiszeitung.de/static/kreiszeitung-de/id-css/b0a9f41c2fa7d82c9b7cd72b730110fb/prod_click.css" rel="stylesheet"/><link href="//www.kreiszeitung.de/generated/css/29-9-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33345940-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.kreiszeitung.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html',
        title: 'Wer während der Fahrt ein Handy benutzt, riskiert Leben | Achim',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: '/kreiszeitung-de/Lokales/Landkreis Verden', 
        dimension4: 'metis', 
        dimension5: '7004606', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: ''  
    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1511284439183922');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1511284439183922&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="kreiszeitung.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-43744893"></div><div class="WpSuperbanner" id="traffective-ad-43744893-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.kreiszeitung.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.kreiszeitung.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von kreiszeitung.de</span><i class="id-Logo-additional"></i><meta content="http://www.kreiszeitung.de/static/kreiszeitung-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="kreiszeitung.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1131344,"targetSelector":"#id-js-NavMainTeaser1131344"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131344"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1131344"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.kreiszeitung.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/niedersachsen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/bremen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bremen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/diepholz/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Diepholz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/verden/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Landkreis Verden</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/rotenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Rotenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/oldenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Oldenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/minden-luebbecke/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Minden-L&#252;bbecke</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/nienburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Landkreis Nienburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/lokales/heidekreis/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heidekreis</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131344"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/werder-bremen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131578,"targetSelector":"#id-js-NavMainTeaser1131578"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131578"><span class="id-MainNav-el-link-text">Werder</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131579,"targetSelector":"#id-js-NavMainTeaser1131579"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131579"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131579"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/laeuft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131629,"targetSelector":"#id-js-NavMainTeaser1131629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131629"><span class="id-MainNav-el-link-text">l&#228;uft!</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/events/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131619,"targetSelector":"#id-js-NavMainTeaser1131619"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131619"><span class="id-MainNav-el-link-text">Events</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131619"><span class="id-HiddenVisually">Events</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131597,"targetSelector":"#id-js-NavMainTeaser1131597"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131597"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131597"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131597"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/maerkte/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131550,"targetSelector":"#id-js-NavMainTeaser1131550"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131550"><span class="id-MainNav-el-link-text">M&#228;rkte</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131550"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131550"><span class="id-HiddenVisually">M&#228;rkte</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.kreiszeitung.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131562,"targetSelector":"#id-js-NavMainTeaser1131562"}'
                               data-id-simpletab-dontclose='["#id-subCat1131312"]'
                               data-id-simpletab-target="#id-subCat1131562"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131562"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131562"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1131309,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131598,"targetSelector":"#id-js-NavMainTeaser1131598"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131598"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131606,"targetSelector":"#id-js-NavMainTeaser1131606"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131606"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131625,"targetSelector":"#id-js-NavMainTeaser1131625"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131625"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131607,"targetSelector":"#id-js-NavMainTeaser1131607"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131607"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/technik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131627,"targetSelector":"#id-js-NavMainTeaser1131627"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131627"><span class="id-MainNav-el-link-text">Technik</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131608,"targetSelector":"#id-js-NavMainTeaser1131608"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131608"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131626,"targetSelector":"#id-js-NavMainTeaser1131626"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131626"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131634,"targetSelector":"#id-js-NavMainTeaser1131634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131634"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131628,"targetSelector":"#id-js-NavMainTeaser1131628"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131628"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131523,"targetSelector":"#id-js-NavMainTeaser1131523"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131523"><span class="id-MainNav-el-link-text">Videos &amp; Fotostrecken</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/social-media/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131633,"targetSelector":"#id-js-NavMainTeaser1131633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131633"><span class="id-MainNav-el-link-text">Social Media</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131522,"targetSelector":"#id-js-NavMainTeaser1131522"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131522"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131543,"targetSelector":"#id-js-NavMainTeaser1131543"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131543"><span class="id-MainNav-el-link-text">Verkehrsmeldungen</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1131521,"targetSelector":"#id-js-NavMainTeaser1131521"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1131521"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.kreiszeitung.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1131312,"targetSelector":"#id-js-NavMainTeaser1131312"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1131312"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1131312"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1131312"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1131344","#id-subCat1131579","#id-subCat1131619","#id-subCat1131597","#id-subCat1131550","#id-subCat1131562"]'
                   data-id-load-category-teaser='{"catId":1131352,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1131312"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.kreiszeitung.de/videos-fotostrecken/" title="Videos & Fotostrecken" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a><a href="http://epaper.kreiszeitung.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">E-Paper</span></a><a href="//www.kreiszeitung.de/maerkte/werben/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Werben</span></a><a href="http://tickets.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Tickets</span></a><a href="http://trauer.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Trauer</span></a><a href="http://immobilien.kreiszeitung.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Immo</span></a><a href="http://www.sicherdirdenjob.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">Jobs</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur kreiszeitung.de Startseite"
                                        href="//www.kreiszeitung.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">kreiszeitung.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Lokales"
                                        href="//www.kreiszeitung.de/lokales/"
                                        itemprop="item"><span itemprop="name">Lokales</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Landkreis Verden"
                                        href="//www.kreiszeitung.de/lokales/verden/"
                                        itemprop="item"><span itemprop="name">Landkreis Verden</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Achim"
                                        href="//www.kreiszeitung.de/lokales/verden/achim-ort44553/"
                                        itemprop="item"><span itemprop="name">Achim</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Wer während der Fahrt ein Handy benutzt, riskiert Leben</span></h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-409257" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44016229"></div></div>
</div><div id="id-Container-344162" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-43743556"></div><div class="BillboardOms" id="traffective-ad-43743556-2"></div></div>
</div></div></div><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Viele Senioren besuchen Vortrag bei Polizei: &#8222;Alte Hasen &#8211; Sicher im Stra&#223;enverkehr&#8220;</p><h2 itemprop="headline" class="id-Article-headline ">Wer w&#228;hrend der Fahrt ein Handy benutzt, riskiert Leben</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2016-11-22T21:00" itemprop="datePublished"><span class="id-DateTime-date">22.11.16</span></time></p><meta content="2016-11-22T21:01" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2of9.jpg 2200w, //www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2oac.jpg 342w, //www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2oGI.jpg 467w, //www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2o75.jpg 512w, //www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2o8e.jpg 640w, //www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2oBI.jpg 700w, //www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2oNG.jpg 1000w, //www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2oa7.jpg 1024w, //www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2o6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Anika Wrede (links), Verkehrssicherheitsberaterin der Polizeiinspektion Verden/Osterholz, bei ihrem Vortrag. Kontaktbeamtin Katja Brammer steht hier mit einer reflektierenden Warnweste, die Radfahrer und Fu&szlig;g&auml;nger in der dunklen Jahreszeit sichtbarer macht. - Fotos: Mix" title="Anika Wrede (links), Verkehrssicherheitsberaterin der Polizeiinspektion Verden/Osterholz, bei ihrem Vortrag. Kontaktbeamtin Katja Brammer steht hier mit einer reflektierenden Warnweste, die Radfahrer und Fu&szlig;g&auml;nger in der dunklen Jahreszeit sichtbarer macht. - Fotos: Mix" itemprop="url" src="//www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2oa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1417, "height": 903, "copyright": "" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14178400, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Anika Wrede (links), Verkehrssicherheitsberaterin der Polizeiinspektion Verden/Osterholz, bei ihrem Vortrag. Kontaktbeamtin Katja Brammer steht hier mit einer reflektierenden Warnweste, die Radfahrer und Fu&#223;g&#228;nger in der dunklen Jahreszeit sichtbarer macht. - Fotos: Mix</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-350368" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="HalfpageAdArticle" id="traffective-ad-44927779-7004606-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">achim - &#8222;Wir m&#246;chten keinem mit 60 den F&#252;hrerschein wegnehmen&#8220;, versicherte Anika Wrede, Verkehrssicherheitsberaterin der Polizeiinspektion Verden/Osterholz, gleich zu Beginn. Denn hier auf dem &#8222;platten Land&#8220; gebe es ja nur ein begrenztes Angebot an Bussen und Bahnen. &#8222;Alte Hasen &#8211; Sicher im Stra&#223;enverkehr&#8220; lautete ihr Thema gestern Nachmittag im Polizeikommissariat Achim, und zahlreiche Senioren verfolgten aufmerksam ihren Vortrag.</p><p class="id-Article-content-item id-Article-content-item--first">Zu den verschiedenen Aspekten, die Wrede ansprach und die von &#8222;Radwegbenutzungspflicht&#8220; bis &#8222;Unfallflucht&#8220; reichten, meldeten sich auch immer wieder Besucher zu Wort. Die allermeisten begaben sich anschlie&#223;end sicherlich um einiges schlauer und wom&#246;glich auch vorsichtiger nach Hause.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-373817" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-43743097-7004606-adpos3"></div></div>
</div></div><p class="id-Article-content-item">Beim Punkt Radfahren &#228;rgerte sich manch einer &#252;ber &#8222;die oft gef&#228;hrlich schnellen E-Bikes und Pedelecs&#8220;. Wrede informierte, dass Leute mit Elektrofahrr&#228;dern, die mehr als 25 Stundenkilometer fahren k&#246;nnen, nicht den Radweg benutzen d&#252;rfen.</p><p class="id-Article-content-item">Auch wenn es an Verkehrskreiseln Fahrbahnteiler gibt, m&#252;ssten Radfahrer dort in der Regel die Vorfahrt der Autofahrer achten. Schilder wiesen darauf hin. Auch darauf, ob Radfahrer eine Einbahnstra&#223;e in der &#8222;falschen Richtung&#8220; befahren d&#252;rfen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409254" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-43907952-7004606-adpos4"></div></div>
</div></div><p class="id-Article-content-item">In sogenannten Spielstra&#223;en ist Autofahrern lediglich Schrittgeschwindigkeit, also gerade mal vier bis sieben Stundenkilometer, erlaubt. &#8222;Aber Fu&#223;g&#228;nger d&#252;rfen auch nicht die ganze Breite der Fahrbahn blockieren, wie ich das schon mehrfach in Achim beobachtet habe&#8220;, merkte die &#246;rtliche Kontaktbeamtin Katja Brammer an.</p><p class="id-Article-content-item">Und wie verh&#228;lt man sich als Autofahrer, wenn vor einem ein Bus mit eingeschaltetem Warnblinklicht an eine Haltestelle ran f&#228;hrt? &#8222;Solange er nicht steht, darf er nicht &#252;berholt werden. Danach dann nur mit Schrittgeschwindigkeit&#8220;, kl&#228;rte Wrede die Zuh&#246;rer auf.</p><p class="id-Article-content-item">Wer sein Handy w&#228;hrend der Autofahrt benutzt, riskiert ein Bu&#223;geld von 60 Euro &#8211; und sein Leben, aber auch das von Unbeteiligten. &#8222;Telefonieren oder Nachrichten eintippen im Verkehr ist so, so gef&#228;hrlich&#8220;, warnte die Sicherheitsberaterin im Pr&#228;ventionsteam der Polizeiinspektion. Auch kurzzeitige Unachtsamkeit k&#246;nne t&#246;dlich enden. Ein Auto mit Tempo 50 lege in zwei Sekunden knapp 30 Meter zur&#252;ck.</p><p class="id-Article-content-item">Und wie sollte sich ein Fahrer verhalten, wenn er zum Beispiel auf einem Parkplatz ein fremdes Auto besch&#228;digt hat? &#8222;Man muss so lange warten, bis der Gesch&#228;digte kommt&#8220;, sagte Anika Wrede. Unfallflucht sei eine Straftat. &#8222;Die H&#228;lfte dieser Delikte wird &#252;brigens aufgekl&#228;rt.&#8220;</p><p class="id-Article-content-item">Schlie&#223;lich fragte sie die Besucher, mit welchen Handicaps &#228;ltere Verkehrsteilnehmer denn zu rechnen h&#228;tten. Das Sehen und H&#246;ren lasse meist nach, aber auch die Reaktionsf&#228;higkeit und die Beweglichkeit, hie&#223; es. &#8222;Ich gehe regelm&#228;&#223;ig zu Untersuchungen, bei denen das getestet wird&#8220;, verriet ein Mann. &#8222;Bei einem schlechten Ergebnis w&#252;rde ich den F&#252;hrerschein abgeben.&#8220; Eine Frau riet dazu, Sport zu treiben. Wrede ermunterte dazu, Fahrtrainings, etwa bei einer Fahrschule, zu machen. - mm</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":140}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html&t=Wer%20w%C3%A4hrend%20der%20Fahrt%20ein%20Handy%20benutzt,%20riskiert%20Leben"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Wer%20w%C3%A4hrend%20der%20Fahrt%20ein%20Handy%20benutzt,%20riskiert%20Leben - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html&text=Wer%20w%C3%A4hrend%20der%20Fahrt%20ein%20Handy%20benutzt,%20riskiert%20Leben"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-44732851--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1131352, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-44732851--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-44732851--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44732851--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44732851--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html&t=Wer%20w%C3%A4hrend%20der%20Fahrt%20ein%20Handy%20benutzt,%20riskiert%20Leben"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Wer%20w%C3%A4hrend%20der%20Fahrt%20ein%20Handy%20benutzt,%20riskiert%20Leben - kreiszeitung.de&amp;body=Artikel auf kreiszeitung.de: http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html&text=Wer%20w%C3%A4hrend%20der%20Fahrt%20ein%20Handy%20benutzt,%20riskiert%20Leben"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem44732851--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1131352,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem44732851--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.facebook.com/WerderStube/" class="id-js-contentInsert-el id-Button id-Button--primary " target="_blank"rel="nofollow"
                    >Neu: Alles über Werder Bremen in der WerderStube bei Facebook - jetzt Fan werden</a></div></div></div>
</div></div><div id="id-Container-407492"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="7004606" data-display-type="4" data-access-token="5764325fa8e26cf05252907c3b885f8c" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-344729"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.kreiszeitung.de/lokales/verden/achim-ort44553/" class="id-TopicList-item id-TopicList-item--tag">Achim</a></div></div>
</div></div></div><div class="id-g5-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-409255"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom468" id="traffective-ad-45421155"></div></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.kreiszeitung.de/videos-fotostrecken/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " 
                    >Die neuesten Fotostrecken</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDA0ODUwLzEwNjkwNTI0MTAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTEyMi05OS0yNzY2MzhfbGFyZ2VfNF8zNy0xeDg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwNDg1MC8xMDY5MDUyNDEwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjExMjItOTktMjc2NjM4X2xhcmdlXzRfMzctMXhjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDQ4NTAvMTA2OTA1MjQxMC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMTIyLTk5LTI3NjYzOF9sYXJnZV80XzM3LTF4YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDA0ODUwLzEwNjkwNTI0MTAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTEyMi05OS0yNzY2MzhfbGFyZ2VfNF8zNy0xeGFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwNDg1MC8xMDY5MDUyNDEwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjExMjItOTktMjc2NjM4X2xhcmdlXzRfMzctMXhhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDQ4NTAvMTA2OTA1MjQxMC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMTIyLTk5LTI3NjYzOF9sYXJnZV80XzM3LTF4OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU3RhcmtlcyBSZXVzLUNvbWViYWNrIGJlaSBUb3JmZXN0aXZhbCBnZWdlbiBMZWdpYSIgdGl0bGU9IlN0YXJrZXMgUmV1cy1Db21lYmFjayBiZWkgVG9yZmVzdGl2YWwgZ2VnZW4gTGVnaWEiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/11/22/7004850/1069052410-urn-newsml-dpa-com-20090101-161122-99-276638_large_4_37-1xc0.jpg" alt="Starkes Reus-Comeback bei Torfestival gegen Legia" title="Starkes Reus-Comeback bei Torfestival gegen Legia"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball"
                    >Fußball</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Starkes Reus-Comeback bei Torfestival gegen Legia</span></h3></div><a href="/sport/fussball/starkes-reus-comeback-bei-torfestival-gegen-legia-zr-7004850.html" class="id-LinkOverlay-link " title="Starkes Reus-Comeback bei Torfestival gegen Legia"
                    >Starkes Reus-Comeback bei Torfestival gegen Legia</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDA0ODk2LzE3MTE3NDEwNTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTEyMi05OS0yNzY4NzhfbGFyZ2VfNF8zMy0yRzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwNDg5Ni8xNzExNzQxMDUzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjExMjItOTktMjc2ODc4X2xhcmdlXzRfMzMtMkdjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDQ4OTYvMTcxMTc0MTA1My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMTIyLTk5LTI3Njg3OF9sYXJnZV80XzMzLTJHYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDA0ODk2LzE3MTE3NDEwNTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTEyMi05OS0yNzY4NzhfbGFyZ2VfNF8zMy0yR2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwNDg5Ni8xNzExNzQxMDUzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjExMjItOTktMjc2ODc4X2xhcmdlXzRfMzMtMkdhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDQ4OTYvMTcxMTc0MTA1My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMTIyLTk5LTI3Njg3OF9sYXJnZV80XzMzLTJHOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUmVhbCwgSnV2ZW50dXMsIExlaWNlc3RlciB1bmQgTW9uYWNvIGltIEFjaHRlbGZpbmFsZSIgdGl0bGU9IlJlYWwsIEp1dmVudHVzLCBMZWljZXN0ZXIgdW5kIE1vbmFjbyBpbSBBY2h0ZWxmaW5hbGUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/11/22/7004896/1711741053-urn-newsml-dpa-com-20090101-161122-99-276878_large_4_33-2Gc0.jpg" alt="Real, Juventus, Leicester und Monaco im Achtelfinale" title="Real, Juventus, Leicester und Monaco im Achtelfinale"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball"
                    >Fußball</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Real, Juventus, Leicester und Monaco im Achtelfinale</span></h3></div><a href="/sport/fussball/real-juventus-leicester-und-monaco-im-achtelfinale-zr-7004896.html" class="id-LinkOverlay-link " title="Real, Juventus, Leicester und Monaco im Achtelfinale"
                    >Real, Juventus, Leicester und Monaco im Achtelfinale</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDA0NDgzLzIwNzc2Njg1MjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTEyMi05OS0yNzU0NTNfbGFyZ2VfNF8zMTMtM0o4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDQ0ODMvMjA3NzY2ODUyOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMTIyLTk5LTI3NTQ1M19sYXJnZV80XzMxMy0zSmNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwNDQ4My8yMDc3NjY4NTI4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjExMjItOTktMjc1NDUzX2xhcmdlXzRfMzEzLTNKYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDA0NDgzLzIwNzc2Njg1MjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE2MTEyMi05OS0yNzU0NTNfbGFyZ2VfNF8zMTMtM0phYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDQ0ODMvMjA3NzY2ODUyOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTYxMTIyLTk5LTI3NTQ1M19sYXJnZV80XzMxMy0zSmEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwNDQ4My8yMDc3NjY4NTI4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNjExMjItOTktMjc1NDUzX2xhcmdlXzRfMzEzLTNKOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iQmF5ZXIgdHJvdHogMToxIGluIE1vc2thdSBpbSBBY2h0ZWxmaW5hbGUiIHRpdGxlPSJCYXllciB0cm90eiAxOjEgaW4gTW9za2F1IGltIEFjaHRlbGZpbmFsZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/11/22/7004483/2077668528-urn-newsml-dpa-com-20090101-161122-99-275453_large_4_313-3Jc0.jpg" alt="Bayer trotz 1:1 in Moskau im Achtelfinale" title="Bayer trotz 1:1 in Moskau im Achtelfinale"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/sport/fussball/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Fu&#223;ball"
                    >Fußball</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Bayer trotz 1:1 in Moskau im Achtelfinale</span></h3></div><a href="/sport/fussball/bayer-verspielt-wieder-fuehrung-und-muss-bangen-zr-7004483.html" class="id-LinkOverlay-link " title="Bayer trotz 1:1 in Moskau im Achtelfinale"
                    >Bayer trotz 1:1 in Moskau im Achtelfinale</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDA0MTUyLzEyOTkxODcyNTQtd2VpaG5hY2h0c2JhdW1kaWVwaG9sejAyNGpwZy0xdFY2Mm9aZTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwNDE1Mi8xMjk5MTg3MjU0LXdlaWhuYWNodHNiYXVtZGllcGhvbHowMjRqcGctMXRWNjJvWmVjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDQxNTIvMTI5OTE4NzI1NC13ZWlobmFjaHRzYmF1bWRpZXBob2x6MDI0anBnLTF0VjYyb1plYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDA0MTUyLzEyOTkxODcyNTQtd2VpaG5hY2h0c2JhdW1kaWVwaG9sejAyNGpwZy0xdFY2Mm9aZWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwNDE1Mi8xMjk5MTg3MjU0LXdlaWhuYWNodHNiYXVtZGllcGhvbHowMjRqcGctMXRWNjJvWmVhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDQxNTIvMTI5OTE4NzI1NC13ZWlobmFjaHRzYmF1bWRpZXBob2x6MDI0anBnLTF0VjYyb1plOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iWFhMLVRhbm5lIHN0ZWh0IHZvciBkZW0gRGllcGhvbHplciBSYXRoYXVzIiB0aXRsZT0iWFhMLVRhbm5lIHN0ZWh0IHZvciBkZW0gRGllcGhvbHplciBSYXRoYXVzIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/11/22/7004152/1299187254-weihnachtsbaumdiepholz024jpg-1tV62oZec0.jpg" alt="XXL-Tanne steht vor dem Diepholzer Rathaus" title="XXL-Tanne steht vor dem Diepholzer Rathaus"/></noscript> <div class="id-Teaser-el-mediatype id-Teaser-el-mediatype--gallery" title="Fotostrecke"><span class="id-Icon-hideText">Fotos</span></div> </div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/lokales/diepholz/diepholz-ort28581/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Diepholz"
                    >Diepholz</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >XXL-Tanne steht vor dem Diepholzer Rathaus</span></h3></div><a href="/lokales/diepholz/diepholz-ort28581/weihnachtsbaum-wird-rathaus-nach-diepholz-transportiert-7004152.html" class="id-LinkOverlay-link " title="XXL-Tanne steht vor dem Diepholzer Rathaus"
                    >XXL-Tanne steht vor dem Diepholzer Rathaus</a></div></div></div>
</div></div><div id="id-Container-344731"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_35087892" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_belowArticle_rwd" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "09160c2a5ff4596d3259f1b99ccfaf740c15f5b6", "push2Plista" : true, "plistaObjectid" : "7004606", "plistaTitle" : "Wer während der Fahrt ein Handy benutzt, riskiert Leben", "plistaText" : "achim - \u201EWir möchten keinem mit 60 den Führerschein wegnehmen\u201C, versicherte Anika Wrede, Verkehrssicherheitsberaterin der Polizeiinspektion Verden\/Osterholz, gleich zu Beginn. Denn hier auf dem \u201Eplatten Land\u201C gebe es ja nur ein begrenztes Angebot an Bussen und Bahnen. \u201EAlte Hasen \u2013 Sicher im Straßenverkehr\u201C lautete ihr Thema gestern Nachmittag im Polizeikommissariat Achim, und zahlreiche Senioren verfolgten aufmerksam ihren Vortrag.", "plistaUrl" : "http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html", "plistaImgUrl" : "http://www.kreiszeitung.de/bilder/2016/11/22/7004606/1901129202-baffacc1-2a75-4013-a6c5-fbf4b24fcf3e-2oa7.jpg", "plistaCategory" : "Achim", "plistaCreatedAt" : "1479844839", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-345319"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-344168" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonOne" id="traffective-ad-43743091"></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-344167" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonTwo" id="traffective-ad-43743090"></div></div>
</div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-344166" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonThree" id="traffective-ad-43743089"></div></div>
</div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-344165" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 130px; overflow: hidden;"><div class="FlexbuttonFour" id="traffective-ad-43743088"></div></div>
</div></div></div>
</div></div><div id="id-Container-345279"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDAzNTg4Lzc2NTA0NzI4Ny02ZTRhMTAwYy05YjkzLTQ4YmQtOGVlOC03ZGZlNzE4ZWQyMzYtMWJod1A5Mzg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwMzU4OC83NjUwNDcyODctNmU0YTEwMGMtOWI5My00OGJkLThlZTgtN2RmZTcxOGVkMjM2LTFiaHdQOTNjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDM1ODgvNzY1MDQ3Mjg3LTZlNGExMDBjLTliOTMtNDhiZC04ZWU4LTdkZmU3MThlZDIzNi0xYmh3UDkzYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDAzNTg4Lzc2NTA0NzI4Ny02ZTRhMTAwYy05YjkzLTQ4YmQtOGVlOC03ZGZlNzE4ZWQyMzYtMWJod1A5M2FjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwMzU4OC83NjUwNDcyODctNmU0YTEwMGMtOWI5My00OGJkLThlZTgtN2RmZTcxOGVkMjM2LTFiaHdQOTNhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDM1ODgvNzY1MDQ3Mjg3LTZlNGExMDBjLTliOTMtNDhiZC04ZWU4LTdkZmU3MThlZDIzNi0xYmh3UDkzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iJmJkcXVvO1dvcmxkIG9mIFZpZGVvJmxkcXVvOyBpbiBWZXJkZW4gc2NobGllJnN6bGlnO3QgbmFjaCAyNSBKYWhyZW4iIHRpdGxlPSImYmRxdW87V29ybGQgb2YgVmlkZW8mbGRxdW87IGluIFZlcmRlbiBzY2hsaWUmc3psaWc7dCBuYWNoIDI1IEphaHJlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/11/22/7003588/765047287-6e4a100c-9b93-48bd-8ee8-7dfe718ed236-1bhwP93c0.jpg" alt="„World of Video“ in Verden schließt nach 25 Jahren" title="„World of Video“ in Verden schließt nach 25 Jahren"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/lokales/verden/verden-ort47274/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Verden"
                    >Verden</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„World of Video“ in Verden schließt nach 25 Jahren</span></h3></div><a href="/lokales/verden/verden-ort47274/todesurteil-internet-7003588.html" class="id-LinkOverlay-link " title="&#8222;World of Video&#8220; in Verden schlie&#223;t nach 25 Jahren"
                    >„World of Video“ in Verden schließt nach 25 Jahren</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMS82OTk5Mjg0Lzk2OTg3OTMwNy1iZWdpbm4tcHJvemVzcy13ZWdlbi12b2xrc3ZlcmhldHp1bmctMWc0SVpBdFFCcTg0LmpwZyA0NzB3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjEvNjk5OTI4NC85Njk4NzkzMDctYmVnaW5uLXByb3plc3Mtd2VnZW4tdm9sa3N2ZXJoZXR6dW5nLTFnNElaQXRRQnFjYy5qcGcgMTcxdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIxLzY5OTkyODQvOTY5ODc5MzA3LWJlZ2lubi1wcm96ZXNzLXdlZ2VuLXZvbGtzdmVyaGV0enVuZy0xZzRJWkF0UUJxYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMS82OTk5Mjg0Lzk2OTg3OTMwNy1iZWdpbm4tcHJvemVzcy13ZWdlbi12b2xrc3ZlcmhldHp1bmctMWc0SVpBdFFCcWFjLmpwZyAzNDJ3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjEvNjk5OTI4NC85Njk4NzkzMDctYmVnaW5uLXByb3plc3Mtd2VnZW4tdm9sa3N2ZXJoZXR6dW5nLTFnNElaQXRRQnFhMi5qcGcgMzg0dywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIxLzY5OTkyODQvOTY5ODc5MzA3LWJlZ2lubi1wcm96ZXNzLXdlZ2VuLXZvbGtzdmVyaGV0enVuZy0xZzRJWkF0UUJxOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iWndlaWVpbmhhbGIgSmFocmUgSGFmdCBmJnV1bWw7ciBIb2xvY2F1c3QtTGV1Z25lcmluIEhhdmVyYmVjayIgdGl0bGU9Ilp3ZWllaW5oYWxiIEphaHJlIEhhZnQgZiZ1dW1sO3IgSG9sb2NhdXN0LUxldWduZXJpbiBIYXZlcmJlY2siPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/11/21/6999284/969879307-beginn-prozess-wegen-volksverhetzung-1g4IZAtQBqc0.jpg" alt="Zweieinhalb Jahre Haft für Holocaust-Leugnerin Haverbeck" title="Zweieinhalb Jahre Haft für Holocaust-Leugnerin Haverbeck"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/lokales/verden/verden-ort47274/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Verden"
                    >Verden</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Zweieinhalb Jahre Haft für Holocaust-Leugnerin Haverbeck</span></h3></div><a href="/lokales/verden/verden-ort47274/amtsgericht-verden-zweieinhalb-jahre-haft-holocaust-leugnerin-haverbeck-6999284.html" class="id-LinkOverlay-link " title="Zweieinhalb Jahre Haft f&#252;r Holocaust-Leugnerin Haverbeck"
                    >Zweieinhalb Jahre Haft für Holocaust-Leugnerin Haverbeck</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDAyNTk4LzEyNzQ4MTE2ODUtZWluYnJ1Y2gtMWg4NC5qcGcgNDcwdywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDI1OTgvMTI3NDgxMTY4NS1laW5icnVjaC0xaGNjLmpwZyAxNzF3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwMjU5OC8xMjc0ODExNjg1LWVpbmJydWNoLTFoYzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8yMi83MDAyNTk4LzEyNzQ4MTE2ODUtZWluYnJ1Y2gtMWhhYy5qcGcgMzQydywgLy93d3cua3JlaXN6ZWl0dW5nLmRlL2JpbGRlci8yMDE2LzExLzIyLzcwMDI1OTgvMTI3NDgxMTY4NS1laW5icnVjaC0xaGEyLmpwZyAzODR3LCAvL3d3dy5rcmVpc3plaXR1bmcuZGUvYmlsZGVyLzIwMTYvMTEvMjIvNzAwMjU5OC8xMjc0ODExNjg1LWVpbmJydWNoLTFoOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iRWluYnJ1Y2hzc2VyaWUgaW4gRGF2ZXJkZW4iIHRpdGxlPSJFaW5icnVjaHNzZXJpZSBpbiBEYXZlcmRlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/11/22/7002598/1274811685-einbruch-1hc0.jpg" alt="Einbruchsserie in Daverden" title="Einbruchsserie in Daverden"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/lokales/verden/langwedel-ort120521/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Langwedel"
                    >Langwedel</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Einbruchsserie in Daverden</span></h3></div><a href="/lokales/verden/langwedel-ort120521/daverden-einbrecher-steigen-insgesamt-sieben-haeuser-fluechten-7002598.html" class="id-LinkOverlay-link " title="Einbruchsserie in Daverden"
                    >Einbruchsserie in Daverden</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8xOC82OTkxODAyLzg2MzUyOTY0NS1pbWFnbzY5NzU1NjQzaGpwZy0xYmpwR1B5ODQuanBnIDQ3MHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8xOC82OTkxODAyLzg2MzUyOTY0NS1pbWFnbzY5NzU1NjQzaGpwZy0xYmpwR1B5Y2MuanBnIDE3MXcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8xOC82OTkxODAyLzg2MzUyOTY0NS1pbWFnbzY5NzU1NjQzaGpwZy0xYmpwR1B5YzAuanBnIDI1NncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8xOC82OTkxODAyLzg2MzUyOTY0NS1pbWFnbzY5NzU1NjQzaGpwZy0xYmpwR1B5YWMuanBnIDM0MncsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8xOC82OTkxODAyLzg2MzUyOTY0NS1pbWFnbzY5NzU1NjQzaGpwZy0xYmpwR1B5YTIuanBnIDM4NHcsIC8vd3d3LmtyZWlzemVpdHVuZy5kZS9iaWxkZXIvMjAxNi8xMS8xOC82OTkxODAyLzg2MzUyOTY0NS1pbWFnbzY5NzU1NjQzaGpwZy0xYmpwR1B5OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzVweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iV2VpaG5hY2h0c20mYXVtbDtya3RlIGluIGRlciBSZWdpb24mbmJzcDsiIHRpdGxlPSJXZWlobmFjaHRzbSZhdW1sO3JrdGUgaW4gZGVyIFJlZ2lvbiZuYnNwOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.kreiszeitung.de/bilder/2016/11/18/6991802/863529645-imago69755643hjpg-1bjpGPyc0.jpg" alt="Weihnachtsmärkte in der Region " title="Weihnachtsmärkte in der Region "/></noscript></div></div></div></div><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-meta  "><a href="/lokales/diepholz/weihnachten-ere44823/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category  " title="weitere Nachrichten zum Thema Weihnachten"
                    >Weihnachten</a></div><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Weihnachtsmärkte in der Region </span></h3></div><a href="/lokales/diepholz/weihnachten-ere44823/weihnachtsmarkt-niedersachsen-bremen-syke-rotenburg-nienburg-diepholz-oldenburg-hamburg-6991802.html" class="id-LinkOverlay-link " title="Weihnachtsm&#228;rkte in der Region&#160;"
                    >Weihnachtsmärkte in der Region </a></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-344728"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-kreiszeitung", "disqusIdentifier": "7004606", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7004606",
                                            disqus_shortname = "id-kreiszeitung",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7004606",
                                            disqus_url = "http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 24384bab7aab792748726773ff3e5b6080be4c80 1479850939",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-345284"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/verkehrsmeldungen/" class="id-js-contentInsert-el id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tippspiel.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Bundesliga-Tippspiel</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/lesershop/" class="id-js-contentInsert-el id-Link " 
                    >Lesershop</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/tickets/" class="id-js-contentInsert-el id-Link " 
                    >Tickets</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/events/veranstaltungskalender/" class="id-js-contentInsert-el id-Link " 
                    >Veranstaltungen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-345283"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.sicherdirdenjob.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//immobilien.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/" class="id-js-contentInsert-el id-Link " 
                    >Werben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.kreiszeitung.de/niedersachsen/" class="id-js-contentInsert-el id-Link " 
                    >Kleinanzeigen</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-345282"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/abodaten-verwalten/" class="id-js-contentInsert-el id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/zeitung/abo/probelesen/" class="id-js-contentInsert-el id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//epaper.kreiszeitung.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >E-Paper</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-345281"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kreiszeitung.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/display-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/maerkte/werben/print-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-351390" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.kreiszeitung.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-342567" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_344458" class="id-content-upload">
         <form action="//www.kreiszeitung.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="http://www.kreiszeitung.de/lokales/verden/achim-ort44553/waehrend-fahrt-handy-benutzt-riskiert-leben-7004606.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="29396694" name="ccid" type="hidden"/><input value="4b943401-0469-432f-ac2c-a7653f3c28bf" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_344458" name="anchorid" type="hidden"/><p class="id-Form-el-container">Die mit Stern (<b>*</b>) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container  "><label for="546d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="546d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9805d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9805d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="575e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="575e22bd6a2674d44e5">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div id="id-Container-409246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-43744945"></div><div class="OutOfPageOms" id="traffective-ad-43744945-2"></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/bsv-rehden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BSV Rehden</a></li><li class="id-MainNav-subNav-el"><a href="http://tippspiel.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.kreiszeitung.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/events/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Events</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/tickets/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tickets</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/events/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131597"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/radtouren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radtouren</a></li><li class="id-MainNav-subNav-el"><a href="http://rezepte.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rezepte</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131597"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131550"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/maerkte/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#228;rkte</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienmarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.kreiszeitung.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/maerkte/prospekte-sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Sonderthemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131550"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131562"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.kreiszeitung.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/lesershop/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lesershop</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#220;ber uns</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/zeitung/zustellerbewerbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zustellerbewerbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1131562"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1131312"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.kreiszeitung.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.kreiszeitung.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="http://vg09.met.vgwort.de/na/b0a6e8bdba534bd68acec1719f0fe674"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZNT6" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TSZNT6');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-43744894"></div><div class="WpSkyscraper" id="traffective-ad-43744894-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.kreiszeitung.de/localnews",
                "dfpAdUrl": "/5176/idan.kreiszeitung.de/localnews",
                "targeting": [{"key":"krz","values":null,"value":"verden"},{"key":"zone","values":null,"value":"localnews"}],
                "nativeZone": "localnews",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "kreiszeitung-de"
                }'></span>
    </body>
  </html>
